Nieuws: De 15 jaar 3railforum jubileum setjes zijn klaar! Lees hier verder hoe je je bestelling kunt bemachtigen : Klikkie doen!
+  3rail Forum
|-+  Modelbesprekingen
| |-+  Ombouwen Märklin H0 Modellen
| | |-+  Haperende loc na ESU en 5* motor ombouw
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: Haperende loc na ESU en 5* motor ombouw  (gelezen 604 keer)

Marc

  • Beginnende Gast
  • Offline Offline
  • Lid sinds: 2021
Haperende loc na ESU en 5* motor ombouw
« Gepost op: dinsdag 07 december 2021, 11:15:05 »

Hallo,

Ik heb twee locs van Marklin omgebouwd met een 5* motor en een ESU LoPi4 en LoPi5.
Het gaat om de volgende locs:

Marklin 3051 - NS 1200 - 5* motor met Lokpilot 5.
Marklin - 3034 - DB E41 -5* motor met Lokpilot 4.

Beide motoren zijn geheel schoongemaakt met wasbenzine en loopwerk geolied.

Beide Lokpilots heb ik ingesteld met de CV waarden voor de motoren zoals in de handleiding staat.

LP5 - NS1200:
CV2=3
CV9=20
CV29=58
CV51=20
CV52=20
CV53=110
CV54=25
CV55=200
CV56=255
CV116=100
CV117=150
CV118=20
CV119=25


LP4 - DB E41:
CV2=3
CV29=58
CV51=0
CV52=32
CV53=120
CV54=60
CV55=95
CV56=255

Met deze instellingen lopen beide locs niet heel mooi en houden de locs bij bepaalde snelheidsstappen in.
Voor beide heb ik ook de CV54=0 truc geprobeert, maar ook dit bied geen oplossing in betere rijeigenschappen.

Komt iemand dit bekend voor en hoe hebben jullie dit opgelost?

Mvg,
Marc
Gelogd

nmbssncb

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2007
Re: Haperende loc na ESU en 5* motor ombouw
« Reactie #1 Gepost op: dinsdag 07 december 2021, 18:16:56 »

Na het schoonmaken van de locomotieven, het plaatsen van permanente magneet, anker, motorschild en koolborstels, de motor testen met een gelijkstroombron.  Pas wanneer de motor dan goed loopt, decoder aansluiten en ESU handleiding gebruiken voor de CV instellingen.

Willy
Gelogd

hmmglaser

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2014
Re: Haperende loc na ESU en 5* motor ombouw
« Reactie #2 Gepost op: woensdag 08 december 2021, 12:18:54 »

Heb je al de standaard instelling van de lopi4/5 getest? Het probleem wat je beschrijft heb ik alleen gehad met een lopi4 in combi met een 3polig anker.
Mijn 5 polige rijd3n onder bijna alle instellingen prima. De assen zijn ook gesmeerd?
Gelogd
Mvg Mark

Mijn baan

Kappa

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: Haperende loc na ESU en 5* motor ombouw
« Reactie #3 Gepost op: woensdag 08 december 2021, 19:19:05 »

Waarom gebruik je niet automatisch integeling, de zgn ESU run?
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

loc1200

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • Veel lukt met geduld, liefde en precisie.
Re: Haperende loc na ESU en 5* motor ombouw
« Reactie #4 Gepost op: woensdag 08 december 2021, 19:50:41 »

Lezen jullie wel de voorgaande artikelen?
Daar staan de antwoorden nl al.

Motoren waren nieuw?
Massa draad aan draaistel?
Sleepcontact vrij van olieresten?

Mvg
Marcel
Gelogd
Gebruikt:  Raptor; Märklin Central/Control-unit en de rest van de fam. (6040/41/43/50 enz) MS1/2;
In- en ombouw/gebruik van dec: Mä, ESU.
=> in opdracht OOK VOOR DERDEN =>
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.19 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.02 seconden met 25 queries.