Nieuws: Heb je vragen over de werking van het 3railforum? Krijg deze beantwoord in de Forumtips.
+  3rail Forum
|-+  Modelbaanbesturing & Software
| |-+  Digitale Besturing (alle merken)
| | |-+  Digitale Besturing Märklin
| | | |-+  Juiste aantal S88 decoders en instellingen bij CS3+ checken in configuratie!
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: Juiste aantal S88 decoders en instellingen bij CS3+ checken in configuratie!  (gelezen 91 keer)

Rheingold

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2021
  • Tijdperk III Alpenlanden Alle tracties CS3+
Juiste aantal S88 decoders en instellingen bij CS3+ checken in configuratie!
« Gepost op: zaterdag 20 november 2021, 22:01:16 »

Beste 3railers,

Vandaag mijn eerste rondjes na mijn ombouw van de 1e fase van M naar C-rails. Na alles te hebben ingericht en overgenomen van mijn oude ECoS Z/W (1e versie) en een nieuwe S88 decoder (60881) op de onderkant van mijn CS3+ kwam ik tot een bijzondere ontdekking. In mijn baan zitten 2 schaduwstations, 1 met 2 sporen en 1 met 3 sporen. Beide worden gestuurd door contactrail zodat ook met trek-duw combinaties met meerdere slepers kan worden gereden. Na enkele rondes te hebben gereden zonder problemen en enkele malen even wat materieel te hebben gewisseld (CS3+ aan en uit), ging de afwikkeling in de stations fout. In eerste instantie zou het, het onderhoud aan de wielen kunnen zijn geweest (rij-aanslag (rubberbandjes vorming)). Maar na rigoureuze schoonmaak met SR24 en wasbenzine, bleef toch het probleem, treinen vertrekken achter elkaar en niet om en om 1 voor 1. Raar! Contacten (K1 enz.) die zijn aangelegd nogmaals opnieuw gekoppeld aan de wisselstraten en alles gecheckt. Maar helaas geen effect. Na intensief zoeken, kwam ik er achter dat het aantal S88 decoders dat stond genoteerd onder GFP3 bij instellingen niet meer juist was (bij mij waren het er ineens 2). Ik heb maar één S88 decoder op de onderkant, in de instelling stond spontaan 2 stuks. M.a.w. om een of andere reden raakt de CS3+ op drift. Mijn inziens een bug in de software. Beste forum/3railers, het kan geen kwaad om met enige regelmaat je instellingen in je configuratie te checken als een en ander niet juist verloopt op je baan. Spontaan verdwijnen instellingen (Loks, wissels en aanverwanten) of raken op drift in de CS3+. Uitdaginkje voor tante M denk ik.

Rheingold.👍😉
« Laatst bewerkt op: zaterdag 20 november 2021, 22:04:10 door Rheingold »
Gelogd
Tijdperk III (1945-1970) Alle tracties Alpenlanden CS3+
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.17 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.028 seconden met 24 queries.