Nieuws: Regelmatig worden ook lokale Stamtafels georganiseerd! Kom gezellig een keertje bij jouw lokale stamtafel lekker kletsen over treintjes en nog veel meer!!
+  3rail Forum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  Locomotief 3526 (NS1657) gaat na ca. 100meter opeens langzaam rijden en stoppen
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: Locomotief 3526 (NS1657) gaat na ca. 100meter opeens langzaam rijden en stoppen  (gelezen 910 keer)

fjweb79

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2021
    • Erwin's Zolderbaan
Locomotief 3526 (NS1657) gaat na ca. 100meter opeens langzaam rijden en stoppen
« Gepost op: woensdag 27 oktober 2021, 13:22:11 »

Mijn eerste bericht en meteen de reden dat ik vandaag lid ben geworden van dit forum, ik lees al zeer veelvuldig hier allerlei interessante zaken, maar zit nu zelf een bijzonder vraag (al zeg ik het zelf)

Locomotief 3526 (NS1657, 5sterren anker en analoge besturing zoals deze geleverd werd begin jaren '90) gaat na ca. 100meter opeens langzaam rijden en stoppen

Al lange tijd rijdt deze locomotief helemaal goed en is echt veruit de snelste op de baan (even ter indicatie).
Deze heeft vele bedrijfsuren gehad en gaat altijd goed, tot een tijdje geleden hij opeens na enkele rondjes op mijn baan van ca. 20meter lang (5-bij-5-meter op zolder) langzamer ging rijden en uiteindelijk stopt.
Ik heb dit enkele keren gemeten en dat is ca. 100meter ofzo.
Alles draait soepel en is naar mijn idee in orde, zelfs nieuwe koolborstels erop gezet en alles schoongemaakt conform dit eerder gevonden topic van dit forum:
https://wiki.3rail.nl/index.php/M%C3%A4rklin_Motor_en_Drijfwerk_Reinigen (inmiddels zelfs 2x)

Helaas is ondanks alle inspanningen het e.e.a. nog steeds niet opgelost.
Ik heb dit met een andere locomotief ook gehad en die heb ik op dezelfde wijze gereinigd en die rijdt nog steeds erg fijn en soepel en zonder enige vertraging of hapering als hierboven beschreven.

Nu ben ik benieuwd of iemand weet hoe dit op te lossen is en mij hierover kan informeren of naar een punt op een forum of website kan wijzen wat mij hierbij verder kan helpen.
Stel het is de trommel op het anker die door de koolborstels teveel is ingesleten, kan ik dan ergens een los anker verkrijgen zonder dat ik de gehele motor moet vervangen?
Ik heb helaas geen foto's voorhanden van de motor die open is en welke 2maal schoongemaakt is, ik kan dat momenteel ook niet maken, dat zal ik later proberen toe te voegen als dat lukt, ik ben immers niet hier op dit forum en nog niet zo bekend met de forumsoftware e.d.

Ik heb via conrad.nl enkele motorombouw en motoruitbreidingsets gezien, maar welke zou voor deze locomotief dan de juiste zijn?
Märklin 60943 H0 Motoruitbreidingsset: https://www.conrad.nl/p/marklin-60943-h0-motoruitbreidingsset-498003
Märklin 60944 H0 Motorombouwset: https://www.conrad.nl/p/marklin-60944-h0-motorombouwset-498004

Maar passen deze 1op1 op deze locomotief?
Kan ik ook alleen het anker vervangen? (of is hier iets tegen en moet je altijd alles vervangen?)
Moet hierbij gesoldeerd worden? (dit kan ik helaas niet)

Is het verstandig om deze locomotief naar een bedrijf/persoon te brengen die dit evt. voor mij kan doen?
Zo ja, welke raden jullie mij aan in omgeving van Haarlem?

Ik hoop wat tips en adviezen te mogen ontvangen.
Gelogd

loc1200

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • Veel lukt met geduld, liefde en precisie.
Re: Locomotief 3526 (NS1657) gaat na ca. 100meter opeens langzaam rijden en stoppen
« Reactie #1 Gepost op: woensdag 27 oktober 2021, 15:50:54 »

Helaas woon ik niet meer tegen Haarlem aan, maar nu tegen Alkmaar aan…
Anders had je hem gerust langs mogen brengen.
Maar neem even contact op via pb, dan is er misschien wat af te spreken.
Ik heb sowieso alle onderdelen in voorraad.

Mvg
Marcel
Gelogd
Gebruikt:  Raptor; Märklin Central/Control-unit en de rest van de fam. (6040/41/43/50 enz) MS1/2;
In- en ombouw/gebruik van dec: Mä, ESU.
=> in opdracht OOK VOOR DERDEN =>

Nestor

  • Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2017
Re: Locomotief 3526 (NS1657) gaat na ca. 100meter opeens langzaam rijden en stoppen
« Reactie #2 Gepost op: woensdag 27 oktober 2021, 21:01:58 »

Blijft de frontverlichting branden?
Gelogd

Hanzi

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2014
  • BLIJ dat ik analoog RIJ
Re: Locomotief 3526 (NS1657) gaat na ca. 100meter opeens langzaam rijden en stoppen
« Reactie #3 Gepost op: vrijdag 29 oktober 2021, 07:10:06 »

En als je nadat hij gestopt is een kwartiertje wacht, rijdt hij dan weer gewoon?
Als dat zo is moet je het probleem waarschijnlijk in de electronica die de motor aanstuurt zoeken. Waarschijnlijk wordt daar iets warm hetgeen de motor steeds langzamer doet daaien; als dit issfgekoeld rijdt hij weer normaal.
Waarom dit warm wordt is even de vraag. Je hebt de motor gereinigd dus die zal soepel draaien (?). Wellicht is de 5-sterren electronica aan vervanging toe.
Gelogd
Groetjes, Hans.

M-rails; analoge besturing; deels relais-geautomatiseerd; geen tijdperk als er maar M****** op staat.
http://forum.3rail.nl/index.php?topic=54026.0

Kappa

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: Locomotief 3526 (NS1657) gaat na ca. 100meter opeens langzaam rijden en stoppen
« Reactie #4 Gepost op: zaterdag 30 oktober 2021, 09:44:22 »

Als de originele elektronica er nog in zit, kan dit best de oorzaak zijn, aangezien deze al 30 jaar oud is.
Het relais kan ingebranden contacten hebben.
Rijd je analoog?
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

Gonbidatu

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2015
Re: Locomotief 3526 (NS1657) gaat na ca. 100meter opeens langzaam rijden en stoppen
« Reactie #5 Gepost op: zaterdag 30 oktober 2021, 14:30:52 »

Mechanisch draait het soepel zegt u
.Enigzins warm worden van de motor is normaal ,maar niet zodanig dat de werking er door wordt verstoord.

Aantal tips
Is het motorschild niet te vast aangedraaid.?
Zijn de 5 lamellen van het anker intakt? Dus nergens soldeeraansluiting losgeraakt?Dan draait het ook niet meer fijn .Zeg maar net als bij een auto op minder dan 4 cilinders.En de motor wordt dan erg warm .
Op dit type lok zit een elektronisch component met  potentiemeters ivm afrem en optrek snelheid te regelen.Werkt dat nog?
 Is het kunststof 'lagertje'nog intact ?Is in het motorhuis gemonteerd.

Verder stelt u, dat mocht de ankerlamellen versleten zijn of dat er een anker te koop is? Hebt u de slijtage al vast gesteld?

Mijn tips ed zijn geheel vrijblijvend Op afstand een diagnose stellen is lastig .
U kunt wel de tips afvinken.

Tip voor niks .
Wellicht is ook handig als u bij uw bericht een naam als afzender zet en u even voorstelt?.
(Bij voorstelrondje)
Anoniem lid te zijn hoeft hier niet.Tenzij ik iets heb gemist daarover.


Succes met het onderzoek.

Met vr  groet ,Koos Wijmans 
« Laatst bewerkt op: maandag 01 november 2021, 13:43:57 door Gonbidatu »
Gelogd

fjweb79

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2021
    • Erwin's Zolderbaan
Re: Locomotief 3526 (NS1657) gaat na ca. 100meter opeens langzaam rijden en stoppen
« Reactie #6 Gepost op: donderdag 04 november 2021, 08:51:54 »

ik snap dat het lastig is op afstand, maar de motor draait soepel.
De lamellen lijken in orde.
Hooguit is het koolborstel gedeelte iets versleten, maar dat mag ook wel na zoveel jaren.
De potmeters werken nog goed en de motor wordt ook niet gek warm.
wat je bedoeld met het kunststoflagertje weet ik helaas niet.

Ik ga kijken, hopelijk dit weekend en dan ook foto's maken van de diverse onderdelen, het vastdraaien van het motorschild kan ik dan ook controleren.
Gelogd

fjweb79

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2021
    • Erwin's Zolderbaan
Re: Locomotief 3526 (NS1657) gaat na ca. 100meter opeens langzaam rijden en stoppen
« Reactie #7 Gepost op: donderdag 04 november 2021, 08:53:02 »

electroinca en solderen enzo daar heb ik helaas geen verstand van en geen apparatuur voor, dus dat kan ik je niet zeggen helaas, ik rijdt volledig analoog met alle locs, nog nooit iets met digital gedaan omdat het ombouwen gewoon veelteveel geld kost.
Gelogd

1200Blauw

  • Wiki Redactie
  • *****
  • Offline Offline
  • Lid sinds: 2009
  • NS Tp.IVa (1968-1980)
Re: Locomotief 3526 (NS1657) gaat na ca. 100meter opeens langzaam rijden en stoppen
« Reactie #8 Gepost op: donderdag 04 november 2021, 09:38:08 »

Je zegt "het koolborstelgedeelte iets versleten" is. Wat bedoel je daarmee? Met versleten koolborstels rijdt de loc niet... Koolborstels al vervangen?

fjweb79

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2021
    • Erwin's Zolderbaan
Re: Locomotief 3526 (NS1657) gaat na ca. 100meter opeens langzaam rijden en stoppen
« Reactie #9 Gepost op: donderdag 04 november 2021, 09:41:08 »

koolborstels zijn vervangen uiteraard, ik bedoel hier het gedeelte waar deze tegenaan zitten, dat vertoond gebruikssporen uiteraard, maar is niet krom of uitgehold, dus er is nog goed contact tussen de koolborstels en het anker voor zover ik kan beoordelen.
Gelogd

Looney Tunes

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2010
  • Dag/nacht schakeling Verlichte modelauto's
    • Mijn website met zelf ontworpen printplaten voor diverse treinen
Re: Locomotief 3526 (NS1657) gaat na ca. 100meter opeens langzaam rijden en stoppen
« Reactie #10 Gepost op: donderdag 04 november 2021, 09:43:57 »

Post anders eens een foto van hoe de motoronderdelen eruit zien. Als je niet weet hoe je die hier kan plaatsen, dat wordt hier uitgelegd.
Een foto zegt namelijk vaak meer dan 1000 woorden ;) en wie weet zien we daar iets waardoor je verder kunnen helpen.
Gelogd
Groetjes John -

1200Blauw

  • Wiki Redactie
  • *****
  • Offline Offline
  • Lid sinds: 2009
  • NS Tp.IVa (1968-1980)
Re: Locomotief 3526 (NS1657) gaat na ca. 100meter opeens langzaam rijden en stoppen
« Reactie #11 Gepost op: donderdag 04 november 2021, 09:50:28 »

Aangezien de loc in eerste instantie wèl rijdt moet het denk ik iets zijn dat na verloop van tijd ("100m") verandert. Dan kom je al snel op temperatuur uit. Een slecht contact of vervuiling zou dan een aanleiding kunnen zijn. Vervuiling zorgt ervoor dat de motor harder moet werken en dus warm wordt. Een slecht contact kan ontstaan doordat materialen in de eerste meters zich zetten naar de temperatuurstoename.

Maar goed, een goede, duidelijke foto geeft inderdaad meer info.

Haradigi

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2011
  • "Meet (kijk, voel, luister) en weet"
Re: Locomotief 3526 (NS1657) gaat na ca. 100meter opeens langzaam rijden en stoppen
« Reactie #12 Gepost op: donderdag 04 november 2021, 10:27:37 »

Kijk eens in onze Wiki:
1/ hier
2/ en hier
en nog veel meer......

groet
Harald
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.19 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.02 seconden met 25 queries.