Nieuws: Voor de 3railwiki zoeken wij altijd foto's en/of teksten!! Wil je helpen? Lees in de oproep hoe dat kan!
+  3rail Forum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  Probleem met br 89 loc van marklin
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: Probleem met br 89 loc van marklin  (gelezen 1888 keer)

ralph-marklin

  • Gast
Probleem met br 89 loc van marklin
« Gepost op: dinsdag 19 februari 2008, 19:34:21 »

Hallo,,

Ik heb dus een marklin br 89. Super loc. Hij heeft altijd goed gereden. Maar nadat ik vandaag de contactjes bij de sleper en de tandwielen iets te veel had gesmeerd!  Doet hij totaal niks meer ik heb al vanalles geprobeerd nog een keer de contacten schoongemaakt andere sleper eronder maar niks hoor.
Het lampje brand ook niet als ik wil rijden dus er is ergens een spanningsprobleem. Wel merkte ik op dat het contactpuntje onder de sleper losjes zit. Draad zit er natuurlijk wel nog aan.  Wie o Wie kan mij met dit probleem helpen!!!!!!!


Groeten Ralph Hoedemakers
Gelogd

ralph-marklin

  • Gast
Re: Probleem met br 89 loc van marklin
« Reactie #1 Gepost op: dinsdag 19 februari 2008, 20:00:06 »

Bedankt peter maar hij heeft geen decoder het is een analoge.
Draad van sleper?? bij het contactje bedoelt u????
Gelogd

ralph-marklin

  • Gast
Re: Probleem met br 89 loc van marklin
« Reactie #2 Gepost op: dinsdag 19 februari 2008, 20:03:39 »

Ben net de motor van binnen aan het bekijken. schoon is anders .

Zou het daar ook aan kunnen liggen??
Gelogd

ralph-marklin

  • Gast
Re: Probleem met br 89 loc van marklin
« Reactie #3 Gepost op: woensdag 20 februari 2008, 15:32:17 »

Ik ben er nu ook achter gekomen dat de draad die vanaf de wikkel afkomt slecht zit gesoldeer doet wel iets als ik er tegen duwd maar niet veel
Gelogd

Kappa

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: Probleem met br 89 loc van marklin
« Reactie #4 Gepost op: woensdag 20 februari 2008, 15:40:04 »

Hallo,,

Ik heb dus een marklin br 89. Super loc. Hij heeft altijd goed gereden. Maar nadat ik vandaag de contactjes bij de sleper ...... iets te veel had gesmeerd! 

Wat bedoel je met "contactjes bij de sleper", toch niet het contactplaatje onder de sleper?
Deze moet in het geheel niet worden gesmeerd.
Heb je dit toch gedaan, dan zou ik deze eerst goed onvetten.

Het contactplaatje onder de sleper zit altijd los en wordt door de sleper op z'n plaats in het chassis gedrukt.
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

ralph-marklin

  • Gast
Re: Probleem met br 89 loc van marklin
« Reactie #5 Gepost op: woensdag 20 februari 2008, 19:30:59 »

nee ik heb die niet gesmeerd. ik heb de tandwielen teveel gesmeerd en toen is dat erlangs gelopen maar ik heb het probleem al verholpen.
Maar nu is er een volgende probleem bij mijn andere bericht het eerste. Daar moet u maar eens even kijken
Gelogd

Johnnytrein

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
    • Johnny's treinpagina
Re: Probleem met br 89 loc van marklin
« Reactie #6 Gepost op: donderdag 21 februari 2008, 18:16:48 »

Waarom 2 draajes over problemen die over dezelfde loc gaan?
Gelogd
Groeten, Johnny

Steeds bereid om bij te leren.
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.19 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.019 seconden met 24 queries.