Nieuws: De 12,5 jaar 3railforum jubileum set is nog verkrijgbaar!! Lees alles erover in het Info Topic en bestel gelijk in onze webshop!
+  3railforum
|-+  Modelbaanbesturing & Software
| |-+  Analoge Besturing
| | |-+  onverklaarbare sluiting
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: onverklaarbare sluiting  (gelezen 2755 keer)

DEBORA0517

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2009
  • Franeker
onverklaarbare sluiting
« Gepost op: zondag 26 januari 2020, 18:50:04 »

Ik heb een vraag over sluiting. Mijn baan is verdeeld over 2 keer 5 trafo's .Dus 2 verschillende banen .1 baan heb ik dus verdeeld in 5 verschillende stroom secties. Wat mij op een gegeven moment opviel is dat ik een sluiting had op 1 trafo ,ook de andere trafo's hierop reageerden, zodat de treinen langzamer begonnen te rijden .Mijn gedachte was dat ik ergens een verbinding had gemaakt tussen de verschillende trafo's .IK heb daarom wel een twintigtal aansluitrail los gekoppeld ,maar de sluiting bleef bestaan.Ik kreeg toen het idee om  mijn andere baan ook te checken of hier ook het zelfde geval had.En inderdaad ,ook hier hetzelfde probleem .Bij geen sluiting op de baan, door bv een ontsporing rijd alles wel normaal.Mijn vraag is nu, komt deze storing doordat alle trafo,s gekoppeld zijn met de massa?

Groet Harrie
Gelogd

v200marklin

  • Stamgast
  • Offline Offline
  • Lid sinds: 2006
Re: onverklaarbare sluiting
« Reactie #1 Gepost op: zondag 26 januari 2020, 18:57:34 »

Doorverbonden massa's kunnen het probleem niet zijn. Per keer 1 trafo afkoppelen en checken vrees ik.

Mvg gert
Gelogd

MdBruin

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2017
Re: onverklaarbare sluiting
« Reactie #2 Gepost op: zondag 26 januari 2020, 19:34:29 »

@citaat Dat zou inderdaad het probleem niet mogen zijn. Waar ik meer aan zit te denken is dat de isolatie tussen de booster secties niet goed is. Een weerstand hiertussen kan dit gedrag veroorzaken,  als je een multimeter tot je beschikking hebt meet dan eens de weerstand tussen de afzonderlijke secties. Deze zou bij een goed functionerende scheiding oneindig moeten zijn.
Gelogd
Groeten,
Marius.

P.s. Ik heb NAH waardoor mijn grammatica/spelling niet altijd correct zijn. De spellingscontrole haalt het meeste er wel uit maar niet alles.

Erik Baas

  • Vaste Gast
  • Offline Offline
  • Lid sinds: 2018
Re: onverklaarbare sluiting
« Reactie #3 Gepost op: zondag 26 januari 2020, 19:54:19 »

Het kan wel, ik weet het uit ervaring! Ik neem aan dat alle massadraden samengeknoopt worden, en als één draad naar de trafo's gaan? De kortsluiting veroorzaakt dan een dermate grote spanningsval in die gemeenschappelijke massadraad dat de andere treinen minder spanning krijgen, en dus zullen vertragen. De oplossing is om - in elk geval voor die gemeenschappelijke massa - een flink dikkere draad te gebruiken; 1 á 1,5mm2 is wel het minimum.
Gelogd

Cees B

  • Stamgast
  • Offline Offline
  • Lid sinds: 2006
  • Cees Bier
Re: onverklaarbare sluiting
« Reactie #4 Gepost op: zondag 26 januari 2020, 22:31:18 »

Harrie,
Staan alle trafo's in fase, zo niet kan dat de reden zijn.
Cees
Gelogd


Knalseinen zijn seinen als er problemen zijn.

Erik Baas

  • Vaste Gast
  • Offline Offline
  • Lid sinds: 2018
Re: onverklaarbare sluiting
« Reactie #5 Gepost op: zondag 26 januari 2020, 22:43:38 »

Het is niet de oorzaak, maar gek genoeg kan het er wel invloed op hebben: als twee trafo's in tegenfase staan en je maakt kortsluiting op de ene, zal de loc op de andere trafo juist harder gaan rijden.  ;-)
Gelogd

DEBORA0517

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2009
  • Franeker
Re: onverklaarbare sluiting
« Reactie #6 Gepost op: maandag 27 januari 2020, 14:41:44 »

Het antwoord van Erik Baas is denk ik het goede, dat het dus wel invloed heeft ,ik heb toch wel een dikke kabel  er onder voor de massa, een die je gebruikt voor het elektra van 130 volt Erik.
Om te controleren heb ik een lok met de sleper op de rail staan en de andere kant omhoog met een rail gum eronder  .Ik laat dan de lok motor draaien en maak sluiting op de andere baangedeelten die niet in verbinding staan met de trafo die waarop de lok staat. Nu gaat de lok langzamer draaien .Mijn vermoeden was dat ik ergens een verbinding had, dus vele verbindingen los gekoppeld zonder resultaat.Ik ga er nu vanuit dat Erik gelijk heeft en ik het maar zo moet laten.

Harrie Miedema
Gelogd

Cees B

  • Stamgast
  • Offline Offline
  • Lid sinds: 2006
  • Cees Bier
Re: onverklaarbare sluiting
« Reactie #7 Gepost op: maandag 27 januari 2020, 23:12:49 »

Harrie,
controle op in fase staan is simpel te doen, meet de spanning tussen de gele bussen van de trafo's onderling, nagenoeg moet de spanning 0 volt dan zijn.
in de wiki kun je ook een methode zien, of de link die Nobdy geplaatst heeft in post nr 9
Cees
« Laatst bewerkt op: dinsdag 28 januari 2020, 10:59:17 door Cees B »
Gelogd


Knalseinen zijn seinen als er problemen zijn.

Wilco69

  • Vaste Gast
  • Offline Offline
  • Lid sinds: 2015
  • Kreis Cothingen
    • Sterckenraedt Neustadt
Re: onverklaarbare sluiting
« Reactie #8 Gepost op: dinsdag 28 januari 2020, 08:14:42 »

Helaas geeft jouw link geen informatie.....
Gelogd
M.v.g. Wilco
M-rails, tijdperk III /IV, Tams MC, iTrain 5 Pro, AJ Booster, Rosoft S88n met diode-truc, Rosoft WDD, AJ K84 en wat Chinese hulp middeltjes

nobody

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2011
  • ......semper idem......
Re: onverklaarbare sluiting
« Reactie #9 Gepost op: dinsdag 28 januari 2020, 08:25:32 »

 @citaat Deze dan... ===> klik
Gelogd
Met vriendelijke groet: Wim.                                  Met kleine onderbreking (ban), lid sinds 2009.
 

DEBORA0517

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2009
  • Franeker
Re: onverklaarbare sluiting
« Reactie #10 Gepost op: dinsdag 28 januari 2020, 15:30:15 »

@citaat Deze dan... ===> klik
Al mijn trafo's staan in fase. Hebben jullie zelf wel eens een lok op de baan gezet met de sleper op de baan en de andere kant omhoog,de lok laten draaien en sluiting maken op een ander baanvak die met andere trafo is verbonden. Ik wil graag reacties hierover horen.

Harrie
Gelogd

brund55

  • Stamgast
  • Offline Offline
  • Lid sinds: 2013
  • BR 103fan forever
Re: onverklaarbare sluiting
« Reactie #11 Gepost op: dinsdag 28 januari 2020, 16:54:05 »

 @citaat In een ver verleden wel. Kan me niet meer herinneren wat daarbij de oplossing was.
Gelogd
Met vriendelijke groet,
Dick

Jan22

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2009
  • Dwarsliggers op de rails sporen niet
Re: onverklaarbare sluiting
« Reactie #12 Gepost op: donderdag 30 januari 2020, 14:38:18 »

In het verre verleden had ik maar 3 trafo's, en het verschijnsel deed zich niet voor. Nu heb ik er denk ik bijna net zoveel als jij, maar het verschijnsel doet zich nog niet voor.

Wel heb ik een soortgelijk akkevietje gehad met een batterij test-PC's, toen ik een voeding van 550 w aansloot en het licht op kantoor minder fel ging branden. Ik had toen het idee dat er iets grondig mis was met PC of voeding. In ieder geval kon ik daarna het moederbord vervangen.  :D
Gelogd
Jan Willem


Brig, Delémont.

Cees B

  • Stamgast
  • Offline Offline
  • Lid sinds: 2006
  • Cees Bier
Re: onverklaarbare sluiting
« Reactie #13 Gepost op: donderdag 30 januari 2020, 15:28:19 »

Harrie, stonden de trafo's in fase bij het uittestten?
Je hebt niet de gele uitgang gekoppeld staan? is vrijwel de zelfde spanning maar bij sluiting in een trafo trek je ook de lichtbus onderuit.
het verschijnsel heb ik zelf nimmer gehad bij in fase staan. niet in fase zag je bij sleper over de scheiding gaan vonken bij de sleper.
Cees
Gelogd


Knalseinen zijn seinen als er problemen zijn.

Erik Baas

  • Vaste Gast
  • Offline Offline
  • Lid sinds: 2018
Re: onverklaarbare sluiting
« Reactie #14 Gepost op: donderdag 30 januari 2020, 15:29:59 »

Gelogd

Martijn

  • Stamgast
  • Offline Offline
  • Lid sinds: 2013
    • https://forum.3rail.nl/index.php?topic=52666.0
Re: onverklaarbare sluiting
« Reactie #15 Gepost op: donderdag 30 januari 2020, 19:48:15 »

Kan het niet zijn dat al je trafo's in tegenfase staan, dus dat je massa een gecombineerde fase is en andersom. Weet zo niet eens of dat kan met marklin trafo's maar denk toch maar even mee.
Gelogd

Erik Baas

  • Vaste Gast
  • Offline Offline
  • Lid sinds: 2018
Re: onverklaarbare sluiting
« Reactie #16 Gepost op: donderdag 30 januari 2020, 20:31:31 »

In tegenfase met wat? Retorische vraag.
Gelogd

Nieuwenhuis

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2009
  • Old Skool Märklin & Scratch Built scenery
Re: onverklaarbare sluiting
« Reactie #17 Gepost op: vrijdag 31 januari 2020, 10:42:08 »

Dag Harrie.

Mijn vermoeden was dat ik ergens een verbinding had, dus vele verbindingen los gekoppeld zonder resultaat.

Ik vermoed dat de gezochte verbinding de (M-rail) wissellantaarnverlichting is ... :roll:

Groeten,

Erik.
Gelogd

    Topic index  → met foto's       Märklin  -  M-rail  -  Modelbaan

DEBORA0517

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2009
  • Franeker
Re: onverklaarbare sluiting
« Reactie #18 Gepost op: vrijdag 31 januari 2020, 19:43:37 »

Ik heb vanavond even een test gedaan met 2 afzonderlijke trafo's en deze met de massa verbonden buiten mijn baan om. Ik heb de lok op de rails gezet met de aandrijfwielen los van de rail en de motor laten lopen .Daarna kortsluiting gemaakt met trafo 2 ,maar kreeg nu geen reactie op de lok.
Daarna weer controle op mijn baan. Ik heb 2 verschillende banen op 2 verschillende stroomkringen. Weer de lok laten draaien en kortsluiting gemaakt op de rail van de andere stroomkring. Hier reageerde de lok hetzelfde op en hierdoor  langzamer begon te draaien, . Ik vermoed dat de verbinding toch via de massa , de reactie te weeg brengt. Het is nu zoeken naar een speld in een hooiberg. Ik denk dat ik alles maar weer aansluit en maar verder ga zo ik bezig was.Het probleem is eigenlijk als er kortsluiting optreed door bv een wagen die naast de rail komt te staan ,soms ook de wissels of seinen niet goed reageren en er botsingen ontstaan.

Groet Harrie
Gelogd

Erik Baas

  • Vaste Gast
  • Offline Offline
  • Lid sinds: 2018
Re: onverklaarbare sluiting
« Reactie #19 Gepost op: vrijdag 31 januari 2020, 21:05:02 »

Ik bedenk me net dat dit verschijnsel kan optreden in elke gemeenschappelijke leiding, dus niet alleen in de bruine massadraad naar je baan, maar ook in de 230volt leiding naar je stekkerblok! Kan daar een zwakke plek of een slecht contact in zitten? Sluit er eens een schemerlampje oid. op aan, en maak dan kortsluitng op de baan: dimt het schemerlampje dan?
Gelogd

DEBORA0517

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2009
  • Franeker
Re: onverklaarbare sluiting
« Reactie #20 Gepost op: vrijdag 31 januari 2020, 21:55:33 »

Geen reactie Erik zoals jij hebt gezegd Wat ik nog dacht is dat mijn licht trafo's het probleem waren en heb hier de stekker omgedraaid. Ik heb hier alle seinen en wissels op aangesloten
Toen ik dit deed gingen de seinen  over en werd het helemaal een feest ,want verschillende treinen gingen reiden met tot gevolg dat de treinen gingen reiden met botsingen tot gevolg .Kan je ook testen of een lichttrafo verkeerd om staat?

Harrie
Gelogd

Marklindak

  • Forum Beheerder
  • *****
  • Offline Offline
  • Lid sinds: 2007
Re: onverklaarbare sluiting
« Reactie #21 Gepost op: vrijdag 31 januari 2020, 22:04:31 »

We hebben een wiki, dit artikel gaat over een andere trafo, maar testen of ze verkeerd staan wordt beschreven.

https://wiki.3rail.nl/index.php?title=M%C3%A4rklin_66470_Transformator
Gelogd
Vriendelijke groeten,
Fred





Wanneer komt er nu eens een 766 uit in model? P.S. is in aantocht!

Jan22

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2009
  • Dwarsliggers op de rails sporen niet
Re: onverklaarbare sluiting
« Reactie #22 Gepost op: vrijdag 31 januari 2020, 23:39:42 »

licht trafo's het probleem (...) stekker omgedraaid.

Ik heb hier alle seinen en wissels op aangesloten

Toen ik dit deed gingen de seinen  over (...)
verschillende treinen gingen rijden
(...) met botsingen tot gevolg.

Kan je ook testen of een lichttrafo verkeerd om staat?
Kennelijk stonden je lichttrafo's eerst ook in fase, en daarna niet meer.

Helemaal begrijpen doe ik de situatie nog niet:

1. Je wissels sprongen niet om van richting?
2. Je bedient je seinen uitsluitend via schakelrails, dus geschakeld tegen massa?
3. Die seinen sprongen ineens van rood op groen, met alle gevolgen van dien?
Of gingen ze knipperen?
4. Zijn die seinen met de sein-massaplaat verbonden aan de rails (en dus de massa van de rijtrafo's)?
Gelogd
Jan Willem


Brig, Delémont.

DEBORA0517

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2009
  • Franeker
Re: onverklaarbare sluiting
« Reactie #23 Gepost op: zaterdag 01 februari 2020, 11:29:54 »

Hallo Jan Willem
Even een antwoord op je vragen . Mijn lichttrafo,s stonden waarschijnlijk goed. Ik gebruik er 2 .1voor de seinen en 1 voor de wissels ,omdat ik eens eerder problemen had met de combinatie. Ik schakel de wissels en seinen ook apart, zodat ze niet tegelijk geschakeld worden op 1 schakelrail.De seinen worden alleen door schakelrail bediend .Bij het omdraaien va de stekker bleven ze brommen en kon ze ook niet met de hand omzetten, omdat er spanning op bleef staan. Ze zijn met de massaplaat of met een draad verbonden aan de massa. Alle trafo's zijn met de massa draad verbonden, hiervoor gebruik ik draad van het elektra van 230 volt .Wel heb ik hier dus 15 trafo's op aangesloten. Ik weet niet of dat ook invloed heeft?

Harrie
Gelogd

Marklindak

  • Forum Beheerder
  • *****
  • Offline Offline
  • Lid sinds: 2007
Re: onverklaarbare sluiting
« Reactie #24 Gepost op: zaterdag 01 februari 2020, 12:43:52 »

Alle trafo's zijn met de massa draad verbonden, hiervoor gebruik ik draad van het elektra van 230 volt .Wel heb ik hier dus 15 trafo's op aangesloten. Ik weet niet of dat ook invloed heeft?

Heb ik ook gedaan met alle massa aansluitingen!

Werkt prima.
Gelogd
Vriendelijke groeten,
Fred





Wanneer komt er nu eens een 766 uit in model? P.S. is in aantocht!

Jan22

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2009
  • Dwarsliggers op de rails sporen niet
Re: onverklaarbare sluiting
« Reactie #25 Gepost op: zaterdag 01 februari 2020, 19:15:21 »

De seinen worden alleen door schakelrail bediend .Bij het omdraaien van de stekker bleven ze brommen en kon ze ook niet met de hand omzetten, omdat er spanning op bleef staan. Ze zijn met de massaplaat of met een draad verbonden aan de massa.
Kijk, net wat ik dacht.

Als een sein blijft brommen dan loopt er continue spanning door de spoel.
Nog een mazzel dat de spoelen niet doorbranden.
Normaal heb je dat verschijnsel alleen als een schakelrails blijft kleven.

Ik zit nog in m'n denkproces, sorry dat ik er nog niet meer van weet op dit moment.

Die massaplaat is alleen bedoeld voor de lampjes van het sein, en kan dit verschijnsel niet veroorzaken. Een seinspoel hoort niet continu onder stroom te kunnen staan, omdat de (blauwe) schakeldraden alleen contact kunnen maken als er een trein met de sleper op een schakelrails staat of als een knopje is ingedrukt op een schakelkast.
Het is onwaarschijnlijk dat alle schakelkastjes of alle schakelrails defect zijn.

Dus blijven de grijze cellen nog steken bij de gevolgen van een niet-in-fase staande trafo.
Wat dus niet het geval lijkt te zijn.

Ik heb naar je draadje zitten kijken, en heb me afgevraagd wat er ineens veranderd kan zijn (bijvoorbeeld door kleine vingertjes). Gezien de baanomvang kan het in iets kleins zitten, met heel grote gevolgen. Er staan b.v. 10 trafo's om treinen te besturen, en er hoeven maar 2 stekkers te worden omgedraaid om je vervolgens wezenloos te zoeken naar welke dat zijn.

Toevallig kwam ik uit bij een draadje uit 2011 over ditzelfde probleem op jouw baan:
Vermogen trafo.
« Laatst bewerkt op: maandag 13 april 2020, 18:00:38 door Jan22 »
Gelogd
Jan Willem


Brig, Delémont.

Jan22

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2009
  • Dwarsliggers op de rails sporen niet
Re: onverklaarbare sluiting
« Reactie #26 Gepost op: dinsdag 04 februari 2020, 20:58:17 »

Ben je er al verder mee gekomen?

Wat ik me zit af te vragen is of jouw observatie nabootsbaar is, m.a.w. of het een feit is of een veronderstelling.

Als het een feit is, dat moet je met 5 trafo's in fase, in staat zijn om op een stroomkring van 1 van die 5 kortsluiting te maken en die kortsluiting op stroomkringen van andere trafo's kunnen meten als een spanning-vermindering. Vraag is even hoe die testbatterij eruit moet zien. Die trafo's heb ik wel (Märklin, Temso, en Titan). En wat ik precies moet meten.
Gelogd
Jan Willem


Brig, Delémont.

DEBORA0517

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2009
  • Franeker
Re: onverklaarbare sluiting
« Reactie #27 Gepost op: woensdag 05 februari 2020, 16:18:14 »

Jam Willem. Ik vindt het fantastisch d at je mee zit te denken . OP dit moment heb ik alles weer een beetje aangesloten en het circus draait weer .Wat de storing betreft is nog wel hetzelfde. Ik zal binnenkort proberen een schets met uitleg te maken van mijn situatie.

Harrie
Gelogd

wouter

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2006
Re: onverklaarbare sluiting
« Reactie #28 Gepost op: woensdag 05 februari 2020, 17:23:09 »

welke travo s  gebruik je ? die oude blauwe ?
Gelogd

Jan22

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2009
  • Dwarsliggers op de rails sporen niet
Re: onverklaarbare sluiting
« Reactie #29 Gepost op: woensdag 05 februari 2020, 22:01:04 »

die oude blauwe ?
Bron: Harrie's baan heeft blauwe trafo's, ja, nog van die zwik trafo's gemaakt voor 220 volt. Die heb ik ook. Dus dat is het punt verder niet. Zolang je analoog rijdt, en dat doet Harrie, is er geen probleem. Problemen komen pas als je met decoders gaat rond tuffen. Zoals Harrie al aangeeft: twee banen, beide met 5 grote blauwe trafo's en een lichttrafo. Samen dus 10 rijtrafo's en 2 lichttrafo's (en allemaal voor 220 volt gemaakt). Ze staan allemaal in fase, en de massa van al die trafo's zit aan een gemeenschappelijke, dikke massadraad. En het werkt al jaren goed, maar kennelijk met een zijdelings effect wat amper opviel, en nu ineens wel.
« Laatst bewerkt op: woensdag 05 februari 2020, 22:08:45 door Jan22 »
Gelogd
Jan Willem


Brig, Delémont.

DEBORA0517

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2009
  • Franeker
Re: onverklaarbare sluiting
« Reactie #30 Gepost op: zaterdag 08 februari 2020, 11:44:11 »

[imghttp://schema aansluitingen modelbaan by Harrie Miedema, on Flickr][/img]Hierbij mijn aansluitingen voor de verschillende baangedeelten. Waar de storing nu zit is voor mij een raadsel. Wel is het zo wanneer ik schakelaar C uit zet de lok. sneller begint te draaien als hij op de baanvakken van A of B staat , maar bij het maken van sluiting op een ander baangedeelte als waar hij op staat ,hij nog steeds reageert .

Harrie
Gelogd

Erik Baas

  • Vaste Gast
  • Offline Offline
  • Lid sinds: 2018
Re: onverklaarbare sluiting
« Reactie #31 Gepost op: zaterdag 08 februari 2020, 16:14:52 »

Het enige wat ik nog kan bedenken is dat er een van je dikke aardleidingen los ligt, maar dat er via een omweg (rails, of een stukje dunnere bedrading) toch een - minder goede - verbinding tot stand komt. De spanningsval over die "omweg" kan andere stroomgebruikers beïnvloeden. Maar ja, waar begin je met zoeken...
Gelogd

DEBORA0517

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2009
  • Franeker
Re: onverklaarbare sluiting
« Reactie #32 Gepost op: zaterdag 08 februari 2020, 19:10:40 »

Nieuwe ontdekking gedaan .Als ik de steker van de wisseltrafo er uit trek ,gaat er1 sein trillen en wil overgaan. Dit sein en deze wissel worden geschakeld door 1 schakelrail, ik denk dat ik dit maar moet scheiden, maar mijn vraag is dan ,waarom brengt dit een probleem mee?

Harrie
Gelogd

Erik Baas

  • Vaste Gast
  • Offline Offline
  • Lid sinds: 2018
Re: onverklaarbare sluiting
« Reactie #33 Gepost op: zaterdag 08 februari 2020, 22:32:34 »

Dat kan alleen maar als dat sein en die wissel door verschillende trafo's gevoed worden. Klopt dat?
Gelogd

DEBORA0517

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2009
  • Franeker
Re: onverklaarbare sluiting
« Reactie #34 Gepost op: zondag 09 februari 2020, 20:43:37 »

Dat klopt idd. Ook heb ik seinen die gelijk geschakeld worden met 1 schakelrail. Deze zijn soms ook door 2trafo,s aangesloten. Ik heb de wissel en het sein reeds gescheiden ,dit moet ook maar doen met de seinen die op verschillende trafo's zitten.

Harrie
Gelogd

Jan22

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2009
  • Dwarsliggers op de rails sporen niet
Re: onverklaarbare sluiting
« Reactie #35 Gepost op: maandag 10 februari 2020, 00:22:40 »

Ik heb de wissel en het sein reeds gescheiden ,dit moet ook maar doen met de seinen die op verschillende trafo's zitten.

Ik begrijp hieruit dat dit plaatje een iets te rooskleurig beeld gaf van de aansluitingen.
Het suggereert dat alle seinen op 1 lichttrafo zitten en alle wissels op de andere lichttrafo.
Kennelijk is dat de toekomstwens, en is dat een nog niet helemaal afgerond project?

« Laatst bewerkt op: maandag 10 februari 2020, 21:26:27 door Jan22 »
Gelogd
Jan Willem


Brig, Delémont.

DEBORA0517

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2009
  • Franeker
Re: onverklaarbare sluiting
« Reactie #36 Gepost op: maandag 10 februari 2020, 17:01:45 »

Dat had ik idd ,maar omdat de seinen soms weigerden heb ik 10 op een rijtrafo gezet. Ik had 30 seinen op de lichttrafo. Misschien is de storing ook wel ergens anders weg gekomen, dan doe ik ze weer terug Ik blijf zoeken.

Harrie
Gelogd
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.17 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.116 seconden met 28 queries.