Nieuws: De trekking van de 3railloterijloc heeft plaatsgevonden. Klik hier
+  3railforum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  Anaoloog probleempje
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: Anaoloog probleempje  (gelezen 671 keer)

44er

  • Stamgast
  • Offline Offline
  • Lid sinds: 2010
  • Blij dat ik met koploper rij....
    • http://forum.3rail.nl/index.php?topic=31133.0
Anaoloog probleempje
« Gepost op: zaterdag 09 februari 2019, 20:18:17 »

Een Märklin Ns1202 lok analoog waarvan de motor vast zit, wat zie ik niet en misschien iemand hier wel.
Vooropgesteld dat ik A; tig van dit type lok heb omgebouwd zonder enig probleem en B; heb het nodige dacht ik gedaan om uit te zoeken zoja waarom niet. Lok moet analoog blijven voor eigenaar.
Conditie van de lok is perfect, zgan ,

    Motor gedemonteerd , anker 8 tands, conditie , top.
    Tandwielen bekeken en draaien licht zonder onderbreking.
    Andere nieuwe anologe motorset gemonteerd , niets , zit ook weer vast
    Motorschildschroeven iets gelost echter geen soelaas.
    Spanning er op, motor bromt , ik ook.

Wat zie ik over het hoofd , geen idee, iemand een idee?

Gr. Jan

Enige wat nog over blijft is er een 5 polige setje in te zetten voor testen
Gelogd




Intellibox,Loconet,6021,MS2 Koploper,Rosoft S88n,Lok's met Faulhaber,

Gonbidatu

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2015
Re: Anaoloog probleempje
« Reactie #1 Gepost op: zaterdag 09 februari 2019, 20:30:49 »

Dag Jan .
Ik begrijp dat de motor al vast stond als 1 e oorzaak reparatie?
Misschien overbodig, maar borgveertje anker gemonteerd? Zoniet dan heeft het anker teveel speling.
Zoals je het verhaal omschrijft  ,denk ik, toch dat het een aandrijfkwestie is.
Je kunt de asjes van de tandwielen eens nakijken of deze niet te dicht op het tandwiel staan.Ook de tandwielen controleren op speling op haar asjes
Groet Koos
« Laatst bewerkt op: zaterdag 09 februari 2019, 21:17:59 door Gonbidatu »
Gelogd

hvanschaik

  • Vaste Gast
  • Offline Offline
  • Lid sinds: 2012
Re: Anaoloog probleempje
« Reactie #2 Gepost op: zaterdag 09 februari 2019, 21:25:33 »

Wat is dat metalen? dingetje op/bij/naast de as van het 2e tandwiel? Op de eerste foto het duidelijkst te zien. Lijkt een braampje ofzo....
Gelogd

Haradigi

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2011
  • "Meet (kijk, voel, luister) en weet"
Re: Anaoloog probleempje
« Reactie #3 Gepost op: zaterdag 09 februari 2019, 21:39:35 »

Hi Jan,

Draait ie wel als je hem helpt ?
Bij een andere motor montage heb je dan ook de rotor verwisseld ?
Misschien dat een wikkeling van de rotor defect is.
ff de drie wikkelingen meten.

groet
Harald
« Laatst bewerkt op: zaterdag 09 februari 2019, 21:42:42 door Haradigi »
Gelogd

44er

  • Stamgast
  • Offline Offline
  • Lid sinds: 2010
  • Blij dat ik met koploper rij....
    • http://forum.3rail.nl/index.php?topic=31133.0
Re: Anaoloog probleempje
« Reactie #4 Gepost op: zaterdag 09 februari 2019, 22:33:01 »

Koos,
Idd motor vast en borgring is mij bekend en tandwielen zijn zoals gemeld zgan.

Vschaik,

Dat dingetje wat je ziet is onderdeel van het hele huis, daarvoor komt de magneet dus raakt elkaar niet
heeft verder ook geen invloed ergens op.

Harald,

Neen hij draait niet ook niet met hulp, heb echt wel e.e.a. geprobeerd, andere motor komt compleet uit een nieuwe 1202 en die draaide prima alleen nu niet,

Zodra je het motorschild er opzet is het uit met de pret, muurvast.
Gelogd




Intellibox,Loconet,6021,MS2 Koploper,Rosoft S88n,Lok's met Faulhaber,

Gonbidatu

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2015
Re: Anaoloog probleempje
« Reactie #5 Gepost op: zaterdag 09 februari 2019, 22:58:06 »

Dag Jan
Oke,  dan moet je het dus in het motorschild zoeken.
Draait het anker wel makkelijk in het losse motorschild? Soms is het gat daarvan vervuild met aangekoekte olie Geen bramen binnenzijde koolborstelhouder?
Anker lengte opmeten? Wat je ook nog kan doen is het anker erin zetten, dan het motorschild er los opzetten en dan voorzichtig draaien aan de wielen .Als het anker dan draait ,de schroeven voorzichtig aandraaien tot het anker vast komt te staan .Mogelijk heb je dan de oorzaak gevonden.
Groet Koos
Gelogd

44er

  • Stamgast
  • Offline Offline
  • Lid sinds: 2010
  • Blij dat ik met koploper rij....
    • http://forum.3rail.nl/index.php?topic=31133.0
Re: Anaoloog probleempje
« Reactie #6 Gepost op: zondag 10 februari 2019, 00:08:48 »

Koos,
Jouw rijtje al afgewerkt, anker op motorschild draaid als een tierelier, er is niets vervuild , lok heeft minimaal gereden, alles ziet er ook schoon en nieuw uit zoals ik al aangaf, ook mijn set uit een identieke  1202 die ook nieuw is, anker gemeten, tanden geteld , alles hetzelfde .

Jan
Gelogd




Intellibox,Loconet,6021,MS2 Koploper,Rosoft S88n,Lok's met Faulhaber,

Bahn-AG

  • Gast
Re: Anaoloog probleempje
« Reactie #7 Gepost op: zondag 10 februari 2019, 01:17:00 »

Hallo

Als ik het eerste tandwiel na het anker bekijk zie ik loopsporen.
Dus heeft de motor ooit gelopen.
Waarschijnlijk zit er verharste olie in het (motorblok) ankerlager (gelet op het bouwjaar van de lok).
Je kunt dus of proberen eerst wat olie in het lager te gooien voordat je het anker erin zet; of (nog beter) het hele motorblok in wasbenzine eerst schoon te spoelen en vers te smeren.

Bart
Gelogd

BlikkenTinus

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2016
Re: Anaoloog probleempje
« Reactie #8 Gepost op: zondag 10 februari 2019, 09:15:30 »

 @citaat Als dat zo is, zouden de tandwielen toch niet vrij draaien, zoals eerder al is vastgesteld? Zonder motor draait alles goed, met enkel het anker er los in, gaat het ook. Het probleem ontstaat pas bij montage van het motorschild.
Het is een nogal apart probleem!
Draait de as van het anker trouwens wel in het 'lager' van het motorschild? Of zit daar wrijving, schade?
Of trekt het schild bij de montage ergens scheef? Is het frame wel vlak?

Echt behulpzaam is het misschien niet, maar tot meer gedachten kom ik ook niet.

Succes in elk geval!

Peter
Gelogd

stoombr38

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2016
Re: Anaoloog probleempje
« Reactie #9 Gepost op: zondag 10 februari 2019, 11:10:51 »

Misschien dat een schroef te lang is en tegen het tussen tandwiel  komt.

Grt.Jo
« Laatst bewerkt op: zondag 10 februari 2019, 11:37:13 door stoombr38 »
Gelogd

serie1200

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2008
  • Vaarwel 6020, welkom Tams easycontrol.
Re: Anaoloog probleempje
« Reactie #10 Gepost op: zondag 10 februari 2019, 12:19:45 »

Is de veerdruk op de koolborstels niet te groot ?
Zit er een onregelmatigheid op 1 van de koolborstels en blijf het anker daar op steken ?

Ron
Gelogd
Ron

Haradigi

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2011
  • "Meet (kijk, voel, luister) en weet"
Re: Anaoloog probleempje
« Reactie #11 Gepost op: zondag 10 februari 2019, 13:13:17 »

Hebben de tandwielen (of eentje) niet teveel zijdelingse ruimte dat wanneer er motorkracht op komt deze ernaast (vast) loopt ?

groet
Harald

Magna

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2006
Re: Anaoloog probleempje
« Reactie #12 Gepost op: zondag 10 februari 2019, 13:28:27 »

Wat Jo oppert heb ik ook wel eens gehad, een te lang schroefje gaat door het frame heen en klemt een tandwieltje af.
gr Gerard
Gelogd

Jan22

  • Stamgast
  • Offline Offline
  • Lid sinds: 2009
  • Zonder dwarsliggers spoort het niet
Re: Anaoloog probleempje
« Reactie #13 Gepost op: zondag 10 februari 2019, 18:15:47 »

Een foto van het motorschild is misschien behulpzaam?
Gelogd
Jan Willem


64+, en nog steeds dwarsliggend
(maar of het ook nog steeds spoort?)

44er

  • Stamgast
  • Offline Offline
  • Lid sinds: 2010
  • Blij dat ik met koploper rij....
    • http://forum.3rail.nl/index.php?topic=31133.0
Re: Anaoloog probleempje
« Reactie #14 Gepost op: zondag 10 februari 2019, 18:49:25 »

Gevonden, anker in motorblok laten draaien met de hand, heb ik paar keer gedaan, kom er net achter dat ik te voorzichtig ben geweest, ik moet m doorduwen tot het stuit, doet het motorschild ook. Ging iets te stroef en draaide dus amper , lager bus schoongemaakt , oliepotje leeg gemaakt , zat idd prut in, Bart heeft dit gememoreerd  in eerdere post, dus we zijn eruit, hou je gat schoon is de oplossing. :D
Draait als een tierelier nu weer.

Een ieder bedankt voor de reakties en goed bedoelde adviezen, we kunnen verder.

Gr. Jan
Gelogd




Intellibox,Loconet,6021,MS2 Koploper,Rosoft S88n,Lok's met Faulhaber,

Gonbidatu

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2015
Re: Anaoloog probleempje
« Reactie #15 Gepost op: zondag 10 februari 2019, 18:57:51 »

Jan dat is ook  opgelost.Zo zie je maar weer, hoe lastig het is om op afstand een oplossing te bedenken.
Ook door de gegeven info ,van alles is schoon gemaakt enz, wordt je op het verkeerde been gezet.😊Maar goed,  op naar de koffie.
Groet Koos
Gelogd

Haradigi

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2011
  • "Meet (kijk, voel, luister) en weet"
Re: Anaoloog probleempje
« Reactie #16 Gepost op: zondag 10 februari 2019, 23:19:37 »

Hi Jan,

Mooi dat het is gelukt  :thumbup:
Maar jij monteert toch vaak "kogellagers".

groet
Harald

Marklindak

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2007
Re: Anaoloog probleempje
« Reactie #17 Gepost op: zondag 10 februari 2019, 23:24:05 »

Bart heeft dit gememoreerd  in eerdere post, dus we zijn eruit, hou je gat schoon is de oplossing. :D

Zo zie je maar Jan, alles heeft een oplossing, je gat schoon houden is er dus eentje van.  >:-D >:-D
Gelogd
Vriendelijke groeten,
Fred





Wanneer komt er nu eens een 766 uit in model?

PietB

  • Stamgast
  • Offline Offline
  • Lid sinds: 2006
  • Forum member sinds 2006
Re: Anaoloog probleempje
« Reactie #18 Gepost op: maandag 11 februari 2019, 16:39:07 »

Klasse Jan, dat het is opgelost.

grt Piet.
Gelogd
H0 Intellibox 650 DCC besturing + loconet communicatie + S88detectie
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.15 | SMF © 2014, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.585 seconden met 26 queries.