Nieuws: De trekking van de 3railloterijloc heeft plaatsgevonden. Klik hier
+  3railforum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  slecht lopende loc
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: slecht lopende loc  (gelezen 1108 keer)

Harrie

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2019
slecht lopende loc
« Gepost op: zaterdag 09 februari 2019, 09:50:34 »

IK heb problemen met een loc,ik rij anoloog met M rails.
Loc type 3055 deze loopt heel heel moeizaam.
Heb de koolborstels vernieuwd,  het anker schoongemaakt de boel ontvet maar geen resultaat .
IK wil het anker /veldmagneet vernieuwen kan ik dat ook met een zwaardere uitvoering doen.
blijf wel anoloog rijden .Wie kan mij helpen gr.Harrie
Gelogd

Haradigi

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2011
  • "Meet (kijk, voel, luister) en weet"
Re: slecht lopende loc
« Reactie #1 Gepost op: zaterdag 09 februari 2019, 10:37:28 »

Hi Harrie,

Begrijp niet goed wat je bedoelt met "zwaardere" het zou gewoon goed moeten draaien allemaal.
Heb je ook naar de tandwielen gekeken en b.v. schoonmaken en smeren.
Plaats eens een foto van de binnenkant van de loc.

groet
Harald
Gelogd

Harrie

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2019
Re: slecht lopende loc
« Reactie #2 Gepost op: zaterdag 09 februari 2019, 11:43:21 »

Hallo, ja ik heb alles met een borsteltje en wasbenzine tandwielen enz. voorzichtig zoon gemaakt.
Wat doet hij, als de loc spanning heeft branden de lampjes en het rijrichting relais werkt ook,de veld wikkeling wordt warm en de koolborstels vonkt, heb de druk er al op verminderd of verhoogd maar geen aktie.
Alle draden zitten goed vast.
Als ik het goed heb heeft dit anker drie lamellen, je kunt er ook een inzetten met 5 lamellen en een andere veld spoel dan zou hij beter moeten lopen tenminste als ik nu niets geks zeg.gr Harrie
Gelogd

Marklindak

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2007
Re: slecht lopende loc
« Reactie #3 Gepost op: zaterdag 09 februari 2019, 11:53:06 »

Misschien is veertje op schakelrelais net te slap.

De huidige motor zoals je beschrijft werkt meer dan voldoende, is een goed ontwerp!
Gelogd
Vriendelijke groeten,
Fred





Wanneer komt er nu eens een 766 uit in model?

Klaas

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2016
Re: slecht lopende loc
« Reactie #4 Gepost op: zaterdag 09 februari 2019, 12:24:03 »

Beste  Harrie , kijk ook even  naar je sleper onder de loc , een beetje meer druk  op de rails  wil ook wel  helpen. Groeten  , Klaas.
Gelogd

brund55

  • Stamgast
  • Offline Offline
  • Lid sinds: 2013
  • BR 103fan forever
Re: slecht lopende loc
« Reactie #5 Gepost op: zaterdag 09 februari 2019, 13:35:56 »

Dag Harrie,

Heb je de spleten tussen de lamellen ook goed schoongemaakt ? Vonkende koolborstels willen nogal eens voorkomen bij (achtergebleven) vuil tussen de lamellen.

P.S. Heb gezien dat je alles schoongemaakt hebt, maar er kan vuil achtergebleven zijn.
Gelogd
Met vriendelijke groet,
Dick

Harrie

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2019
Re: slecht lopende loc
« Reactie #6 Gepost op: zaterdag 09 februari 2019, 13:53:55 »

Ja ik heb dit voorzichtig met een naaldje schoon gemaakt. gr Harrie
Gelogd

hvanschaik

  • Vaste Gast
  • Offline Offline
  • Lid sinds: 2012
Re: slecht lopende loc
« Reactie #7 Gepost op: zaterdag 09 februari 2019, 16:30:40 »

Als de motor na de schoonmaakbeurt en met nieuwe borstels de lok nog steeds niet lekker aan het rijden krijgt, dan is het loopwerk de volgende verdachte. Demonteer de motor nog een keer (magneet en anker ff verwijderen) en duw de lok dan een stukje over de rails. Loopt dat soepel, dan zit het probleem toch in de motor, zo niet dan loopwerk een flinke schoonmaakbeurt geven.
Succes, Hans
Gelogd

Kappa

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: slecht lopende loc
« Reactie #8 Gepost op: zaterdag 09 februari 2019, 17:21:19 »

Het kan ook zijn dat de loopvlakken van de wielen versleten zijn, dat zie als het gele koper/messing door de chroomlaag zichtbaar wordt. Hetzelfde effect zie je bij een versleten sleper. Hierdoor koekt het vuil sneller aan en brandt sneller in. Enige remedie is het vervangen van het draaistel.
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

David666

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2019
Re: slecht lopende loc
« Reactie #9 Gepost op: zaterdag 09 februari 2019, 17:42:15 »

Nieuwe koolborstels, nieuwe sleper indien nodig, schoonmaak lamellen 3 polige motor, checken tandwielen zou in principe voldoende moeten zijn. Anders gaan denken aan een nieuwe 3 polige motor en een goede handelaar zal die meer dan voldoende op voorraad moeten hebben omdat die bij opbouwen naar digitaal worden vervangen door een vijf polige.
Werkt dit niet laat hem dan door iemand anders repareren met meer verstand van zaken.
Gelogd

fonzo999

  • Stamgast
  • Offline Offline
  • Lid sinds: 2010
    • Bezig met keerlusmodule 3railforum modulebaan.
Re: slecht lopende loc
« Reactie #10 Gepost op: zaterdag 09 februari 2019, 17:46:38 »

Toevallig toch het motorschild niet te vast aangedraaid zodat dat aanloopt ?
Gelogd
Groeten,
Alphons,


Bezig met keerlusmodule 3-rail forum modulebaan

Gonbidatu

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2015
Re: slecht lopende loc
« Reactie #11 Gepost op: zaterdag 09 februari 2019, 18:22:59 »

Beste Harrie.
Ik heb met belangstelling je verhaal gelezen.
Ik had vd week ook zo'n gevalletje NS 1200 vervuiling. (Prorail had het waarschijnlijk heel druk met sneeuwruimen  :D.)
Het anker gereinigd, maar niet goed schoon te krijgen door teveel ingebrand vuil op de collector.
Lok liep dus ook langzaam en werd te warm .
Ik heb er toen een nieuw anker ingemonteerd en liep gelijk netjes. [b
(Uiteraard is daarbij het motorschild en huis gereinigd en nieuwe koolborstels gemonteerd)
]Let op,
Dit type motor heeft aan het eind van het ankerasje een groefje zitten voor het borgveertje, (motorschildzijde) Als je dat vergeet te monteren, dan zal het anker teveel heen en weer gaan schuiven, met als gevolg slecht kontakt koolborstels en/of stroef draaien
Foto's spreken voor zich.
Met vriendelijke groet ,
Koos
« Laatst bewerkt op: woensdag 06 maart 2019, 03:36:25 door Gonbidatu »
Gelogd

Klaas

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2016
Re: slecht lopende loc
« Reactie #12 Gepost op: zaterdag 09 februari 2019, 18:46:12 »

Niet huilen  hoor  harrie  het komt wel goed.
Gelogd

Harrie

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2019
Re: slecht lopende loc
« Reactie #13 Gepost op: zaterdag 09 februari 2019, 21:25:35 »

Maar het is wel vervelend, maar ik geef de moed niet op gr.Harrie
Gelogd

Harrie

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2019
Re: slecht lopende loc
« Reactie #14 Gepost op: zaterdag 09 februari 2019, 21:28:18 »

alles loopt mooi licht .
Gelogd

Hero

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: slecht lopende loc
« Reactie #15 Gepost op: zaterdag 09 februari 2019, 21:37:56 »

Ik kan maandagavond wel even met je meekijken indien gewenst.
Ben toch al op loopafstand.  ;)

Robin

Harrie

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2019
Re: slecht lopende loc
« Reactie #16 Gepost op: zondag 10 februari 2019, 11:02:00 »

Hallo Robin hoe bedoel je met op loopafstand
Gelogd

Hero

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: slecht lopende loc
« Reactie #17 Gepost op: zondag 10 februari 2019, 12:14:52 »

Sorry Harrie,

Ik post in het verkeerde draadje.
Zelfde probleem. Alleen iemand anders die om de hoek woont van Mn werklocatie

Harrie

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2019
Re: slecht lopende loc
« Reactie #18 Gepost op: zondag 10 februari 2019, 12:17:39 »

Hallo Robin zou het kunnen zijn dat er een massa probleem ? gr
Gelogd

Hero

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: slecht lopende loc
« Reactie #19 Gepost op: zondag 10 februari 2019, 12:27:17 »

Geen idee Harrie

Heb je het motor draaistel getest direct op een trafo ?

Dan sluit je alle stroomafname problemen uit. Draait dat wel mooi soepel zit eriets niet lekker in de bekabeling.

Draden die half door zijn gesleten geven wel beroerde rij eigenschappen.
Teveel speling in het draaipunt van je niet aangedreven draaistel geeft slecht massa contact.

Robin

Harrie

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2019
Re: slecht lopende loc
« Reactie #20 Gepost op: zondag 10 februari 2019, 13:42:06 »

hoi Robin ik heb hem weer uit mekaar gehaald, ik kan niets ontdekken van losse draadjes, braam, slechte tandwielen enz. alles is goed schoon.
Weer op de rails gezet, als ik spanning geef om te lopen dan gaat het anker trillen. HELP HELP gr
Gelogd

stoombr38

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2016
Re: slecht lopende loc
« Reactie #21 Gepost op: zondag 10 februari 2019, 13:59:29 »

Plaats eens een foto van het anker waar de collector cq. de koperen lamellen goed te zien zijn.
En anders kun je hem ook naar me opsturen of brengen.

Grt. Jo
Gelogd

eltren

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2015
Re: slecht lopende loc
« Reactie #22 Gepost op: zondag 10 februari 2019, 15:08:07 »

Misschien is de bedrading van het anker zelf niet goed meer? Waardoor de verbinding tussen een lamel en een spoel is verbroken?

Groet, Leo
Gelogd

Haradigi

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2011
  • "Meet (kijk, voel, luister) en weet"
Re: slecht lopende loc
« Reactie #23 Gepost op: zondag 10 februari 2019, 16:28:09 »

Hi Harrie,

Geen idee waar je woont maar je mag ook hier een keertje komen, kijken we samen.

groet
Harald
Gelogd

Harrie

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2019
Re: slecht lopende loc
« Reactie #24 Gepost op: zondag 10 februari 2019, 16:58:06 »

Hallo als ik het goed zie komt u uit Utrecht ik kom uit het zuiden van het land, best wel een afstand ik kijk wel even maar alvast bedankt voor het aanbod. gr Harrie


Gelogd

stoombr38

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2016
Re: slecht lopende loc
« Reactie #25 Gepost op: zondag 10 februari 2019, 17:09:45 »

Waar Harrie?
In de buurt van Eindhoven?

Grt. Jo
Gelogd

Harrie

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2019
Re: slecht lopende loc
« Reactie #26 Gepost op: zondag 10 februari 2019, 17:12:21 »

Nee bij Heerlen .gr
Gelogd

stoombr38

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2016
Re: slecht lopende loc
« Reactie #27 Gepost op: zondag 10 februari 2019, 17:16:28 »

Tja toch nog een hele afstand.

Grt
Gelogd

Johnnytrein

  • Stamgast
  • Offline Offline
  • Lid sinds: 2006
    • Johnny's treinpagina
Re: slecht lopende loc
« Reactie #28 Gepost op: maandag 11 februari 2019, 14:06:22 »

Och als je er heen rijd ben je er toch wat is dan het probleem?  :?
Gelogd
Groeten, Johnny

Steeds bereid om bij te leren.

Harrie

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2019
Re: slecht lopende loc
« Reactie #29 Gepost op: maandag 11 februari 2019, 14:21:14 »

Als je dan wist dat het probleem verholpen was dan was het niet erg..gr Harrie
Gelogd

fredrans

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2010
Re: slecht lopende loc
« Reactie #30 Gepost op: maandag 11 februari 2019, 15:15:46 »

Plaats eens duidelijke foto's van het moterdeel en het schakelrelais
Gelogd

Harrie

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2019
Re: slecht lopende loc
« Reactie #31 Gepost op: maandag 11 februari 2019, 15:40:32 »

Hallo ik ben sinds kort lid van dit forum hoe kan ik foto,s plaatsen ? gr.
Gelogd

nobody

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2011
  • ......semper idem......
Re: slecht lopende loc
« Reactie #32 Gepost op: maandag 11 februari 2019, 16:34:45 »

 @citaat Zie hier voor aanwijzingen ===> klik
Gelogd
Met vriendelijke groet: Wim.                                  Met kleine onderbreking (ban), lid sinds 2009.
 

Harrie

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2019
Re: slecht lopende loc
« Reactie #33 Gepost op: woensdag 20 februari 2019, 09:51:52 »

Het probleem is op gelost nieuw ankertje en nieuwe koolborstels een draadje aan de sleper gesoldeerd met een draadje betere massa gemaakt. Zo mooi heeft hij  nog nooit gelopen . Allemaal bedankt voor jullie mee denken
gr.Harrie
Gelogd
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.15 | SMF © 2014, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 1.113 seconden met 37 queries.