Nieuws: Regelmatig worden ook lokale Stamtafels georganiseerd! Kom gezellig eens kijken bij zo'n avond of middag!
+  3railforum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  V200 rijdt niet meer
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: V200 rijdt niet meer  (gelezen 2122 keer)

Robert

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2010
  • MärklinCS2 + Windigipet: DB Ep3 diesel + stoom
V200 rijdt niet meer
« Gepost op: zaterdag 05 januari 2019, 23:21:39 »

Dear all,

Tijdens normaal rijgedrag kreeg mijn V200 (Marklin 39800) rijproblemen. Wat schokkerig wegrijden en een paar maal versnellen tijdens de rit. Daarna wielen en sleper gereinigd. Loc terug op de baan. Nog heel even in een richting zee langzaam kunnen rijden, daarna niet meer.

Loc op programmeertaal gezet en instellingen uitgelezen. Alles normaal. Nog steeds niet rijden.

Loc gereset. Geen resultaat.

Geprobeerd de kap eraf te halen. Lukt niet. Conform handleiding twee schroeven in de bodemplaat losgehaald, maar geen beweging in de kap te krijgen. Kan wel bodemplaatje weghalen waardoor decoder zichtbaar wordt.

Overigens werken alle decoderfuncties.

Als ik de loc op de rails zet, een rij opdracht geeft en aanduw zodat de tandwielen draaien, rijdt deze (met moeite en maar in een richting).

Ik vermoed dat er iets met de motor/aandrijving is. De decoder lijkt ok.

Ik kom helaas niet verder, want ik krijg de kap er niet af!

Wie heeft goede raad ???? Zowel betreffende het verwijderen van de kap als de storing.

Mvrgr
Robert
Gelogd

Robert

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2010
  • MärklinCS2 + Windigipet: DB Ep3 diesel + stoom
Re: V200 rijdt niet meer
« Reactie #1 Gepost op: zondag 06 januari 2019, 00:37:59 »

Inmiddels de kap er toch afgekregen.
Motorafdekking afgenomen, motor eruit.

Tandwielen lopen soepel. Wormwiel van motor normaal van vet voorZien. Motor draait gewoon handmatig wanneer gedemonteerd.

Geprobeerd te rijden. Motor wordt direct gloeiend heet! Met enig aanduwen is de loc in 1 richting met moeite nog rijdend te krijgen (als je te hard duwt, schiet het wormwiel van de tandwielen af).

Voorlopige conclusie: defecte motor.......

Wat nu? Motor bestellen of opsturen naar Marklin?


Groeten
Robert
Gelogd

hmmglaser

  • Stamgast
  • Offline Offline
  • Lid sinds: 2014
Re: V200 rijdt niet meer
« Reactie #2 Gepost op: zondag 06 januari 2019, 00:41:11 »

Als dit een soft-sinus is dan is het waarschijnlijk einde verhaal motoren zijn nog wel te koop maar de stuurprinten niet meer er waren wat sites waar er ontwikkeling was op dat gebied maar daar hoor je ook niet veel meer over de laatste tijd.
Gelogd
Mvg Mark

Kappa

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: V200 rijdt niet meer
« Reactie #3 Gepost op: zondag 06 januari 2019, 01:01:08 »

Hoi Robert,

De 39800 is een lok met compact Sinus motor en Märklin levert helaas niks meer van onderdelen voor loks met compact Sinus of Softdrive.
Ik stuurde eind maart 2018 nog een E41 (39410) op, waarvan de verlichting niets meer deed.
Bij de 39410 wordt de verlichting via een kleine microprocessor (Via de Susi-bus) aangestuurd, die zich op de softdrive print bevindt en die was defect.
Märklin deed een aanbod om een nieuwe lok aan te schaffen tegen 50% van de nieuwprijs.
Ik heb dit niet gedaan, omdat ik dit dan zelf wel kan fixen.

Als jij de lok zou opsturen, dan krijg je een dergelijk aanbod als ik heb gekregen.
Maar je kunt ook de motor vervangen door een motor 22132 van SB Modellbau, zie ==> Klik.
Maar dan ben je er nog niet; je moet namelijk de print waar de decoder op zit vervangen.
Dit is de groene print op de foto.

Bron: https://wiki.3rail.nl/index.php?title=M%C3%A4rklin_39800
De decoder (Blauw) is een volwaardige sounddecoder en kan worden hergebruikt, na enige configuratie wijzigingen.
« Laatst bewerkt op: zondag 06 januari 2019, 10:53:39 door Kappa »
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

Anne W

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2007
  • Elk vogeltje zingt zoals het gebekt is.
Re: V200 rijdt niet meer
« Reactie #4 Gepost op: zondag 06 januari 2019, 11:18:22 »

Beste Robert,

Dit motortje is een draaistroom motortje waarvoor op de print de "digitale" spanning omgebouwd moet worden naar een meerpolig draaiend magneet veld "spanningen", in de hele keten kan de fout zitten, maar je kan er niets meer aandoen omdat Märklin jammer genoeg gestopt is met dit systeem (mijn oudste lok met deze motor is nu meer dan 10 jaar oud, veel draaiuren)

Het enige kansje die je hebt is het bandkabeltje wat naar de motor loopt, als daar zichtbaar iets kapot is, dan kun je daar wellicht wat aan doen.

Groet, Anne W
Gelogd
Raptor, Edits booster 10A, 1 Ma. 6090X decoders 27 staps, 18 MFX decoders(Esu en Mä), 12 met geluid, 28 staps, 27 staps voor de nieuwste Märklin MFX decoders, automatisch bedrijf (Raptor), voor mijn baan zie http://forum.3rail.nl/index.php?topic=6647.0

nmbssncb

  • Vaste Gast
  • Offline Offline
  • Lid sinds: 2007
Re: V200 rijdt niet meer
« Reactie #5 Gepost op: zondag 06 januari 2019, 11:52:36 »

De 39800 was destijds een van de vele locomotieven met compact C-Sinus motorproblemen.
In mijn 39800 is de elektronische regeling van de motor al in 2008 door Märklin gerepareerd.

En die Märklin aanbieding van 50%: tot twee keer toe heb ik zo'n aanbieding gekregen (voor weer andere locomotieven die problemen vertoonden of uit elkaar vielen) maar dat was steeds 50% korting op een andere locomotief omdat, volgens Märklin ze dezelfde locomotief niet meer op de plank hadden liggen.  Op mijn commentaar dat de locomotief, of een nieuwere uitvoering, nog verkrijgbaar was/is in sommige winkels, werd geantwoord dat een dergelijke "inruil" niet mogelijk was.


Willy
Gelogd

Robert

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2010
  • MärklinCS2 + Windigipet: DB Ep3 diesel + stoom
Re: V200 rijdt niet meer
« Reactie #6 Gepost op: zondag 06 januari 2019, 12:31:51 »

Dank voor de goede en snelle feedback!!!!!

Ik heb Marklin een mail gestuurd met mijn bevindingen en Marklin gevraagd of ik de Loc ter reparatie aan kan bieden. Hopelijk bieden ze aan om de loc tegen 50% van de nieuwwaarde te vervangen, wetende dat de aandrijving niet meer leverbaar is.

Overigens ben ik behoorlijk teleurgesteld in de kwaliteit van deze loc. Ik heb de loc in 2010 nieuw gekocht en heb gedurende een jaar met enige regelmaat kort met de loc gereden. Sinds begin november ben ik aan het testrijden met mijn baan, waarbij de loc regelmatig rijdt. Al met al heeft deze loc weinig gereden.

Wat helemaal vervelend is, is dat het automatisch rijden op de baan nu behoorlijk stil komt te liggen: er ontbreekt een loc in de keten..... kortom: behoorlijke stagnatie ( en frustratie ☹️ ).

Ik hoop dat Marklin een beetje voortvarend reageert.

Groeten
Robert
Gelogd

Kappa

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: V200 rijdt niet meer
« Reactie #7 Gepost op: zondag 06 januari 2019, 12:41:45 »

Robert,

Märklin heeft de 37806 in het huidige programma, dat is dezelfde lok, maar dan met middenmotor, aandrijving op beide draaistellen, interieurverlichting en front/sluitsein ledverlichting.
Deze kost UVP €299,- en ik vermoed dat je deze dan voor de helft kan kopen.

Bron: https://www.modellbahnshop-lippe.com
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

Ben den Hollander

  • Stamgast
  • Offline Offline
  • Lid sinds: 2017
Re: V200 rijdt niet meer
« Reactie #8 Gepost op: zondag 06 januari 2019, 13:04:41 »

 @citaat @citaat Ruim 8 jaar oud, vraag me af of men dan nog coulant is. Maar niet geschoten altijd mis.
Gelogd

Robert

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2010
  • MärklinCS2 + Windigipet: DB Ep3 diesel + stoom
Re: V200 rijdt niet meer
« Reactie #9 Gepost op: zondag 06 januari 2019, 13:14:34 »

Een 37806 voor de halve prijs zou een goede deal zijn.

Ik heb in de mail naar Marklin aangegeven dat se loc weinig gereden heeft en dat ik toch wel een beetje teleurgesteld ben 😥.

Ik houd jullie op de hoogte en dank jullie voor de goede input!

Groeten
Robert
Gelogd

Kappa

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: V200 rijdt niet meer
« Reactie #10 Gepost op: zondag 06 januari 2019, 14:54:52 »

@citaat @citaat Ruim 8 jaar oud, vraag me af of men dan nog coulant is. Maar niet geschoten altijd mis.
Ben, de lok die ik dit jaar opstuurde was van 2009 en ik kreeg hetzelfde aanbod, dus ik denk van wel.
Je krijgt wel je oude lok niet meer terug.
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

Bahn-AG

  • Gast
Re: V200 rijdt niet meer
« Reactie #11 Gepost op: zondag 06 januari 2019, 19:05:47 »


Maar je kunt ook de motor vervangen door een motor 22132 van SB Modellbau

De decoder (Blauw) is een volwaardige sounddecoder en kan worden hergebruikt, na enige configuratie wijzigingen.

Hallo

Een OEM decoder die voor sinus geschikt is heeft de lastregeling uit staan.
Helaas krijg je deze decoders niet zo gek om de lastregeling aktief te krijgen.
Waardeloos voor het sb setje dus.

Bart
Gelogd

Anne W

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2007
  • Elk vogeltje zingt zoals het gebekt is.
Re: V200 rijdt niet meer
« Reactie #12 Gepost op: zondag 06 januari 2019, 22:22:02 »

Ik heb al diverse jaren diverse loks met deze motoren/printen rijden, geen probleem, dus slecht zijn die motoren/printen niet, ik denk dat ze bij Märklin hebben zitten hobbyen en weer wat nieuws hebben ontwikkeld, wat slecht heeft uitgepakt (mijn motto is: verander niets wat prima werkt)

Beste Robert,

Hoezo ligt je automatisch rijden nu problematisch, ik snap dat niet.

Groet, Anne W
Gelogd
Raptor, Edits booster 10A, 1 Ma. 6090X decoders 27 staps, 18 MFX decoders(Esu en Mä), 12 met geluid, 28 staps, 27 staps voor de nieuwste Märklin MFX decoders, automatisch bedrijf (Raptor), voor mijn baan zie http://forum.3rail.nl/index.php?topic=6647.0

Kappa

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: V200 rijdt niet meer
« Reactie #13 Gepost op: zondag 06 januari 2019, 23:40:01 »

Een OEM decoder die voor sinus geschikt is heeft de lastregeling uit staan.
Helaas krijg je deze decoders niet zo gek om de lastregeling aktief te krijgen.
Ik heb de OEM Lopi V3 decoder uit de 39680 gewoon opnieuw gebruikt, zie hier ==> Klik.
Lastregeling kon ik gewoon activeren.
Wel is het zo dat als je de decoder een reset geeft, je de lastregeling opnieuw moet activeren.
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

Ben den Hollander

  • Stamgast
  • Offline Offline
  • Lid sinds: 2017
Re: V200 rijdt niet meer
« Reactie #14 Gepost op: maandag 07 januari 2019, 07:12:51 »


 @citaat @citaat Ruim 8 jaar oud, vraag me af of men dan nog coulant is. Maar niet geschoten altijd mis.


Ben, de lok die ik dit jaar opstuurde was van 2009 en ik kreeg hetzelfde aanbod, dus ik denk van wel.


 :thumbup:
Gelogd

Robert

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2010
  • MärklinCS2 + Windigipet: DB Ep3 diesel + stoom
Re: V200 rijdt niet meer
« Reactie #15 Gepost op: maandag 07 januari 2019, 07:40:10 »

Hallo Anne,

Ik rijd met Windigipet en gebruik de contactgestoorde modus. Daarin reed de V200 als deel van een reeks treinen en functioneerde daarin ook weer als stelvoorwaarde (bezette contacten, treinritten en rijwegen die actief werden en bezette treinnummervelden).

Inmiddels een deels werkende workaround: in de hele automatiek de V200 gewisseld met een andere loc. Werkt deels, daar de profielen van de V200 alleen voor de V200 werken. De nieuwe loc is daardoor nog deels te langzaam. Ga ik nog wat aan doen.

Groeten
Robert
Gelogd

nobody

  • Vaste Inboedel
  • Online Online
  • Lid sinds: 2011
  • ......semper idem......
Re: V200 rijdt niet meer
« Reactie #16 Gepost op: maandag 07 januari 2019, 07:52:07 »

Gelogd
Met vriendelijke groet: Wim.                                  Met kleine onderbreking (ban), lid sinds 2009.
 

Anne W

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2007
  • Elk vogeltje zingt zoals het gebekt is.
Re: V200 rijdt niet meer
« Reactie #17 Gepost op: maandag 07 januari 2019, 10:11:46 »

Beste Robert,

Ik heb het idee dat sommige programma's te ingewikkeld "bedacht" zijn.......

Groet, Anne W
Gelogd
Raptor, Edits booster 10A, 1 Ma. 6090X decoders 27 staps, 18 MFX decoders(Esu en Mä), 12 met geluid, 28 staps, 27 staps voor de nieuwste Märklin MFX decoders, automatisch bedrijf (Raptor), voor mijn baan zie http://forum.3rail.nl/index.php?topic=6647.0

Robert

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2010
  • MärklinCS2 + Windigipet: DB Ep3 diesel + stoom
Re: V200 rijdt niet meer
« Reactie #18 Gepost op: maandag 07 januari 2019, 18:32:56 »

Hallo Anne,

Valt wel mee. Windigipet bevalt me erg mooi en kent meerdere bedrijfsmodi. Ik prefereer contact gestuurd rijden. Dit lijdt tot een zeer dynamisch rijbedrijf. Voorts heb ik in mijn schaduwstation 3 parallelle sporen met ieder 4 treinstellen achter elkaar. Daarbij ook nog vier kopsporen.

Het is dus een kwestie van gecontroleerd het schaduwstation leegruimden en zorgen dat uiteindelijk alles weer staat zoals het stond. Daarbij heb ik 3 hoofdondredelen in het rijprogramma:

Allereerst Diesel personen- en goederenvervoer, waarbij ook de triebwagens vanaf de kopsporen meedoen, vervolgens stoom-personenvervoer en tot slot stoom-goederenvervoer. Dit alles in combi met een V60, 2 sttomlocs en 2 goederenslepen die in locloods, respectievelijk op goederensporen in het zichtbare baandelen gereedstaan.

Het eerste deel van de automatisering is vrijwel gereed. Dat is al bijna 20 minuten rijplezier. Het gehele programma moet minstens een uur gaan duren.

Het automatisch aan- en afkoppelen staat voor de komende weken op het menu. Dat is een lastige bezigheid, zeker als een wagen aan verschillen locs (v60 en v90) moet kunnen aan/afkoppelen. Hierbij blijkt de exacte hoogte van de ekopeling voor ieder loc net iets anders te liggen. Al ervaren dat als het koppelen goed gaat, een loc zijn sleep verliest in de daalspiraal. Voor de ontkoppelingen met de stomers ga de ontkoppelrails gebruiken. Dat is waarschijnlijk wat gebruikersvriendelijker ( stoppen boven de rail is niet echt lastig ).

Kortom: een boeiend rijbedrijf......maar dan moeten de locs het wel doen.
Overigens heb ik ook nog een BR 89.07 ( onder garantie ) al ruim 2 maanden in het herstelcircuit: na initiële uitval sounddecoder hield spoedig de rest ook op.

Groeten
Robert
Gelogd

ErikW

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2008
    • Work in progress
Re: V200 rijdt niet meer
« Reactie #19 Gepost op: dinsdag 08 januari 2019, 14:50:49 »

De sinus motor is een 3-fase BLDC motor.

Hier een interessant artikel over het vervangen van de decoder :
https://www.stummiforum.de/viewtopic.php?f=21&t=116209

Gelogd
Erik

Anne W

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2007
  • Elk vogeltje zingt zoals het gebekt is.
Re: V200 rijdt niet meer
« Reactie #20 Gepost op: dinsdag 08 januari 2019, 21:35:34 »

Beste Robert,

Wij doen zo ongeveer hetzelfde alleen via een andere weg, bij mij mogen alle loks (treinen) overal naar toe, behalve als ik bepaalde loks (treinen) bepaalde rijwegen verbied of gebied, daarnaast geef ik bepaalde loks in bepaalde blokken wachttijden en bepaalde loks in bepaalde blokken omkeer instructies.

Zo krijgt elke lok (trein) vanzelf een profiel.

Groet, Anne W
Gelogd
Raptor, Edits booster 10A, 1 Ma. 6090X decoders 27 staps, 18 MFX decoders(Esu en Mä), 12 met geluid, 28 staps, 27 staps voor de nieuwste Märklin MFX decoders, automatisch bedrijf (Raptor), voor mijn baan zie http://forum.3rail.nl/index.php?topic=6647.0

Robert

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2010
  • MärklinCS2 + Windigipet: DB Ep3 diesel + stoom
Re: V200 rijdt niet meer
« Reactie #21 Gepost op: woensdag 09 januari 2019, 23:00:30 »

Het is inmiddels woensdagavond en nog immer geen reactie op mijn mail naar Marklin 😖
Ik ga morgen maar eens ‘vriendelijk’ een telefoontje plegen.

Ik houd jullie op de hoogte

Robert
Gelogd

Robert

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2010
  • MärklinCS2 + Windigipet: DB Ep3 diesel + stoom
Re: V200 rijdt niet meer
« Reactie #22 Gepost op: vrijdag 11 januari 2019, 22:39:23 »

Gisteren met Marklin gebeld: de mail was aangekomen, maar het was erg druk.........
Vandaag de lok opgestuurd met foutbeschrijving en (zoals gevraagd) de originele rekening ( die had ik gelukkig  nog). Vandaag de lok opgestuurd en dit nog even per mail gemeld. Mailwisseling bij de k
Lok als hardcore toegevoegd.

Ben benieuwd hoe dit gaat aflopen en hoe lang dit gaat duren ( ik schat minimaal 6 tot 8 weken ).
We gaan het zien....

Tot op heden ben ik niet onder de indruk van de service gerichtheid. Na 3 dagen mag een E-mail toch wel beantwoord zijn.

Wordt vervolgd!

Groeten
Robert
Gelogd

Robert

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2010
  • MärklinCS2 + Windigipet: DB Ep3 diesel + stoom
Re: V200 rijdt niet meer
« Reactie #23 Gepost op: zaterdag 19 januari 2019, 14:59:00 »

Vandaag een E-mail ontvangen van Marklin dat de loc ontvangen was. Dat is dus precies 8 dagen vanaf tijdstip verzenden. We gaan zien hoe dit verder afloopt.

Mvrgr
Robert
Gelogd

hmmglaser

  • Stamgast
  • Offline Offline
  • Lid sinds: 2014
Re: V200 rijdt niet meer
« Reactie #24 Gepost op: zaterdag 19 januari 2019, 21:10:24 »

Ik denk dat je een beetje geluk moet hebben ik heb enkel goede ervaringen met de klanten service en ook snel :) had onderdelen besteld en verkeerde gekregen mailtje gestuurd en binnen een uur had ik al een mailtje terug dat ik de juiste onderdelen toe gestuurd kreeg :thumbup:
Denk dat het meer de tijd van het jaar is december en januari hebben ze het volgens mij al druk met de inventarisatie.
Gelogd
Mvg Mark

Hans V200.0

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2007
  • als er maar een "v" voor op staat
Re: V200 rijdt niet meer
« Reactie #25 Gepost op: zaterdag 19 januari 2019, 21:36:35 »

Wat dacht je van de komende beurs in Nürnberg?
Gelogd

Robert

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2010
  • MärklinCS2 + Windigipet: DB Ep3 diesel + stoom
Re: V200 rijdt niet meer
« Reactie #26 Gepost op: zondag 20 januari 2019, 11:39:15 »

Is vanuit Kiel net even te ver om op en neer te rijden......
Gelogd

Robert

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2010
  • MärklinCS2 + Windigipet: DB Ep3 diesel + stoom
Re: V200 rijdt niet meer
« Reactie #27 Gepost op: dinsdag 29 januari 2019, 19:37:48 »

Hallo mede forum leden,

Nieuws van het Marklin reparatiefront,
Vandaag een brief gekregen hebben. Door de grote reparatiedrukte, hebben ze de respiratie uitbesteed bij ‘Dr. Fürst Modellbahntechnik’. We zijn dus inmiddels een paar weken onderweg de lok maakt inmiddels een mooie reis: Heikendorf- Göppingen - Eurasburg/Achmühle.......maar is vooralsnog gerepareerd. Inmiddels zijn we 3 weken onderweg en dat met de verwachting dat de locaandrijving niet meer leverbaar is. Het zal mij benieuwen......

Inmiddels gaat het geautomatiseerd rijden van de baan we door. Ik heb in Windigipet een locwissel doorgevoerd. Er rijdt nu een br50 als invalkracht voor 4 schnellzugwagen ( je moet wat ). Inmiddels begonnen om de personenstomers in te meten ter voor ereiding van het volgende stuk automatisch rijden.

Heb wel wat kleine probleempjes:

1. Niet schakelend wisselaandrijving (1 kant): afschakelcontact was niet goed overbrugd. Dat was eenvoudig opgelost.
2. Zo nu en dan contact tussen een aantal secties, ondanks de geplaatste isolatoren. Heb wat railstukken gewisseld, maar ik heb toch nog 3 secties die zo af en toe problemen geven.

Wie heeft dezelfde ervaring met de ongewenste contactproblemen tussen de secties?
Wat is d eeenvoudigste oplossing? Rijstaaf afvijlen / inkorten met dremeltje ?

Groeten
Robert
Gelogd

Ben den Hollander

  • Stamgast
  • Offline Offline
  • Lid sinds: 2017
Re: V200 rijdt niet meer
« Reactie #28 Gepost op: dinsdag 29 januari 2019, 19:41:16 »

Gelogd

Anne W

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2007
  • Elk vogeltje zingt zoals het gebekt is.
Re: V200 rijdt niet meer
« Reactie #29 Gepost op: dinsdag 29 januari 2019, 22:17:21 »

Als je de rail los hebt met een dremel en een slijpschijfje de railkoppen wat af slijpen (geleerd van Hans de Krokodil in Werkendam), indien de rails al vast liggen met een dremel en een dun(diamant) zaagschijfje de boel doorzagen.

Groet, Anne W
Gelogd
Raptor, Edits booster 10A, 1 Ma. 6090X decoders 27 staps, 18 MFX decoders(Esu en Mä), 12 met geluid, 28 staps, 27 staps voor de nieuwste Märklin MFX decoders, automatisch bedrijf (Raptor), voor mijn baan zie http://forum.3rail.nl/index.php?topic=6647.0

Robert

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2010
  • MärklinCS2 + Windigipet: DB Ep3 diesel + stoom
Re: V200 rijdt niet meer
« Reactie #30 Gepost op: woensdag 30 januari 2019, 19:03:07 »

Thx. Ik ga er mee an de slag.
Alle rails liggen nog los.

Groeten
Robert
Gelogd

Robert

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2010
  • MärklinCS2 + Windigipet: DB Ep3 diesel + stoom
Re: V200 rijdt niet meer
« Reactie #31 Gepost op: vrijdag 01 februari 2019, 00:36:04 »

Hallo 3 mede 3 railers,

Jullie gaan het niet geloven: vandaag een mail van de firma Fürst betreffende de V200 reparatie:

Als de motor nog heel is : € 100, zo niet € 150. Daarbij nog € 20 voor de offerte (dat was dus een dure E-mail) + verzendkosten. Kortom een € 180 akkefietje.

Wat verbazend is, is dat ze de motor kunnen vervangen ( hetgeen niet de verwachting was ).

Er zit in ieder geval beweging in de zaak.

Wordt vervolgd!
Gelogd

Ben den Hollander

  • Stamgast
  • Offline Offline
  • Lid sinds: 2017
Re: V200 rijdt niet meer
« Reactie #32 Gepost op: vrijdag 01 februari 2019, 09:42:57 »

Zou zo maar kunnen dat er 2e hands onderdelen in gaan. Vraag eens na hoe lang je garantie hebt op de reparatie voordat je een akkoord geeft.

Gr, Ben.
Gelogd

brund55

  • Stamgast
  • Offline Offline
  • Lid sinds: 2013
  • BR 103fan forever
Re: V200 rijdt niet meer
« Reactie #33 Gepost op: vrijdag 01 februari 2019, 10:24:56 »

Volgens hun website 2 jaar garantie https://www.drfuerstgmbh.de/#modellbahnservice (doorscrollen naar modellbahnservice) , maar navragen kan geen kwaad, dan heb je in ieder geval bevestiging.
Gelogd
Met vriendelijke groet,
Dick

Robert

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2010
  • MärklinCS2 + Windigipet: DB Ep3 diesel + stoom
Re: V200 rijdt niet meer
« Reactie #34 Gepost op: vrijdag 01 februari 2019, 18:33:20 »

Inmiddels opdracht gegeven. Ze zijn erkend Marklin reparateur. Dat geeft in ieder geval vwb kwaliteit.

Mvrg
Robert
Gelogd

Kappa

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: V200 rijdt niet meer
« Reactie #35 Gepost op: vrijdag 01 februari 2019, 19:00:05 »

€180,- is een hoop geld voor een reparatie voor een 13 jaar oude loc (Model is van 2006), met de nodige slijtage.
Momenteel koop je een V200.0 met middenmotor, aandrijving op alle wielen, machineruim en cabineverlichting, mfx+/dcc sounddecoder (37806) voor €270,-.
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

Geert2

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2010
Re: V200 rijdt niet meer
« Reactie #36 Gepost op: vrijdag 01 februari 2019, 20:42:47 »

37806 Vorige week nieuw gekocht bij Olaerts (Diepenbeek B )voor 245,5€

Geert
« Laatst bewerkt op: vrijdag 01 februari 2019, 20:45:35 door Geert2 »
Gelogd
Schaal HO - digitaal zelfbouw - Favoriete Lok: V200 DB
Huidig project: zelfbouw LOCONET projecten

Robert

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2010
  • MärklinCS2 + Windigipet: DB Ep3 diesel + stoom
Re: V200 rijdt niet meer
« Reactie #37 Gepost op: maandag 11 februari 2019, 23:18:11 »

Beste 3 railers. U gaat het niet geloven: hedenmiddag stond er een doos met inhoud op mij te wachten: ja hoor! De V200 was er weer. De originele motor is vervangen.

Vanavond proefgereden. Bij zeer langzame snelheid is de loc wat lawaaiig, verder geen bijzonderheden. Loc in Windigipet opnieuw ingemeten: alles ok. Grote proefronde gereden: rijdt volgens plan.

Kortom: ik ben tevreden!

Uiteindelijk heeft deze grap € 121,- gekost. Maar ja, voorlopig rollen de wielen weer!

Nu nog wachten op mijn BR89.70 die al sedert oktober op beZoek in Göppingen is.....

Groeten
Robert
Gelogd
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.15 | SMF © 2014, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 1.067 seconden met 26 queries.