Nieuws: Tot onze schrik is Paul Haagsma, de 'vader' van Koploper, overleden, zie dit topic voor meer informatie. Wij condoleren de familie met dit grote verlies.
+  3railforum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  LS models Lineas reeks 13
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: LS models Lineas reeks 13  (gelezen 211 keer)

Bonaza

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2015
LS models Lineas reeks 13
« Gepost op: woensdag 19 december 2018, 19:38:04 »

Beste,

Sinds een tweetal maanden ben ik de trotse bezitter van een locomotief van LS models Lineas reeks 13. Hij is voorzien van alle optie (sound). Na een dikke week rijden merkte ik dat hij zich plotseling leek te verslikken in zijn rijgeluid. De dag daarop was het voorbij geen geluid meer. Hem terug naar de winkel gebracht daar hij nog in garantie was. Daar hebben ze hem hersteld. De luidspreker had het begeven. Alles werkte terug normaal tot gisteren. Terwijl hij aan het rijden was stopte het geluid. Dit na 1,5 maand perfecte werking. Uiteraard is hij nog steeds in garantie en ga ik terug naar de winkel gaan. Maar moet ik mij zorgen maken dat er iets mis is met de sounddecoder ? Eventueel de daaruit komende spanning te hoog. Er rijden op mijn tafel nog 5 locs rond met geluid zonder problemen.

Groeten

Marcel
Gelogd

Laurent

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2007
  • Treinen rijden op rails, niet op tijd!
    • Sporingerdam
Re: LS models Lineas reeks 13
« Reactie #1 Gepost op: woensdag 19 december 2018, 22:51:47 »

Je geluid staat waarschijnlijk te hard. Zet dit eens flink terug, naar 60% van het vermogen ofzo.
Gelogd
Kent u mijn topic al? Kijk hier eens: Klikje doen
Ook mijn Youtube kanaal is een bezoekje waard!
railion6513
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.15 | SMF © 2014, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.108 seconden met 22 queries.