Nieuws: Zet in je agenda!! Op 12 en 13 januari 2019 staan ook wij weer op de Nationale Modelspoordagen in Rijswijk!! Kijk in de kalender!
+  3railforum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  26731 problemen rijgedrag
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: 26731 problemen rijgedrag  (gelezen 860 keer)

Postemae

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2018
26731 problemen rijgedrag
« Gepost op: dinsdag 04 december 2018, 10:22:55 »

Hoi.
Ik heb op een beurs een mooi 26731-setje gekocht. Hij leek het goed te doen, maar thuis aangekomen, bleek hij alleen langzaam te kunnen rijden. Wanneer ik hem sneller wil laten rijden, doet hij dit slechts een fractie van een seconde en zakt dan meteen weer in. Daarna gaat ie steeds langzamer rijden. Plots stopt ie dan en zoekt de controller de mfx decoder weer(meld opnieuw aan). Bij analoog bedrijf, gaan de achterlichten branden bij opvoeren voeding. Ook bij wisselen van richting, blijven de achterlichten branden. Ik denk dat de decoder naar z'n grootje is, maar weet het niet zeker.
Heeft iemand dit al eens meegemaakt?
Is het trouwens normaal dat in dit marklin lokje een trix-motortje zit :(?
Hoop dat ik hiermee een beetje hulp kan krijgen
Groet,
Edwin
Gelogd

VT601

  • Wiki Redactie
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • VT601 is one of my favorite trainsets
    • Modelbaan en meer
Re: 26731 problemen rijgedrag
« Reactie #1 Gepost op: dinsdag 04 december 2018, 13:54:53 »

Voor het trix-motortje is zeker wel een verklaring. Ik denk dat het oorspronkelijk een Trix-ontwikkeling is geweest.

Wat het vreemde rijgedrag aangaat, lijkt een nader onderzoek op zijn plaats.
Je zegt dat bij analoog rijden de sluitlichten gaan branden. dat is vrij normaal.
Rijdt de lok dan ook zoals je verwacht?

Een controle van de bedrading verbindingen in de lok kan je op weg helpen. Ook bij de motor kun je buiten de decoder om kijken hoe de werking is.
Je kunt dit al doen met bijv. een 9-volts batterij.
Het lijkt er nu inderdaad een beetje op dat de lok de controller niet vindt. Dus ook de verbindingen controller-spoor-lok moet je nalopen. wellicht is er sprake van te grote overgangsweerstand en spanningsverliezen. (meten is lastig, maar andere loks zouden er dan ook last van moeten hebben)

John (VT601)
Gelogd
VT601 is my favorite
Ik rij met marklin digitaal , periode IV en CS3+


https://modelbaan-en-meer.000webhostapp.com/

https://www.youtube.com/user/vt601

Postemae

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2018
Re: 26731 problemen rijgedrag
« Reactie #2 Gepost op: dinsdag 04 december 2018, 14:14:49 »

Oké, het motor-dingetje hoef ik mij dus geen zorgen over te maken.
Bij analoog bedrijf, gaan alleen de sluitlichten branden. Verder gebeurt er helemaal niets...
Met al mijn andere loks, heb ik geen probleem. Ik heb het lokje ook op een test rondje staan, dus van een te grote weerstand zal denk ik geen sprake zijn...

Edwin
Gelogd

hmmglaser

  • Stamgast
  • Online Online
  • Lid sinds: 2014
Re: 26731 problemen rijgedrag
« Reactie #3 Gepost op: dinsdag 04 december 2018, 16:15:41 »

Ik denk dat je een draadbruik in of de massa contact of het sleper contact hebt.
Gelogd
Mvg Mark

Postemae

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2018
Re: 26731 problemen rijgedrag
« Reactie #4 Gepost op: dinsdag 04 december 2018, 19:38:46 »

Kleine update.. Analoog rijden gaat inmiddels, (was vergeten deze optie in de decoder aan te vinken :idea2: :oops: :oops:) helaas gaat ook dit zeer langzaam...
@hmmglaser: ik ga kijken of dit het geval is, hoop dat het zoiets simpels is...
Gelogd

brund55

  • Stamgast
  • Offline Offline
  • Lid sinds: 2013
  • BR 103fan forever
Re: 26731 problemen rijgedrag
« Reactie #5 Gepost op: dinsdag 04 december 2018, 21:40:42 »

Edwin,

Heb je gekeken of de motor niet vervuild is ? Het zou kunnen dat dit de oorzaak is van het rijgedrag. Controleer het met de door John (VT601) aangegeven methode. Als de motor steeds langzamer gaat draaien, kan dit duiden op vuil in de spleten tussen de collectorplaten. 
Gelogd
Met vriendelijke groet,
Dick

Postemae

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2018
Re: 26731 problemen rijgedrag
« Reactie #6 Gepost op: woensdag 05 december 2018, 15:02:41 »

Heb inmiddels het een en ander nagekeken. Ik kan geen draadbreuk vinden. Doormeten van massa op alle wielen gaat prima en ook de verbinding van sleper is goed. Wanneer ik het motortje van de lokbehuizing haal, lijkt hij goed te reageren. Niet met een 9v batterij (niet geprobeerd) , maar gewoon over de decoder.
Motortje lijkt schoon.
Iemand nog een idee? Ik neig zelf naar schoonmaken van het tandwielhuis, maar ik weet niet hoe ik daar bij kan komen....
Gelogd

Haradigi

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2011
  • "Meet (kijk, voel, luister) en weet"
Re: 26731 problemen rijgedrag
« Reactie #7 Gepost op: woensdag 05 december 2018, 15:54:48 »

Zoals al eerder geschreven motor testen met batterij (of voeding) wel ff loshalen.
Dan weer je meer.

Groet
Harald

Pt2/3

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2017
Re: 26731 problemen rijgedrag
« Reactie #8 Gepost op: woensdag 05 december 2018, 16:30:27 »

Wat zijn die gedraaide krullen voor het womwiel links op de foto ?

Cees
Gelogd

Haradigi

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2011
  • "Meet (kijk, voel, luister) en weet"
Re: 26731 problemen rijgedrag
« Reactie #9 Gepost op: woensdag 05 december 2018, 16:31:52 »

 Vet?

Groet
Harald

Postemae

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2018
Re: 26731 problemen rijgedrag
« Reactie #10 Gepost op: woensdag 05 december 2018, 17:13:42 »

Zoals al eerder geschreven motor testen met batterij (of voeding) wel ff loshalen.
Ff voor mijn begrip: wat heeft dat voor meerwaarde, als ik al weet dat de motor op de decoder aangesloten, zonder belasting, wel goed werkt?
Ja, dat is idd vet op de foto.
Wat ik ook graag wil weten: is het normaal, dat ik de wielen zonder geplaatste motor gewoon rond kan draaien, maar met geplaatste motor niet? Dit terwijl de motor vrij draait...
« Laatst bewerkt op: woensdag 05 december 2018, 17:17:57 door Postemae »
Gelogd

Ben den Hollander

  • Stamgast
  • Offline Offline
  • Lid sinds: 2017
  • Voorbijganger
Re: 26731 problemen rijgedrag
« Reactie #11 Gepost op: woensdag 05 december 2018, 17:18:40 »

 @citaat Niets. Harald is Lokkendokter af. :D

Check de aandrijving, je kunt het tandwiel onder de worm draaien en voelen of daar een blokkering zit. Of als de worm met motor los is aan de wielen draaien. En zit de worm goed vast op de motoras?

nobody

  • Vaste Inboedel
  • Online Online
  • Lid sinds: 2011
  • ......semper idem......
Re: 26731 problemen rijgedrag
« Reactie #12 Gepost op: woensdag 05 december 2018, 17:50:19 »

Wat ik ook graag wil weten: is het normaal, dat ik de wielen zonder geplaatste motor gewoon rond kan draaien, maar met geplaatste motor niet? Dit terwijl de motor vrij draait...
Ja dat is normaal. Wormwiel laat tandwiel draaien. Andersom gaat niet.
Gelogd
Met vriendelijke groet: Wim.                                 Met kleine onderbreking (ban), lid sinds 2009.
 

Anne W

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2007
  • Elk vogeltje zingt zoals het gebekt is.
Re: 26731 problemen rijgedrag
« Reactie #13 Gepost op: woensdag 05 december 2018, 22:45:18 »

 :offtopic:

Harald is inderdaad lokkendokter af bij HIP/Werkendam, maar hij houdt zijn bevoegdheid als lokkendokter (als een specialist/dokter verhuist naar een ander ziekenhuis blijft hij toch specialist/dokter

on topic

Als je het motortje losgehaald hebt, dan zou je in de tandwielkast moeten kunnen kijken, zie je dan iets raars, ook even via de wielen de tandwielen laten draaien en bekijken op iets raars.

Groet, Anne W
Gelogd
Raptor, Edits booster 10A, 1 Ma. 6090X decoders 27 staps, 18 MFX decoders(Esu en Mä), 12 met geluid, 28 staps, 27 staps voor de nieuwste Märklin MFX decoders, automatisch bedrijf (Raptor), voor mijn baan zie http://forum.3rail.nl/index.php?topic=6647.0

Postemae

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2018
Re: 26731 problemen rijgedrag
« Reactie #14 Gepost op: woensdag 05 december 2018, 23:27:37 »

Heb wel het idee dat ik weerstand voel, wanneer ik de wielen draai, zonder motortje. Ik weet alleen niet hoe soepel dit zou moeten lopen.
Hoe vast het wormwiel op de as zit, weet ik nog niet. Ga ik morgen kijken..

Edwin
Gelogd

Hero

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: 26731 problemen rijgedrag
« Reactie #15 Gepost op: donderdag 06 december 2018, 01:28:43 »

Staan al je wielen nog in de juiste stand?
Ik zie drijfstangen. Als een wiel is verdraaid loopt ket klem.

Haradigi

  • Vaste Inboedel
  • Offline Offline
  • Lid sinds: 2011
  • "Meet (kijk, voel, luister) en weet"
Re: 26731 problemen rijgedrag
« Reactie #16 Gepost op: donderdag 06 december 2018, 13:21:22 »

Hi Anne,

Bedankt voor je reactie, gelukkig heb ik nooit gezegd dat ik Lokkendokter ben.
Wel leuk dat heel veel tevreden "anderen" dat, nog steeds, wel zeggen.  :thumbup:

groet
Harald

Postemae

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2018
Re: 26731 problemen rijgedrag
« Reactie #17 Gepost op: donderdag 06 december 2018, 13:24:45 »

Staan al je wielen nog in de juiste stand?
Ik zie drijfstangen. Als een wiel is verdraaid loopt ket klem.

Klopt, maar dan zou het niet bij een volgende poging weer opnieuw draaien. Daarbij zou het volgens mij dan ook echt vast lopen, toch? Daar heb ik geen last van.

Edwin
Gelogd

Kappa

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: 26731 problemen rijgedrag
« Reactie #18 Gepost op: donderdag 06 december 2018, 19:44:39 »

Iemand nog een idee? Ik neig zelf naar schoonmaken van het tandwielhuis, maar ik weet niet hoe ik daar bij kan komen....
Kijk eens of de aandrijfstangen correct gepositioneerd zitten.
Als dit niet zo is kan het de wielen blokkeren.

Kijk even de deze explosie tekening van de 26731.
Dan zie je dat je de immitatie van de onderkant en remmen kan los schroeven en zo bij de tandwielen kan.
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen; wel over rail...

Postemae

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2018
Re: 26731 problemen rijgedrag
« Reactie #19 Gepost op: vrijdag 07 december 2018, 09:49:25 »

Kijk eens of de aandrijfstangen correct gepositioneerd zitten.
Als dit niet zo is kan het de wielen blokkeren.

Kijk even de deze explosie tekening van de 26731.
Dan zie je dat je de immitatie van de onderkant en remmen kan los schroeven en zo bij de tandwielen kan.

Oké. Ik ga kijken of ik in het tandwielhuis iets raars kan vinden. Misschien ook maar even goed schoonmaken en voorzien van nieuw vet, als ik dat toch al open heb...
Ook wil ik wel naar de stand van de wielen kijken, maar kan iemand mij vertellen waar ik dan op moet letten, en hoe ik het eventueel kan veranderen?

Edwin
Gelogd

Ben den Hollander

  • Stamgast
  • Offline Offline
  • Lid sinds: 2017
  • Voorbijganger
Re: 26731 problemen rijgedrag
« Reactie #20 Gepost op: vrijdag 07 december 2018, 09:55:22 »


Bedankt voor je reactie, gelukkig heb ik nooit gezegd dat ik Lokkendokter ben.


Pfffffff Harald...... we lezen dat al jaren en het begon al in het voorsteltopic.


Mijn naam is Harald wonende te Utrecht en nieuw op dit forum.
 
Ook ben ik al tientallen jaren "Lokkendokter".


Niks mis mee, allemaal prima maar je schiet er nog al eens naast. ;)

Postemae

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2018
Re: 26731 problemen rijgedrag
« Reactie #21 Gepost op: vrijdag 07 december 2018, 18:49:38 »

Inmiddels heb ik het lokje bekeken, uit elkaar gehaald en gezocht naar rare dingen. Ik kon niets vinden. Bij het ronddraaien van de wielen, bemerk ik enige weerstand, maar minder dan bij mij  BR24 (deze heeft eenzelfde soort motor...) het controleren van de drijfstangen heb ik nog niet gedaan, omdat ik niet weet hoe deze, zouden moeten staan. Wanneer de wielen vrij draaien, zonder aangesloten motor, dan zouden de drijfstangen toch ook goed moeten zitten? Of maak ik hier een denkfout? Wat ik ook erg raar vind, is dat wanneer ik het lokje analoog laat rijden, hij pas bij bijna vol open trafo begint te rijden...

Edwin.
Gelogd

hmmglaser

  • Stamgast
  • Online Online
  • Lid sinds: 2014
Re: 26731 problemen rijgedrag
« Reactie #22 Gepost op: zaterdag 08 december 2018, 15:50:11 »

Er blijven nu naar mijn idee 2 opties over of de motor is defect of de decoder.
Kun je bij de koolborstels van buiten af of moet je de hele motor dan demonteren?
Gelogd
Mvg Mark

Postemae

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2018
Re: 26731 problemen rijgedrag
« Reactie #23 Gepost op: zaterdag 08 december 2018, 16:37:17 »

Volgens mij zitten er in deze motor geen koolborstels....?

Ga het proberen met nieuwe decoder. Wil alleen even weten of de mLd-decoder hier in gaat passen?

Edwin.
Gelogd

hmmglaser

  • Stamgast
  • Online Online
  • Lid sinds: 2014
Re: 26731 problemen rijgedrag
« Reactie #24 Gepost op: zaterdag 08 december 2018, 16:49:22 »

Denk dat er wel koolborstels in zitten maar waarschijnlijk intern en deze komen pas te voorschijn na demontage van de motor.
Dacht dat de afmeting van de mld3 identiek is aan de mld dat zo geen probleem mogen zijn.
Gelogd
Mvg Mark

nobody

  • Vaste Inboedel
  • Online Online
  • Lid sinds: 2011
  • ......semper idem......
Re: 26731 problemen rijgedrag
« Reactie #25 Gepost op: zaterdag 08 december 2018, 17:06:24 »

na demontage van de motor.
Borstels op: Nieuw motor aanschaffen.
Gelogd
Met vriendelijke groet: Wim.                                 Met kleine onderbreking (ban), lid sinds 2009.
 

Postemae

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2018
Re: 26731 problemen rijgedrag
« Reactie #26 Gepost op: zaterdag 08 december 2018, 18:04:38 »

Oké. Maar kunnen versleten koolborstels dit probleem dan ook veroorzaken? Ik ga iig een andere decoder aanschaffen. En hoop daarmee dit probleem te hebben opgelost...

Edwin
Gelogd
Pagina's: [1]   Omhoog
 



Login met gebruikersnaam, wachtwoord en sessielengte
Powered by MySQL Powered by PHP SMF 2.0.15 | SMF © 2014, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 3.464 seconden met 23 queries.