Nieuws: Kom 24 november 2019 gezellig naar de 3railforum gastendag in Leeuwarden!! Bestel je toegangsbewijs nu in de 3railforum webshop!!
+  3railforum
|-+  Modelbaanbouw & Scenery
| |-+  Elektronicatechniek
| | |-+  Probleem aansluiten startset
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: Probleem aansluiten startset  (gelezen 513 keer)

Martin87

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2018
Probleem aansluiten startset
« Gepost op: vrijdag 16 november 2018, 17:14:27 »

Hallo forummers,

Ik heb een marklin startset (29240) die ik aangesloten heb.
Op de rechte stukken en wissels rijdt de stoomtrein gewoon zoals het hoort, bij de bochten hapert de trein en in de meeste gevallen  valt hij zelfs geheel stil. Na een klein duwtje maakt de trein weer contact en vertrekt weer.

Ondertussen  de rails schoongemaakt met natuurlijk, maar mocht ook niet baten.
Iemand (nog) een idee?
Gelogd

robkop

  • Vaste Gast
  • Offline Offline
  • Lid sinds: 2006
  • M* en bezig te digitaliseren
Re: Probleem aansluiten startset
« Reactie #1 Gepost op: vrijdag 16 november 2018, 19:28:15 »

Zorgen dat de baan vlak ligt en ook de wielen schoonmaken, evt controleren of de sleper recht onder de lok staat er genoeg uit-veert (staat vlgs mij ook in de handleiding van de lok's)
Gelogd
Met de groeten van Rob

hmmglaser

  • Stamgast
  • Offline Offline
  • Lid sinds: 2014
Re: Probleem aansluiten startset
« Reactie #2 Gepost op: vrijdag 16 november 2018, 20:15:10 »

Doet de lok dit op een bepaalde snelheid of op elke snelheid?
Het kan ook zijn dat de massa contacten van de lok slecht contact maken,hoe lang heb je de lok al en is deze nieuw of 2dehands.
Het gaat hier toch om een BR24?
Gelogd
Mvg Mark

Martin87

  • Nieuwe Gast
  • Offline Offline
  • Lid sinds: 2018
Re: Probleem aansluiten startset
« Reactie #3 Gepost op: vrijdag 16 november 2018, 22:28:29 »

De set is 2de hands gekocht.
Had hem al eens eerder opgezet en had hier toen meteen problemen mee, soms haperde hij toen, maakte hem een beetje stofvrij in de middelspoel en reed toen wel gewoon.

Zoals eerder gezegd hebbende de rechte stukken  gaat goed, geen probleem maar in de bocht verliest de ook gewoon stroom, moet je hem een stukje verder zetten en de verlichting schiet weer aan, wannaar de trein weer snelheid maakt
Gelogd

flyerman

  • Vaste Gast
  • Offline Offline
  • Lid sinds: 2015
    • Mijn Website
Re: Probleem aansluiten startset
« Reactie #4 Gepost op: vrijdag 16 november 2018, 22:48:56 »

Klinkt als slechte stroomafname. Gezien het alleen in de bochten is zou ik de sleper eens nakijken. bolling misschien niet goed, of inderdaad scheef zoals gezegd. Of vervang deze.
Gelogd
ESU Ecos II, een hoop treinen en geen baan. Alleen een test ovaaltje.

Gr. Martin

VT601

  • Wiki Redactie
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • VT601 is one of my favorite trainsets
    • Modelbaan en meer
Re: Probleem aansluiten startset
« Reactie #5 Gepost op: vrijdag 16 november 2018, 23:12:27 »

En vergeet de verbindingen tussen de railstukken niet.
Kijk daar ook eens naar de geleiding met een OHM-meter.

John (VT601)
Gelogd
VT601 is my favorite
Ik rij met marklin digitaal , periode IV en CS3+


https://modelbaan-en-meer.000webhostapp.com/

https://www.youtube.com/user/vt601

loc1200

  • Stamgast
  • Offline Offline
  • Lid sinds: 2009
  • Veel lukt met geduld, liefde en precisie.
Re: Probleem aansluiten startset
« Reactie #6 Gepost op: vrijdag 16 november 2018, 23:39:17 »

Ik denk aan een vuile collector, waarbij de spleetjes (isolatie) vol zit met vet en vuil Hierdoor rijdt de loc nog net, maar bij te veel weerstand kakt ie in...
Motor demonteren en schoonmaken van dit onderdeel met wattenstaafje met wasbenzine en met coctailprikker voorzichtig spleetjes reinigen.

Mvg. Marcel
Gelogd
Gebruikt:  Raptor; Märklin Central/Control-unit en de rest van de fam. (6040/41/43/50 enz) MS1/2; In- en ombouw/gebruik van dec: Mä, ESU, LTD, Tams, Digitrain.
 

Powered by MySQL Powered by PHP SMF 2.0.15 | SMF © 2014, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.252 seconden met 22 queries.