Nieuws: De 15 jaar 3railforum jubileum setjes zijn klaar! Lees hier verder hoe je je bestelling kunt bemachtigen : Klikkie doen!
+  3rail Forum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  2 locomotieven rijden niet meer
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: 2 locomotieven rijden niet meer  (gelezen 1184 keer)

johanidm

  • Beginnende Gast
  • Offline Offline
  • Lid sinds: 2016
2 locomotieven rijden niet meer
« Gepost op: dinsdag 11 juli 2017, 18:49:02 »

Hallo,

Ik heb 2 locomotieven die het ineens niet meer doen:

locomotief 1: marklin br 01 omgebouwd met uhlenbrock decoder, deze blijf tijdens het rijden staan. geluidsmodule werkt nog wel. Bij het aansturen lijkt de locomotief 1 mm te rijden en stopt dan weer...

locomotief 2 omgebouwde marklin br 03, deze heb ik een maandje op een zijspoor gehad en reed hierna niet meer. locomotief lijkt zwaar te lopen.
anker verwijderd drijf werk loopt soepel als ik het anker +schild weer plaats gaat het stroef tandwielen lijken op het oog in goede staat te zijn.

iemand een idee?

groet Johan
Gelogd

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: 2 locomotieven rijden niet meer
« Reactie #1 Gepost op: dinsdag 11 juli 2017, 19:29:31 »

Soms is een schroef net te lang en komt tegen een tandwiel aan. 
Of zit het motorschild gewoon te vast geschroefd.
Waardoor het een beetje bol staat.
Probeer eens met een iets losser schild of de loc dan wel wil rijden.

Als een loc na 1 mm stopt zou er wel eens iets sluiting kunnen maken.
Dus motordradrn checken.

Kappa

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: 2 locomotieven rijden niet meer
« Reactie #2 Gepost op: dinsdag 11 juli 2017, 21:43:22 »

Hi Johan,

Zijn de loks voorzien van gelijkstroom motoren?
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

johanidm

  • Beginnende Gast
  • Offline Offline
  • Lid sinds: 2016
Re: 2 locomotieven rijden niet meer
« Reactie #3 Gepost op: dinsdag 11 juli 2017, 21:51:39 »

ze hebben de ouderwetse marklin 3 polige allstrom motoren,

zelf dacht ik ook aan de motor aansluitingen ik ga kijken of ik het iets beter kan isoleren.


bij de tweede heb ik ook het idee dat de rotor vast loopt in het huis ook omdat het loopwerk soepel loopt.
Gelogd

Kappa

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: 2 locomotieven rijden niet meer
« Reactie #4 Gepost op: dinsdag 11 juli 2017, 22:29:52 »

Hoe zijn de koolborstels? Langer dan 3mm?
Voel eens of de de motoren zonder koolborstels wel soepel draaien.
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

johanidm

  • Beginnende Gast
  • Offline Offline
  • Lid sinds: 2016
Re: 2 locomotieven rijden niet meer
« Reactie #5 Gepost op: woensdag 12 juli 2017, 17:16:41 »

Het loopt iets soepeler zonder, ze zij. Rond de 3 Mm morgen haal ik even nieuwe op verdenk ze zelf ook. Ik heb de weerstand ook vergeleken met een andere iets oudere marklin locomotief en hij draaid niet erg veel zwaarder
Gelogd
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.19 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.017 seconden met 25 queries.