Nieuws: Neem ook eens een kijkje in de enige echte 3railforum shop voor allerhande 3railforum artikelen!
+  3rail Forum
|-+  Modelbesprekingen
| |-+  Ombouwen Märklin H0 Modellen
| | |-+  3053 met UH 76200 komt niet van ziijn plaats
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: 3053 met UH 76200 komt niet van ziijn plaats  (gelezen 1989 keer)

maavm

  • Gast
3053 met UH 76200 komt niet van ziijn plaats
« Gepost op: zaterdag 12 november 2016, 13:44:42 »

Na een paar weken terug succesvol een MA 3058 van een UH 76200 te hebben voorzien heb ik me gewaagd aan een oude 3053. Ook deze heb ik voorzien van een 76200 echter nu helaas met minder succes. De loc bromt/zingt wat maar komt niet van zijn plaats. De verlichting voor en achter is met de functiontoets te schakelen, afhankelijk van de rijrichting.
Zo was het analoog, met op de achtergrond de 3058:





en zo is het nu digitaal:





Het lampje in het midden is aangesloten op de A1 uitgang van de decoder. Die krijg ik ook nog niet ingeschakeld.
Ziet iemand wat ik hier verkeerd heb gedaan? Moet de rechter condensator bij de motor verwijderd worden?
Wacht in spanning de reacties af.

Gelogd

Wim

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
  • samen staan we sterker
Re: 3053 met UH 76200 komt niet van ziijn plaats
« Reactie #1 Gepost op: zaterdag 12 november 2016, 14:13:39 »

Misschien de draad van de veldspoel aan het motorschild
solderen ?  :D
Gelogd
Met vriendelijke groeten van
Wim

hvanschaik

  • Vaste Gast
  • **
  • Offline Offline
  • Lid sinds: 2012
Re: 3053 met UH 76200 komt niet van ziijn plaats
« Reactie #2 Gepost op: zaterdag 12 november 2016, 15:27:52 »

Op het eerste gezicht zit het allemaal wel goed. Toch twee opmerkingen: heb je de twee middendraden van de veldspoel goed met elkaar verbonden? Dat is door het isolatiekousje niet goed te zien. verder mag er geen condensator zitten tussen blauw en massa, maar of die het probleem veroorzaakt? Brommen en niet draaien duidt op afwezigheid van een magnetisch veld, ik gok daarom op een foutje in de buurt van de veldspoel.
Gelogd

maavm

  • Gast
Re: 3053 met UH 76200 komt niet van ziijn plaats
« Reactie #3 Gepost op: zaterdag 12 november 2016, 15:51:37 »

Bedankt zover voor de reacties.
De condensator tussen blauw en de massa heb ik zojuist aan één kant losgehaald en dat maakte helaas geen verschil. De 2 middendraden van de veldspoel moeten met elkaar doorverbonden zijn.
De witte draden vanaf de decoder zijn aangesloten op de veldspoel. Ik zal bij de veldspoel de verbindingen nog eens nalopen.

Dat van de borstels was me ook al opgevallen, ik zal in ieder geval één daarvan vervangen (als ik de juiste heb liggen).
Het schakelen van het lampje in het midden van de loc lukt inmiddels wel.
Gelogd

digibert

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2006
Re: 3053 met UH 76200 komt niet van ziijn plaats
« Reactie #4 Gepost op: zaterdag 12 november 2016, 16:06:27 »

Behalve de condensator die je al verwijderd hebt lijkt het goed te zitten.
Als je een multimeter hebt zou ik de veldspoel eens controleren; heb deze decoder in het verleden ook wel gemonteerd.
Het leek dat er een soldeerverbinding was, maar onder de soldeer onderbrak de schellak (isolatie) op de draad de verbinding.
Je kunt met een stukje staal (schroevendraaier) controleren of er een magnetisch veld rond de spoel aanwezig is.
Succes digibert
Gelogd
img]https://files.3rail.nl/br41_br50_erts.gif[/img]

Jasperkc

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2007
  • mooie 44er bij de VSM
Re: 3053 met UH 76200 komt niet van ziijn plaats
« Reactie #5 Gepost op: zaterdag 12 november 2016, 19:37:18 »

Tevens zie ik twee koolborstels, ipv 1 van koper, maar dat zal het verschil wel niet zijn.
Dat is dus wel het probleem! In een oude motor moet de ene koolborstel een grafiet borstel zijn en de andere is een koper borstel.


Ik heb de afbeelding die hierboven afgebeeld is uit dit topic gehaald. Ik hoop zo dat het één en ander duidelijker wordt.

Groet, Jasper
Gelogd

Jasperkc

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2007
  • mooie 44er bij de VSM
Re: 3053 met UH 76200 komt niet van ziijn plaats
« Reactie #6 Gepost op: zaterdag 12 november 2016, 20:02:01 »

Het is in ieder geval niet de bedoeling om 2 dezelfde borstels in zo'n motor te plaatsen! Eerst de borstels vervangen en dan kijken of hij het weer doet. Als hij het nog niet doet, ligt de oorzaak nog ergens anders.

Jasper
Gelogd

maavm

  • Gast
Re: 3053 met UH 76200 komt niet van ziijn plaats
« Reactie #7 Gepost op: zaterdag 12 november 2016, 20:37:48 »

Met dank aan iedereen die gereageerd heeft, de loc rijdt inmiddels en het ging inderdaad om de middendraden van de veldspoel. Die verbinding bleek niet goed te zijn, waarschijnlijk door de isolatielak. Ik vermoed dat die lak door de soldeerbout toch weggesmolten is want op een gegeven moment kreeg ik een goede soldeerverbinding en kon er gereden worden. Ik moet wel nog wat CV-waarden aan gaan passen, de loc rijdt behoorlijk hard en ook bij het wegrijden als een sein op groen spring vertrekt hij nogal abrupt. Naar de borstels moet ik nog kijken, ik heb ze in ieder geval in huis.
Gelogd

maavm

  • Gast
Re: 3053 met UH 76200 komt niet van ziijn plaats
« Reactie #8 Gepost op: zondag 13 november 2016, 15:26:30 »

Robbie,

De negatieve verhalen zijn me bekend, maar ik heb (nog) geen klagen over deze decoder, dus waar het kan komt deze (76200)  er in. Bedankt voor de link, die zal ik zeker eens bekijken.
Gelogd

maavm

  • Gast
Re: 3053 met UH 76200 komt niet van ziijn plaats
« Reactie #9 Gepost op: maandag 14 november 2016, 17:18:20 »

Het is in ieder geval niet de bedoeling om 2 dezelfde borstels in zo'n motor te plaatsen! Eerst de borstels vervangen en dan kijken of hij het weer doet. Als hij het nog niet doet, ligt de oorzaak nog ergens anders.

Jasper

Ik heb nog eens gekeken naar de borstels. Bij een koperen borstel is het uiteinde van de borstelveer omgebogen zodat deze in het midden van de deze borstel prikt. De borstelveer voor de koolstof is niet omgebogen en valt in de sleuf op de kop van deze borstel.
Bij mijn 3053 zijn echter beide borstelveren recht uitgevoerd, dus voor koolstofborstels. Ik laat het dus maar zo, de loc lijkt er niet minder om te rijden. Ik weet ook niet waarom de ene borstel van koolstof zou moeten zijn en de andere van koper. Heeft iemand daar een idee over?
Gelogd

hvanschaik

  • Vaste Gast
  • **
  • Offline Offline
  • Lid sinds: 2012
Re: 3053 met UH 76200 komt niet van ziijn plaats
« Reactie #10 Gepost op: maandag 14 november 2016, 18:31:00 »

Niet 100% zeker.... de wisselspanningmotoren van Märklin vonken nogal en dat veroorzaakt vrij veel slijpsel en vuil op de collector. Een "kopervlechtborstel" helpt dan om de collector toch redelijk schoon te houden. De motoren draaien op alle combinaties, zolang er maar een goed contact is. Kan een l.lverhaal zijn, maar zo heb ik het ooit gehoord.
Gelogd

nmbssncb

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2007
Re: 3053 met UH 76200 komt niet van ziijn plaats
« Reactie #11 Gepost op: dinsdag 15 november 2016, 12:12:30 »

Bij mijn 3053 zijn echter beide borstelveren recht uitgevoerd, dus voor koolstofborstels. Ik laat het dus maar zo, de loc lijkt er niet minder om te rijden. Ik weet ook niet waarom de ene borstel van koolstof zou moeten zijn en de andere van koper. Heeft iemand daar een idee over?

M.i. hebben alle 3053 uitvoeringen (6, vanaf 1966 t/m 1999 volgens CollectioN 2016) een LFCM (Large Flat Collector Motor): http://wiki.3rail.nl/index.php/M%C3%A4rklin_Grote_Schijf_Collector_Motor_(LFCM), dus met een koperborstel en een koolstofborstel.

Het gebruik van koper en koolstof wordt uitgelegd bij onze vrieden van Beneluxspoor: http://forum.beneluxspoor.net/index.php/topic,31680.msg483478.html?PHPSESSID=s8got1q9u474a5urm96sb6ous2#msg483478


Willy
Gelogd

Bahn-AG

  • Gast
Re: 3053 met UH 76200 komt niet van ziijn plaats
« Reactie #12 Gepost op: dinsdag 15 november 2016, 12:57:02 »

Hoi

Die 2 koolborstels samen werden vroeger door märklin zo verkocht om snelle loks te "knijpen".
Katalogusnummer was 60033.

Bart
Gelogd

maavm

  • Gast
Re: 3053 met UH 76200 komt niet van ziijn plaats
« Reactie #13 Gepost op: dinsdag 15 november 2016, 22:38:59 »

Dank voor de reacties over de borstels.

Vanavond cv3 van de loc van 2 naar 10 gewijzigd en nu trekt de loc mooi langzaam op bij een op groen springend sein. Wat mij betreft is het goed zo.
Gelogd
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.19 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.018 seconden met 24 queries.