Nieuws: De 15 jaar 3railforum jubileum setjes zijn klaar! Lees hier verder hoe je je bestelling kunt bemachtigen : Klikkie doen!
+  3rail Forum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  Bij 3471 TEE Ram werkt verlichting niet
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: Bij 3471 TEE Ram werkt verlichting niet  (gelezen 1846 keer)

railbus

  • Gast
Bij 3471 TEE Ram werkt verlichting niet
« Gepost op: zaterdag 03 november 2007, 21:16:46 »

Eindelijk is een lang gekoesterde wens in vervulling gegaan: ik heb een 3471 (Delta) TEE Ram aangeschaft via Ebay in Zwitserland. In nieuwstaat, met alles er nog bij.
Hij rijdt, na enig smeren, als een speer!
Alleen 1 probleem: de binnenverlichting doet het niet+ alle rijlichten als hij met de motorwagen voorof rijdt.
Als hij de andere kant oprijdt doen de rijlichten het wel, zij het zwakjes.
Hoe is dit op te lossen?
Zowel analoog als digitaal treedt dit probleem op.

aanvulling:
Ik heb de 2 tussenwagens er eens tussenuit gehaald. In een rijrichting branden nu de rijlichten + binnenverlichting ineens wel goed. Plaats ik er een extra wagen tussen dan brand je verlichting al weer een stuk zwakker.
Overigens is de verlichting snelheid afhankelijk? Klopt dat wel bij deze delta uitvoering (ik rijdt via een mobil station)?

Rijd ik echter de ander kant op dan doet geen enkele verlichting het.

Wie weet raad? (heb ik eindelijk mijn TEE Ram, doet ie het niet goed... :( :(  )
« Laatst bewerkt op: zaterdag 03 november 2007, 23:08:52 door railbus »
Gelogd

cup-druc-han

  • Vaste Gast
  • **
  • Offline Offline
  • Lid sinds: 2006
  • Ns tijdperk V
    • zonneweelde
Re: Bij 3471 TEE Ram werkt verlichting niet
« Reactie #1 Gepost op: maandag 05 november 2007, 13:12:22 »

Ik heb zelf een 3471 tee laten maken bij keuterman (marklin monteur in nederland).
Dat kan je als laatste doen.
Zou het zo kunnen zijn dat er een draadje Los zit in een van de tussenwagens waardoor er spanningsverlies optreed?
Gelogd
Groeten Hendrik

joostboudewijns

  • Gast
Re: Bij 3471 TEE Ram werkt verlichting niet
« Reactie #2 Gepost op: woensdag 07 november 2007, 09:00:32 »

ja waarschijnlijk is de bedrading niet goed meer ik zou de bedrading even goed nakijken.
Gelogd

railbus

  • Gast
Re: Bij 3471 TEE Ram werkt verlichting niet
« Reactie #3 Gepost op: donderdag 08 november 2007, 15:14:28 »

Bedankt voor de tips, ik ga het testen.
(wel merkwaardig, want de trein is nagenoeg nieuw en heeft altijd in een vitrine gestaan)
Gelogd

roerijzer

  • Gast
Re: Bij 3471 TEE Ram werkt verlichting niet
« Reactie #4 Gepost op: donderdag 08 november 2007, 15:35:51 »

Bedankt voor de tips, ik ga het testen.
(wel merkwaardig, want de trein is nagenoeg nieuw en heeft altijd in een vitrine gestaan)
ik wil niet lulig die maar hoe weet je dat
ik kan ook zegen dat mijn loc's altijd in een vrietrine hebben gestaan

maar su6 met het licht  :D

mvg ronnie
Gelogd
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.19 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.061 seconden met 25 queries.