Nieuws: De 15 jaar 3railforum jubileum setjes zijn klaar! Lees hier verder hoe je je bestelling kunt bemachtigen : Klikkie doen!
+  3rail Forum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  Br 103 gaat ineens zachter rijden en stop uiteindelijk...
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: Br 103 gaat ineens zachter rijden en stop uiteindelijk...  (gelezen 1732 keer)

Neo

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2012
Br 103 gaat ineens zachter rijden en stop uiteindelijk...
« Gepost op: woensdag 06 mei 2015, 23:09:16 »

Dag allemaal,

Mijn BR 103 reed wat testrondjes en ging na 7/8 minuten steeds langzamer rijden en hield er uiteindelijk mee op...lampjes beleven branden ook na wisselen van rijrichting met mijn CSII.
Na een tijdje van de baan te zijn geweest nog eens geprobeerd, maar na verloop van een wat kortere tijd weer het zelfde....muurvast geen beweging in te krijgen, maar wel brandende lampen...
Ging overigens heel langzaam, maar resulteerde in totale stilstand.
 
Zelf zit ik te denken aan decoder 6080(oud) "kassiewijle", maar zijn er nog andere mogelijke redenen die ik over het hoofd zie ?

Dank voor de reacties !

Groet,

Gijs
« Laatst bewerkt op: donderdag 07 mei 2015, 22:25:44 door Neo »
Gelogd
Mothers of cowards don't cry...

brietdijk

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2012
  • Mislukken, zo veel leuker dan nooit proberen!
    • Blog Hobbymakers
Re: Br 103 gaat ineens zachter rijden en stop uiteindelijk...
« Reactie #1 Gepost op: woensdag 06 mei 2015, 23:18:37 »

Hoi Gijs,

Ik heb bijna hetzelfde gedrag van een lok meegemaakt en dat kwam door een kapotte motor.
Zie hier in mijn topic wat er aan de hand was KLIK
Gelogd
CC-Schnitte Demobaan
Blog Hobbymakers

Gr. Barry

SRSEII, iTrain5 Pro, OC32, Arcomora

brund55

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2013
  • BR 103fan forever
Re: Br 103 gaat ineens zachter rijden en stop uiteindelijk...
« Reactie #2 Gepost op: woensdag 06 mei 2015, 23:34:57 »

Hallo Gijs,

Heeft de loc lang stilgestaan  :help: Dan kan de olie of het vet verhard zijn. Dat resulteert in een zwaar lopende motor met uiteindelijk een heet lopende motor die flink wat stroom gaat trekken, met als mogelijk resultaat een vaststaande motor. Check eens in koude toestand of je de aangedreven wielen van de loc met de hand kunt draaien. Als dit zwaar gaat zul je de motor moeten demonteren en geheel schoon maken - ook de tandwielen in de aandrijving - met bijv. wasbenzine en daarna alles weer in de olie of vet zetten. Het kan ook zijn dat de motor te rijk gesmeerd is. Ook dan geldt het het voorgaande. Zie http://wiki.3rail.nl/index.php/M%C3%A4rklin_Motor_en_Drijfwerk_Reinigen en http://wiki.3rail.nl/index.php/M%C3%A4rklin_Motor_en_Drijfwerk_Smeren
« Laatst bewerkt op: woensdag 06 mei 2015, 23:55:25 door brund55 »
Gelogd
Met vriendelijke groet,
Dick

loc1200

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • Veel lukt met geduld, liefde en precisie.
Re: Br 103 gaat ineens zachter rijden en stop uiteindelijk...
« Reactie #3 Gepost op: donderdag 07 mei 2015, 08:12:12 »

Vuile collector, zou ik denken...

Succes met schoonmaken.

Gr. Marcel
Gelogd
Gebruikt:  Raptor; Märklin Central/Control-unit en de rest van de fam. (6040/41/43/50 enz) MS1/2;
In- en ombouw/gebruik van dec: Mä, ESU.
=> in opdracht OOK VOOR DERDEN =>

Neo

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2012
Re: Br 103 gaat ineens zachter rijden en stop uiteindelijk...
« Reactie #4 Gepost op: donderdag 07 mei 2015, 22:43:14 »

Hoi allemaal,

@Barry, heb jou draadje even doorgenomen maar ik denk zelf eerder aan een "vette pit" m.a.w. een flinke schoonmaakbeurt zou geen luxe zijn, zoals Marcel en Brund55 aangeven.
De lok heeft inderdaad lang stilgestaan en zou wel eens verhard kunnen zijn. Ik heb alleen even de kap losgemaakt, verder was ik nog niet gekomen. Wat me dan wel verbaasd is dat de lok een kwartier tot 20 minuten vlekkeloos loopt en dit zonder tussenpozen en dan ineens stukje bij beetje langzamer gaat lopen. Komt dit doordat de verharde olie warm wordt ?

De heren worden bedankt voor het commentaar, ik ga eens zoeken naar een ouderwetse poetslap ;)

Groet,

Gijs
Gelogd
Mothers of cowards don't cry...

flyerman

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2015
    • Mijn Website
Re: Br 103 gaat ineens zachter rijden en stop uiteindelijk...
« Reactie #5 Gepost op: vrijdag 08 mei 2015, 12:23:10 »

Geen vet gebruiken, dat trekt vuil aan, Niet te veel oliën, en liever Faller dan Marklin olie gebruiken.
Gelogd
ESU Ecos II, een hoop treinen en momenteel baan in aanbouw. www.vermeer-online.nl of https://forum.3rail.nl/index.php?topic=77338.0

Gr. Martin

brund55

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2013
  • BR 103fan forever
Re: Br 103 gaat ineens zachter rijden en stop uiteindelijk...
« Reactie #6 Gepost op: vrijdag 08 mei 2015, 12:55:02 »

Dat staat al in de wikilink in reactie #3  :mrgreen:
Gelogd
Met vriendelijke groet,
Dick

flyerman

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2015
    • Mijn Website
Re: Br 103 gaat ineens zachter rijden en stop uiteindelijk...
« Reactie #7 Gepost op: vrijdag 08 mei 2015, 14:51:06 »

Had de link niet gelezen.
Gelogd
ESU Ecos II, een hoop treinen en momenteel baan in aanbouw. www.vermeer-online.nl of https://forum.3rail.nl/index.php?topic=77338.0

Gr. Martin

Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.19 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.029 seconden met 24 queries.