Nieuws: Voor de 3railwiki zoeken wij altijd foto's en/of teksten!! Wil je helpen? Lees in de oproep hoe dat kan!
+  3rail Forum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  2 nieuwe marklin locs,rijden ineens niet meer
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: 2 nieuwe marklin locs,rijden ineens niet meer  (gelezen 1849 keer)

peterdreefje

  • Gast
2 nieuwe marklin locs,rijden ineens niet meer
« Gepost op: maandag 02 maart 2015, 16:54:32 »

Hoi,
na opslag van 20 jaar, 2 nieuwe ongebruikte locs weer geprobeerd, 1 doet helemaal niets meer, de andere lichten branden en loc bromt,das alles.HELP!!!!!!
Gelogd

AlbertG

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2011
    • Bouw van mijn baan 'Den Akker'
Re: 2 nieuwe marklin locs,rijden ineens niet meer
« Reactie #1 Gepost op: maandag 02 maart 2015, 17:00:24 »

Hoi Peter (neem ik aan)
Kun je iets meer informatie geven over welke lokomotieven het gaat? Grote kans dat de motor na 20 jaar opslag vast zit door uitgedroogd vet. Mijn ervaring met lokomotieven die langere tijd niet gereden hebben dat ze wel even weer op gang moeten komen. In jouw geval zou dat kunnen betekenen dat de motor gedemonteerd en schoongemaakt moet worden.
Als je dat zelf niet aandurft, zijn er vast wel forumleden in de buurt die je willen helpen.

Succes,
Albert.
Gelogd
Albert.
Vooral veel treinen. Alles wat ik mooi vind.
Rocrail / TamsMC / HSI88 / Servo's / gleisbox (SRSEII)
Bouw van mijn baan 'Den Akker': http://forum.3rail.nl/index.php?topic=38912.0
Youtube: https://www.youtube.com/channel/UC1UVuMhBRtDYMIzs-UW-krg

Jorg

  • Gast
Re: 2 nieuwe marklin locs,rijden ineens niet meer
« Reactie #2 Gepost op: maandag 02 maart 2015, 17:01:58 »

Peter

Uit elkaar halen en grondig poetsen.
Eventueel koolborstels vervangen.
Alles terug in elkaar en een drupje olie op de tandwieltjes.
Gelogd

Cees B

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
  • Cees Bier
Re: 2 nieuwe marklin locs,rijden ineens niet meer
« Reactie #3 Gepost op: maandag 02 maart 2015, 17:24:27 »

Peter,
Geef wat breedre info,
Welke loks; analoog/digitaal/; rails ook 20 jaar niet gebruikt; zijn er ook andere loks aan een test onderworpen geweest?
Cees
Gelogd


Knalseinen zijn seinen als er problemen zijn.

brund55

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2013
  • BR 103fan forever
Re: 2 nieuwe marklin locs,rijden ineens niet meer
« Reactie #4 Gepost op: maandag 02 maart 2015, 17:31:45 »

Als het digitale locs zijn, niet verder proberen ze te laten rijden. Als ze vast zitten en er wordt toch (flinke) spanning op gezet, dan is de kans groot dat de decoder in rook opgaat (of al gegaan is).
De beste tips zijn al gegeven: demonteren, schoonmaken, oliën etc. en dan weer testen op werking.
Gelogd
Met vriendelijke groet,
Dick

loc1200

  • Stamgast
  • ***
  • Online Online
  • Lid sinds: 2009
  • Veel lukt met geduld, liefde en precisie.
Re: 2 nieuwe marklin locs,rijden ineens niet meer
« Reactie #5 Gepost op: maandag 02 maart 2015, 17:41:21 »

Kap verwijderen.
Met een pincet drupje wasbenzine tussen tandwielen bij motor laten vloeien.
Ook minimaal drupje op motoras. (beide zijden)

Klein beetje laten inwerken en voorzichtig door opening motor ietsje proberen te draaien met bv fijn schroevendraaiertje of coctail prikker. Denk erom dat je niet tegen de koperen windingen komt. (heen en weer)
Als het goed is, komt motor nu los.
Als je nauwelijks meer weerstand voelt, kan je de loc weer op de baan zetten en proberen.

verder: Let erop dat bij digitale banen ROOD op de middencontacten is aangesloten, en ook goed zit op je regelaar.
Anders doen locs met Moterola I decoder het ook niet......

Succes.

Gr. Marcel
Gelogd
Gebruikt:  Raptor; Märklin Central/Control-unit en de rest van de fam. (6040/41/43/50 enz) MS1/2;
In- en ombouw/gebruik van dec: Mä, ESU.
=> in opdracht OOK VOOR DERDEN =>

peterdreefje

  • Gast
Re: 2 nieuwe marklin locs,rijden ineens niet meer
« Reactie #6 Gepost op: maandag 02 maart 2015, 18:04:11 »

Dank voor de snelle reacties, iemand in de buurt van oud vossemeer die mij kan helpen?
Gelogd

Ritual

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2013
Re: 2 nieuwe marklin locs,rijden ineens niet meer
« Reactie #7 Gepost op: vrijdag 06 maart 2015, 19:06:39 »

Peter, Ik woon in Krabbendijke, als je een keer deze kant op komt, kunnen we samen even kijken.

Waarschijnlijk moet het geheel idd weer even gangbaar gemaakt worden. Even uit elkaar halen, en schoonmaken enz.
Gelogd

peterdreefje

  • Gast
Re: 2 nieuwe marklin locs,rijden ineens niet meer
« Reactie #8 Gepost op: zondag 15 maart 2015, 10:38:21 »

Dit was een goede tip. dank je. 1 loc rijdt weer, de andere reageert niet meer, decoder naar de haaien denk ik. :-(
Gelogd

Hero

  • Vaste Inboedel
  • ****
  • Online Online
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: 2 nieuwe marklin locs,rijden ineens niet meer
« Reactie #9 Gepost op: zondag 15 maart 2015, 11:35:56 »

Of een draadje los?
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.19 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.019 seconden met 24 queries.