Nieuws: Regelmatig worden ook lokale Stamtafels georganiseerd! Kom gezellig eens kijken bij zo'n avond of middag!
+  3railforum
|-+  Modelbesprekingen
| |-+  Problemen, Vragen en Besprekingen over Rails en andere Modelbaan toebehoren
| | |-+  Fleischmann plan V NS gele uitvoering probleem
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: Fleischmann plan V NS gele uitvoering probleem  (gelezen 1782 keer)

Kevin_S

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2006
  • Nederlands/duits rijder
Fleischmann plan V NS gele uitvoering probleem
« Gepost op: zondag 16 februari 2014, 09:00:50 »

Goedemorgen iedereen.
Ik heb gister een analoge fleischmann plan V gekocht
Dit betreft de gelijkstroom uitvoering. Dit omdat ik hem op mijn gelijkstroombaan wou laten rijden..

Nu is het geval dat ik hem bij mijn ouders op een testbaantje met roco geoline rails & een roco 0611 trafo wou testen maar helemaal niks brand als ik hem op de baan heb en de trafo open staat op 200.
Ik heb ook fleischmann 5160 wagons gister aangeschaft met binnenverlichting deze branden.
Tevens de fleischmann sprinter (die ik al had) rijdt wel en de plan v niet. Wat kan hier het probleem mee zijn?

Ik kreeg gister de tip of hij via de pantografen rijdt. Heb daar dus via de trafo stroom opgezet en dan begint het te knetteren.

Kan iemand mij hiermee helpen hoe ik dit moet oplossen?

Alvast bedankt
Groetjes kevin
Gelogd
Altijd bereid om bij te leren

Roy

  • Stamgast
  • Offline Offline
  • Lid sinds: 2006
  • Het is allemaal de schuld van opa flodder!
Re: Fleischmann plan V NS gele uitvoering probleem
« Reactie #1 Gepost op: zondag 16 februari 2014, 09:29:38 »

tsja, moeilijk te bepalen zo. ik zou zeggen, maak hem eens open. controleer alle draden.

Roy

Class-58

  • Gast
Re: Fleischmann plan V NS gele uitvoering probleem
« Reactie #2 Gepost op: zondag 16 februari 2014, 09:39:04 »

Tis makkelijk te zeggen ...... houd het andere draadje maar eens tegen de pantograaf  ;) (Je maakte dus sluiting)
Het model staat dus inderdaad op bovenleiding.

Succes!

Gr Class-58
Gelogd

Kevin_S

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2006
  • Nederlands/duits rijder
Re: Fleischmann plan V NS gele uitvoering probleem
« Reactie #3 Gepost op: zondag 16 februari 2014, 09:49:01 »

Goedemorgen.
Ik heb dus net het motortje uit het treinstel gehaald en de 2 draden er tegenaan gehouden.  Dan doet het motortje het prima. Zet ik hem op de baan doet ie niks. Wat nu? Zitten er wielen verkeerd?
Gelogd
Altijd bereid om bij te leren

Ronald69

  • Gast
Re: Fleischmann plan V NS gele uitvoering probleem
« Reactie #4 Gepost op: zondag 16 februari 2014, 10:09:50 »

Even goed naar voorgaande berichten kijken, het schroefje naast de pantograaf zorgt ervoor dat je op de bovenleiding kunt rijden en deze staat dus gedraaid. Kijk voor de juiste stand in de bijgeleverde handleiding.
De handleiding verteld je ook hoe je het draaistel met motor moet loshalen om deze eventueel te reinigen.

Grt, Ronald.
Gelogd

Kevin_S

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2006
  • Nederlands/duits rijder
Re: Fleischmann plan V NS gele uitvoering probleem
« Reactie #5 Gepost op: zondag 16 februari 2014, 10:15:34 »

ik heb de motor inmiddels uit het treinstel.
En de wielen in de wasbenzine gelegd. de benzine is donkerblauw aan het worden..
Iemand heeft mij weten te vertellen als de wasbenzine blauw wordt dat er veel vuil op de wielen zit.

ik haal ze half 11 eruit kijken wat ie dan doet.
groetjes kevin
Gelogd
Altijd bereid om bij te leren

NL-modelspoor

  • Stamgast
  • Offline Offline
  • Lid sinds: 2007
  • 🌬️ Windhoven
    • Windhoven
Re: Fleischmann plan V NS gele uitvoering probleem
« Reactie #6 Gepost op: zondag 16 februari 2014, 10:15:58 »

Iets latere reactie dan mijn voorganger, maar dat komt door inscannen van de afbeelding. Dus plaats hem toch maar.
Op het dak tussen de pantografen zit een wit plastic 'schroefje' waarmee je het treinstel om kan schakelen tussen bovenleiding of rails.
Zie stukje van de handleiding.


Wanneer je het treinstel op de baan zet heb je dan wel beide delen aan elkaar? bij de 3rail versie moet dat, anders kan hij niet rijden. Ik weet niet zeker of dat bij de 2rail versie ook verplicht is.
« Laatst bewerkt op: zondag 16 februari 2014, 10:18:03 door NL-modelspoor »
Gelogd
Johan

Gezocht: Roco Railpro Fccpps 988-0 | (--[ I'm a train, I'm a train, I'm a chook-a train ... yeah ! ]--)

Kevin_S

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2006
  • Nederlands/duits rijder
Re: Fleischmann plan V NS gele uitvoering probleem
« Reactie #7 Gepost op: zondag 16 februari 2014, 10:17:53 »

Hij staat dus op de motor. helemaal goed dus..
Gelogd
Altijd bereid om bij te leren

Kevin_S

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2006
  • Nederlands/duits rijder
Re: Fleischmann plan V NS gele uitvoering probleem
« Reactie #8 Gepost op: zondag 16 februari 2014, 10:19:38 »

ik heb de 2 delen bij elkaar.. de motor draait tot nu toe alleen als ik de draden van de trafo tegen de motor houdt.
we gaan half 11 verder.
eerst maar de wielen goed reinigen die onder de motor zitten.
Heb een vermoeden dat deze geen stroom doorgeven aan de motor vanwege veel vuil.

Gelogd
Altijd bereid om bij te leren

Ronald69

  • Gast
Re: Fleischmann plan V NS gele uitvoering probleem
« Reactie #9 Gepost op: zondag 16 februari 2014, 10:27:29 »

Overigens,

Volgens mij werk jij sinds kort in een modelbouwzaak, waarom heb je toen je dit treinstel kocht niet gelijk gekeken of dit treinstel wel of niet reed?

Ikzelf heb onlangs via het BNLS forum een Plan V gekocht en deze reed ook niet, pas na loshalen van het motordraaistel bleek dat de tandwielen vol met troep( ballast,haren) zat en na gereinigd te hebben rijdt deze nu wel weer.
Overigens betrof het hier om een digitaal stel en ik thuis nog niet digitaal rijdt en geen gelegenheid had om dit op de vereniging te testen, duurde dit een tijdje.

Grt, Ronald.
Gelogd

loc1200

  • Stamgast
  • Offline Offline
  • Lid sinds: 2009
  • Veel lukt met geduld, liefde en precisie.
Re: Fleischmann plan V NS gele uitvoering probleem
« Reactie #10 Gepost op: zondag 16 februari 2014, 11:16:49 »

Als het je job is, dan mag je je wel wat meer verdiepen in de bedrading.  :D
Een schema geeft veel duidelijkheid.
Maar meestal is het vervuiling, en soms een draadbreuk.
Ik bouw ze altijd gelijk om naar digitaal voor het 3-rail bedrijf.
Maar lukt het echt niet, dan mag je altijd langs komen.

Gr. Marcel
Gelogd
Gebruikt:  Raptor; Märklin Central/Control-unit en de rest van de fam. (6040/41/43/50 enz) MS1/2; In- en ombouw/gebruik van dec: Mä, ESU, LTD, Tams, Digitrain.

Kevin_S

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2006
  • Nederlands/duits rijder
Re: Fleischmann plan V NS gele uitvoering probleem
« Reactie #11 Gepost op: zondag 16 februari 2014, 16:08:39 »

net contact gehad met me baas.
Moet zaterdag de plan V meenemen.

Jullie horen het resultaat a.s zaterdag of zondag.

Groeten kevin
Gelogd
Altijd bereid om bij te leren
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.15 | SMF © 2014, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.037 seconden met 23 queries.