Nieuws: Regelmatig worden ook lokale Stamtafels georganiseerd! Kom gezellig eens kijken bij zo'n avond of middag!
+  3railforum
|-+  Modelbesprekingen
| |-+  Ombouwen Märklin H0 Modellen
| | |-+  Schema Soundmodule E40 (startpakket 29855)
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: Schema Soundmodule E40 (startpakket 29855)  (gelezen 1083 keer)

Buzz_4stroke

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Trans Europ Express
Schema Soundmodule E40 (startpakket 29855)
« Gepost op: woensdag 11 juli 2007, 22:46:41 »

Ik heb een sounddecoder gekregen, deze komt uit een E40. De aansluitingen hierop zijn twee keer oranje, een zwarte en twee bruin groene. Graag zou ik willen weten welke draden op welke functieuitgang/massa/+ moet worden aangesloten.

Charlie

  • Stamgast
  • Offline Offline
  • Lid sinds: 2006
  • Ik spoor niet, maar bus wel. ©
    • Waar ik voor m'n hobby vaak ben.
Re: Schema Soundmodule E40 (startpakket 29855)
« Reactie #1 Gepost op: donderdag 12 juli 2007, 14:27:46 »

Hoi Chris,

Ik denk, dat je hier wel wat aan hebt.
Komt van de pagina vanX-train.

mvgr.  Charlie.
Gelogd
Bahnhof - Neustadt
Intellibox II - Koploper - C-rail/K-rail - Duits in de jaren '80

CJAG-lid
 

Buzz_4stroke

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Trans Europ Express
Re: Schema Soundmodule E40 (startpakket 29855)
« Reactie #2 Gepost op: donderdag 12 juli 2007, 15:22:21 »

Charlie,

Naast de kleurenuitleg van Peter (Freak) via PB en jouw link ben ik zeker een heel eind op weg geholpen.

Buzz_4stroke

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Trans Europ Express
Re: Schema Soundmodule E40 (startpakket 29855)
« Reactie #3 Gepost op: donderdag 19 juli 2007, 19:50:47 »

Heren, na e.e.a. uitgevogeld te hebben kom ik tot de volgende conclusie:
- Wanneer de soundmodule aangesloten wordt op een functieuitgang van een decoder blijft de toeter meerdere malen echter elkaar aan toeteren tot dat ik hem uitzet, wat doe ik fout?

Draden zijn keurig aangesloten aan de daarvoor bestemde plaatsen.

HELP 
« Laatst bewerkt op: vrijdag 20 juli 2007, 11:55:16 door Buzz_4stroke »
Gelogd
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.15 | SMF © 2014, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.259 seconden met 24 queries.