Nieuws: Heb je vragen over de werking van het 3railforum? Krijg deze beantwoord in de Forumtips.
+  3rail Forum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  3044 loopt slecht
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1] 2   Omlaag

Auteur Topic: 3044 loopt slecht  (gelezen 7749 keer)

Ruud

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2011
3044 loopt slecht
« Gepost op: vrijdag 30 november 2012, 19:58:32 »

Ik heb op mijn baantje een 3044 rondrijden maar nu loopt hij in de bochten als een trein :D maar op de rechte stukken stottert hij enorm.
Wat ik tot nu toe heb gedaan is het volgende:

De rechten stukken rails schoon gemaakt Geen resultaat (mijn andere loks rijden hier goed overheen)
Motortje uit elkaar gehaald en schoon gemaakt Geen resultaat
Wieltjes schoon gemaakt Geen resultaat
Nieuwe slepper er op gezet geen resultaat
Koolborsteltjes gewisseld Geen resultaat

Wat kan ik nog meer doen om deze lok goed op de rechte stukken te laten rijden.

Ruud
« Laatst bewerkt op: zaterdag 01 december 2012, 17:51:12 door ribliek »
Gelogd

harm78

  • Vaste Gast
  • **
  • Offline Offline
  • Lid sinds: 2012
Re: 3044 loop slecht
« Reactie #1 Gepost op: vrijdag 30 november 2012, 20:04:07 »

Daar ben ik ook wel benieuwd naar... ik heb de versie zonder pantograaf en die stottert ook enorm.
Gelogd

blauweengel

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2008
Re: 3044 loop slecht
« Reactie #2 Gepost op: vrijdag 30 november 2012, 20:13:10 »

Hoi Ruud en Harm

Ik heb zowel de rode E Lok  en de blauwe diesel.
En heb de zelfde problemen.
Als ik met een hoog voltage rijd dan rijden deze loks aardig.
Maar als je langzaam gaat rijden gaat het stukken minder jammer vooral bij het rangeren.
Heb de indruk dat het een beetje bij deze modellen hoort.

Tony
Gelogd

Janvis

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
    • Mijn Flickr pagina
Re: 3044 loop slecht
« Reactie #3 Gepost op: vrijdag 30 november 2012, 20:14:29 »

Je zou het bekende draadje aan de sleper nog kunnen proberen (van de sleper zelf naar de koperen veren zeg maar, staat in de wiki ook wel ergens beschreven)

Ook zou je kunnen proberen een extra massa aansluiting aan 1 van de asjes te maken.
Gelogd
Groeten Jan Willem

Ruud

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2011
Re: 3044 loop slecht
« Reactie #4 Gepost op: vrijdag 30 november 2012, 20:25:03 »

Janvis

Dat eerste wat je schrijft heb ik net geprobeerd maar blijft het zelfde.
En de wielen een extra massa geven heeft volgens mij geen zin , want ik heb net de wielen door gemeten en deze maken allemaal contact.
Dus de oppervlakte(6 wielen)lijkt me wel voldoende.

Ruud
Gelogd

harm78

  • Vaste Gast
  • **
  • Offline Offline
  • Lid sinds: 2012
Re: 3044 loop slecht
« Reactie #5 Gepost op: vrijdag 30 november 2012, 20:30:38 »

Ik had eigenlijk nog het wilde plan om eens een wagonnetje met sluitlicht te misbruiken om te kijken of het probleem in de voeding of in de massa zit... dus in plaats van de sleper, een draadje maken naar de sleper van het wagonnetje. ALs het probleem dan weg is, is het de voeding. Is het probleem er nog steeds, is het de massa.
Gelogd

loc1200

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • Veel lukt met geduld, liefde en precisie.
Re: 3044 loop slecht
« Reactie #6 Gepost op: vrijdag 30 november 2012, 20:35:05 »

Controleer eens of rond de sleper, sleper-isolatie (waaraan de draad is gesoldeerd) ECHT vet / olie vrij is......
Het moet brandschoon zijn.

gr. Marcel
Gelogd
Gebruikt:  Raptor; Märklin Central/Control-unit en de rest van de fam. (6040/41/43/50 enz) MS1/2;
In- en ombouw/gebruik van dec: Mä, ESU.
=> in opdracht OOK VOOR DERDEN =>

Janvis

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
    • Mijn Flickr pagina
Re: 3044 loop slecht
« Reactie #7 Gepost op: vrijdag 30 november 2012, 20:54:07 »

Janvis

Dat eerste wat je schrijft heb ik net geprobeerd maar blijft het zelfde.
En de wielen een extra massa geven heeft volgens mij geen zin , want ik heb net de wielen door gemeten en deze maken allemaal contact.
Dus de oppervlakte(6 wielen)lijkt me wel voldoende.

Ruud

Het zal toch 1 van die 2 moeten zijn, waarbij de sleper meestal de minste problemen geeft en de massa vaak het probleem is. Het heeft geen zin om je lok op te paken en te gaan meten, want dan meet je meestal wel een verbinding.
Wat ik vaak doe is de loc voorzichtig laten rijden en zodra hij stil komt te staan dan pak ik de multineter en ga ik meten welke van de 2 ik mis in de loc. Dus eerst meet ik het chassis t.o.v. de puco,s en daarna meet de spoorstaven t.o.v. de rode aansluiting in de loc. Dan weet je  welk probleem je moet gaan onderzoeken
Gelogd
Groeten Jan Willem

PietB

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
  • Forum member sinds 2006
Re: 3044 loop slecht
« Reactie #8 Gepost op: vrijdag 30 november 2012, 20:57:31 »

En de wielen een extra massa geven heeft volgens mij geen zin , want ik heb net de wielen door gemeten en deze maken allemaal contact.
Ja dat kan wel Ruud, jij meet als de zaak statisch is en als je rijd dan draaen de wielen rond, ik zou me toch concentreren op de massa.
Maak eens van dun verenbrons een sleepcontact dat boven op alle wielbanden (links en rechts) contact maakt en ook goed verbinding heeft met het frame van de motor.
Is een klusje van niks en je weet het meteen.
Ik had een roco loc die de zelfde kuren had.
Nu weet ik wel dat je de constructies van Roco en Märklin niet kunt vergelijken, maar massa maken via legers waar zich vet en vuil in ophoopt is nu eenmaal een slechte oplossing.

grt Piet.
Gelogd
Schaal N Intellibox 650 DCC besturing + loconet communicatie + S88detectie

Ruud

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2011
Re: 3044 loop slecht
« Reactie #9 Gepost op: vrijdag 30 november 2012, 21:47:05 »

Het is een massa probleempje , ik heb even het idee van harm  gebruikt.
Heb even een wagon gebruikt en daarvan de massa gebruikt en aan het motorschild van de 3044 gesoldeerd.
En nu rijdt hij probleemloos zijn rondjes.
Nu ga ik het advies van Piet proberen .

Ruud
Gelogd

Kappa

  • Forum Moderator
  • *****
  • Online Online
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: 3044 loop slecht
« Reactie #10 Gepost op: vrijdag 30 november 2012, 22:32:51 »

Deze lokjes hebben vaak last van massa problemen.
Dit komt omdat alleen de voorste as goed contact maakt met de rail.
De achterste as heeft asb-tjes en de middelste as staat een fractie hoger, waardoor deze geen contact maakt.
In de bogen komen de wielflensen tegen de rail aan en is het contact weer goed genoeg.
Ik had er vroeger altijd wagens met metalen koppelingen achter, waardoor de massa problemen weg bleven.
Als je de lok in het donker op een recht stuk laat rijden, zul je allemaal vonkjes van de voorste wielen af zien komen.
De kans is groot dat de voorste as is ingebrand en daardoor versleten is.
Assen vervangen is de enige oplossing van dit probleem.
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

harm78

  • Vaste Gast
  • **
  • Offline Offline
  • Lid sinds: 2012
Re: 3044 loop slecht
« Reactie #11 Gepost op: zaterdag 01 december 2012, 08:22:13 »

Citaat
Het is een massa probleempje , ik heb even het idee van harm  gebruikt.

Ideaal, nou hoef ik dat zelf niet meer te doen :)
Gelogd

Ruud

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2011
Re: 3044 loop slecht
« Reactie #12 Gepost op: zaterdag 01 december 2012, 09:45:40 »

Ad

Wat zijn ASB-tjes ???

Ruud
Gelogd

wissels

  • Secretaris St. 3rail
  • Forum Beheerder
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Doe wat je zegt, dan lieg je niet.
Re: 3044 loop slecht
« Reactie #13 Gepost op: zaterdag 01 december 2012, 10:06:57 »

Ad

Wat zijn ASB-tjes ???

Ruud

Hallo Ruud,

Anti Slip Bandjes,

met vriendelijke groet,

Walter
Gelogd
Computergestuurde Treinbaan met Ecos

Ruud

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2011
Re: 3044 loop slecht
« Reactie #14 Gepost op: zaterdag 01 december 2012, 11:53:01 »

Walter

Nu je het zegt  >:-D

Ruud
Gelogd

Dennis

  • Events Team
  • 3rail Events team
  • ***
  • Offline Offline
  • Lid sinds: 2011
    • Mijn website
Re: 3044 loop slecht
« Reactie #15 Gepost op: zaterdag 01 december 2012, 12:00:03 »

Ik had hetzelfde probleem met het opel lokte uit de opel set.
Bij mij waren de asjes erg vet gesmeerd. Er zat 1 klein veertje op de middelste as. Bij de voorste as heb ik ook een veertje gemaakt, en nu rijdt het perfect.
De veertjes zijn in Houten te koop.

Ruud

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2011
Re: 3044 loop slecht
« Reactie #16 Gepost op: zaterdag 01 december 2012, 12:08:45 »

Ik heb ondertussen het idee van Piet ook geprobeerd .
Ik had nog een massa liggen om een wagon van licht te voorzien uit het M setje 73405.
Deze heb ik passend gemaakt om tegen een van de wielen van de 3044 te leggen.
De massa via een draadje op het motorschilt gesoldeerd en daar na alles weer in elkaar gezet.
Toen op de baan uitgeprobeerd .
In het begin van de test op de baan liep de lok nog schokkerig . De lok weer van de baan afgehaald .
Ik zag veel olie tussen het nieuwe massa gedeelte en het wieltje zitten , deze schoon gemaakt en weer op de baan gezet.
Nu liep hij redelijk maar nog niet naar mijn zin, weer er afgehaald en weer schoon gemaakt en het koperstukje nog steviger tegen het wieltje aan gedrukt.
Weer op de baan gezet en laten rijden ,nu liep de lok een stuk beter( veel minder schokken)
Ga nog een beetje experimenteren met nog meer massa op de wielen.

Ruud
Gelogd

Ruud

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2011
Re: 3044 loop slecht
« Reactie #17 Gepost op: zaterdag 01 december 2012, 12:10:25 »

Dennis

Kan jij laten zien wat je bedoeld.(foto)

Ruud
Gelogd

Dennis

  • Events Team
  • 3rail Events team
  • ***
  • Offline Offline
  • Lid sinds: 2011
    • Mijn website
Re: 3044 loop slecht
« Reactie #18 Gepost op: zaterdag 01 december 2012, 12:12:56 »

Ruud,

zo te zien is jou onderbouw anders dan die van mij.
Ik kan de wielen losklikken en dan zie je meteen waar de veertjes zitten.
Mijn lok rijdt nu wel goed, dus liever laat ik hem dicht.
Ik heb er geen foto's van gemaakt helaas, dus dat kan ik niet laten zien.

Wim

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
  • samen staan we sterker
Re: 3044 loop slecht
« Reactie #19 Gepost op: zaterdag 01 december 2012, 12:29:16 »

Dennis,
die nieuwe lokjes hebben een verende middenas,
daardoor is het massaprobleem zo goed als weg.

Die oudere lokjes pakken alleen massa van de vooras.
Een metalen wagentje erachter doet wonderen.

Tevens heb ik deze lokjes altijd verzwaard met bladlood,
dan reed hij vrij aardig, maar perfekt wordt het nooit.

Ze hebben als tussenoplossing ook deze lokjes wel uitgerust met slechts 1 antislipband,
dat helpt ook.
Gelogd
Met vriendelijke groeten van
Wim

Dennis

  • Events Team
  • 3rail Events team
  • ***
  • Offline Offline
  • Lid sinds: 2011
    • Mijn website
Re: 3044 loop slecht
« Reactie #20 Gepost op: zaterdag 01 december 2012, 12:33:03 »

Wim,

bij werkte het erg slecht, nu heb ik alles schoongemaakt en bij de voorste as ook een veertje geplaatst, en dat was de oplossing.

Kappa

  • Forum Moderator
  • *****
  • Online Online
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: 3044 loop slecht
« Reactie #21 Gepost op: zaterdag 01 december 2012, 12:41:57 »

zo te zien is jou onderbouw anders dan die van mij.
Ik kan de wielen losklikken en dan zie je meteen waar de veertjes zitten.
Dennis tussen jouw Opel lokje en de 3044 zit meer dan 40 jaar. ;)

Ga nog een beetje experimenteren met nog meer massa op de wielen.
Ruud, als ik naar de voorste wielen van jouw 3044 kijk, lijkt het wel of het koper er al doorheen komt.
Het kan zijn dat dit door de foto/flits komt, maar als dit wel zo is dan kun je het best het voorste wielstel vervangen, of uitwisselen met het middelste wielstel.
Zie ook mijn vorige reactie.
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

Ruud

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2011
Re: 3044 loop slecht
« Reactie #22 Gepost op: zaterdag 01 december 2012, 12:54:48 »

Ad

Dat komt door de flits van de camera.
Heb de wieltjes allemaal na gekeken maar er komt nergens koper (kleur) door.

Ruud
Gelogd

wissels

  • Secretaris St. 3rail
  • Forum Beheerder
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Doe wat je zegt, dan lieg je niet.
Re: 3044 loop slecht
« Reactie #23 Gepost op: zaterdag 01 december 2012, 13:21:53 »

Hallo,

Doet mijn toch denken aan ernstige vervuiling van jouw onderstel, met name aangekoekt vuil, opgedroogd vet en haren tussen de assen kunnen voor slecht massacontact zorgen. Kwestie groot onderhoud.

ik heb mijn 3078 (ooit blauw, nu met andere kap Ns geel) doorgemeten, in denk dat deze op hetzelfde onderstel staat. Deze loc maakt massa via alle 3 de assen zonder dat ik iets van massacontacten zie. Deze loc heeft een metalen koppelhaak. Uitgerust met 6080 decoder.

Mijn Railbouw leerdam setje met bolwagons is ook een op een 3078 gebaseerde loc heeft idem massa via alle de assen, echter deze kunststof koppelhaken. Uitgerust met Lopi4 decoder.

Alle 2 de locs rijden prima zonder haperen, waarbij de Leerdam absoluut een schoonheidsprijs voor rijgedrag krijgt.

met vriendelijke groet,

Walter
Gelogd
Computergestuurde Treinbaan met Ecos

Ruud

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2011
Re: 3044 loop slecht
« Reactie #24 Gepost op: zaterdag 01 december 2012, 13:52:51 »

Walter

Ik heb alle assen schoon gemaakt ,maar bleef het zelfde rijden.
Nu heb ik een koperstripje op de wielen gelegd en nu loopt ie als een TREIN.
Piet
Dit is wat jij bedoeld.

Ruud
Gelogd

harm78

  • Vaste Gast
  • **
  • Offline Offline
  • Lid sinds: 2012
Re: 3044 loop slecht
« Reactie #25 Gepost op: zaterdag 01 december 2012, 16:12:23 »

Soms is het zo simpel :) Ik heb even de 2 voorste asjes eruit gehaald (wieltje eraf, asje eruit) en zowel het asje als die koperen busjes waar ze in draaien schoongemaakt. Probleem opgelost!
Gelogd

PietB

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
  • Forum member sinds 2006
Re: 3044 loop slecht
« Reactie #26 Gepost op: zaterdag 01 december 2012, 16:22:04 »

Piet
Dit is wat jij bedoeld.
Hoi Ruud,
ja dat is wat ik bedoel.
Maar als je het aan de kant van de wielen waar geen tandwielen zitten, tussen het frame en de wielachterkanten aanbrengt lijkt het mij wat solider.
Of als je een verenbronzen draad neemt en die over de assen kunt laten lopen, al dan niet met een omwenteling over de as heen, kan het best zijn dat op termijn het contact betrouwbaarder is.

Maar het is fijn dat het lokje weer goed loopt, daar was het tenslotte allemaal om te doen.

grt Piet.
Gelogd
Schaal N Intellibox 650 DCC besturing + loconet communicatie + S88detectie

wvniersen

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2012
    • Zolderbaan Unterstetten
Re: 3044 loop slecht
« Reactie #27 Gepost op: maandag 03 december 2012, 20:41:52 »

Soms is het zo simpel :) Ik heb even de 2 voorste asjes eruit gehaald (wieltje eraf, asje eruit) en zowel het asje als die koperen busjes waar ze in draaien schoongemaakt. Probleem opgelost!

hetzelfde had ik vandaag ook met een railbus 3016...
die liep ook voor geen meter.
het vermoeden was de sleper, wand die had zijn beste tijd wel gehad.
aanpassing op gemaakt zoals gelezen met het draadje aan de sleper, geen verbetering....

toen ik hier gelezen had dat het wel eens een massa probleem kon zijn, en het aan de wielen zou kunnen liggen.
deze maar eens verwijderd.
as was helemaal zwart, deze schoon gepoetst, en met een houten tandenstoker het binnenwerk gereinigd.
ook daar kwam veel vettigheid uit.
wielen en as weer terug geplaatst....
railbus ging steeds beter lopen, in het begin nog af en toe stotteren, maar even later heel rustig en soepel lopend over de rails.

handig dit forum. :thumbup:

groet Winno

Ruud

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2011
Re: 3044 loopt slecht
« Reactie #28 Gepost op: maandag 03 december 2012, 21:22:28 »

Ik heb het kopere stripje er weer af gehaald en toch de wieltjes eraf gehaald(Ik heb niet de juiste tools daar voor maar heel voorzichtig met een instrumenten schroevendraaier tussen het wieltje en chassis (voor zo iets ben ik eigenlijk niet voor) ) .
Daarna het asje schoon gemaakt met scotolbright(ik weet niet of ik het goed geschreven heb) en het as gat met een ragger.
ik dacht dat ik alles schoon gemaakt had maar als je zag wat er af kwam dan snap je ook waarom er zo'n slechte massa was.
En nu loopt het lokje net zo lekker als met het kopere stripje.

Ruud
Gelogd

PietB

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
  • Forum member sinds 2006
Re: 3044 loopt slecht
« Reactie #29 Gepost op: maandag 03 december 2012, 21:29:34 »

Joh Ruud, ik ging er van uit dat je dat al eerder had gedaan......
Dat is het eerste wat je moet doen bij stotterend materieel.

Maar fijn dat het is opgelost.
Als je voorzichtig bent kun je zo wielen demonteren, ik weet dat Marklin een wielstel mal heeft ok de flensafstand weer goed te kunnen afstellen, het kan zijn dat als je nu hard door een wissel rijdt de zaak omhoog springt.
Dan moet je de wielflenzen op 13,8-13,9 mm zetten.

grt Piet.
Gelogd
Schaal N Intellibox 650 DCC besturing + loconet communicatie + S88detectie

wvniersen

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2012
    • Zolderbaan Unterstetten
Re: 3044 loopt slecht
« Reactie #30 Gepost op: maandag 03 december 2012, 21:34:43 »

Dan moet je de wielflenzen op 13,8-13,9 mm zetten.

grt Piet.
Hoe bedoeld U?
welke maat bedoelt U?
is dat de maat op de hoogste punten gemeten?


alvast bedankt.

groet Winno

heb het antwoord waarschijnlijk al gevonden... zie afbeelding.
« Laatst bewerkt op: maandag 03 december 2012, 21:41:19 door wvniersen »
Gelogd

PietB

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
  • Forum member sinds 2006
Re: 3044 loopt slecht
« Reactie #31 Gepost op: maandag 03 december 2012, 22:16:51 »

Hoe bedoeld U?
welke maat bedoelt U?
is dat de maat op de hoogste punten gemeten?
alvast bedankt.

groet Winno

heb het antwoord waarschijnlijk al gevonden... zie afbeelding.
Inderdaad, hier staat 14mm en dat kan wel eens problemen geven in R1 bogen met meer assige loopwerken.

Als ik wielassen uitelkaar neem zet ik ze altijd op 13.9 mm dan heb je nooit problemen.
Volgens NEM 340 mag het 14mm zijn, die 13.9 is uit mijn praktijk ervaring gebleken het beste te werken.

grt Piet.
Gelogd
Schaal N Intellibox 650 DCC besturing + loconet communicatie + S88detectie

Ruud

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2011
Re: 3044 loopt slecht
« Reactie #32 Gepost op: dinsdag 04 december 2012, 12:43:22 »

Piet

Ik had hem een nachtje in een badje gelegd , en de wieltjes goed schoon gewreven maar blijkt achteraf niet genoeg te zijn .
Ik had even niet gedacht dat er koperen busjes in geperst zaten ,ik wist wel dat ze er in zaten maar echt nooit aan gedacht.
En ik was een beetje bang om de wieltjes eraf te halen.
Daarna heb ik dat koperen stripje tegen een wieltje aangedrukt , en daarna een stripje volgens uw manier.
Toen reed het lokje super goed.
na een berichtje van ik geloof Harm dat hij het asje had schoon gemaakt en toen het probleem ook weg was , heb ik de stoute schoenen aan getrokken en heel voorzichtig de wieltje er af gehaald en alles goed schoon gemaakt zoals ik geschreven had.
Ik heb de wieltjes ook zoals je zegt op 13,9mm gezet,dat stond ook ergens in een ander draadje.
En nu loop het lokje lekker .

Ruud
Gelogd

Kappa

  • Forum Moderator
  • *****
  • Online Online
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: 3044 loopt slecht
« Reactie #33 Gepost op: dinsdag 04 december 2012, 20:18:51 »

Ruud,

Als je een volgende keer de wielen van de assen moet verwijderen,
kun je dit beter doen door met een hamertje en drevel of met de punt van een spijker op de as van het wielstel te tikken.
Je dient dan eerst het onderstel goed stabiel op de zijkant te fixeren, op bijv. een houten plankje.
En de wielstellen met een klein stukje hout te stutten, behalve het wielstel dat je wilt losmaken.
Als alles goed ligt tik je met een paar beheerste hamerslagen de as zo uit het wiel.
Sla wel aan de kant van tandwielloze wielen, want alleen die gaan los.

Wielen persen kun je heel makkelijk in een bankschroefje doen.
Gebruik dan wel aan paar aluminium hoekprofielen die je over de ruwe bek van de bankschroef legt.
Zoe pers je altijd haaks en voorkom je kromme assen.

BTW; heb je de wielstel assen wel weer geolied?
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

Ruud

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2011
Re: 3044 loopt slecht
« Reactie #34 Gepost op: dinsdag 04 december 2012, 20:33:39 »

AD

Ehhh nee heb ik niet .
Omdat de asjes toch wel vet waren (voordat ik ze goed schoon heb gemaakt)heb ik het niet gedaan.
Als ik ze ligt invet veroorzaakt het dan niet weer dat stotteren.
Maar het klinkt logisch als ik het niet doe krijg ik waarschijnlijk meer slijtage aan de koperen busjes denk ik dan.

Ruud
Gelogd

PietB

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
  • Forum member sinds 2006
Re: 3044 loopt slecht
« Reactie #35 Gepost op: dinsdag 04 december 2012, 20:50:29 »

Sinds 2001 maak ik gebruik een ultrasoon reiniger voor alle loc's en loopwerken van materieel dat ik ombouw of van een nieuwe decoder voorzie.
Het klinkt misschien wat decadent maar het is dé beste manier om goed schoon te maken.
Bij Märklin materieel haal ik het anker uit de motor en de evt aanwezige wisselstroom stator.
Daarna mik ik het overblijsel in de ultrasoonreiniger in een badje wasbenzine.
Zelfs mijn Br01 heeft er in gelegen. Die paste net.
Moet je eens kijken wat er voor troep uit zo'n machientje komt.
Daarna reinig ik de collector van het anker met een reinigings stift
Zet de boel maar nu met een permanentmagneet (b.v. de ESU 51960, 51961 of 51962) weer in elkaar.
Smeer het loopwerk en test met een 9-v blokbatterij de motor in beide richtingen.
Daarna ga ik pas met de electronica aan de gang.

Maar het aller belangrijkste is een schoon stuk mechanica!

grt Piet.
Gelogd
Schaal N Intellibox 650 DCC besturing + loconet communicatie + S88detectie

Ruud

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2011
Re: 3044 loopt slecht
« Reactie #36 Gepost op: dinsdag 04 december 2012, 21:41:33 »

Maar met wat smeer je de asjes mee in ,zodat ze toch een goede massa maken.

Ruud
Gelogd

PietB

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
  • Forum member sinds 2006
Re: 3044 loopt slecht
« Reactie #37 Gepost op: dinsdag 04 december 2012, 22:24:47 »

Hoi Ruud.
Ik gebruik daar grafietvet voor, heel licht invetten.
Maar ja sommige mensen hier vinden dat ik de verkeerde smeermiddelen gebruik.
Dus zal ik er maar niet te veel over uitwijden.

grt Piet.
Gelogd
Schaal N Intellibox 650 DCC besturing + loconet communicatie + S88detectie

Kappa

  • Forum Moderator
  • *****
  • Online Online
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: 3044 loopt slecht
« Reactie #38 Gepost op: dinsdag 04 december 2012, 23:12:55 »

Piet, dat smeermiddel wat je daar in je hand hebt is overigens prima hoor.  :D
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

PietB

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
  • Forum member sinds 2006
Re: 3044 loopt slecht
« Reactie #39 Gepost op: woensdag 05 december 2012, 00:38:29 »

Piet, dat smeermiddel wat je daar in je hand hebt is overigens prima hoor.  :D
Ja daar loop ik heel soepel op, Ad.
Maar ik zou dat niet aan mijn lokkies willen voeren.  ;)

grt Piet.
Gelogd
Schaal N Intellibox 650 DCC besturing + loconet communicatie + S88detectie

harm78

  • Vaste Gast
  • **
  • Offline Offline
  • Lid sinds: 2012
Re: 3044 loopt slecht
« Reactie #40 Gepost op: woensdag 05 december 2012, 08:46:41 »

Hm... ik heb het niet zo precies gedaan. Met een schroevendraaier het wieltje van het asje gewipt, de boel met een doekje, wasbenzine en satéprikker schoongemaakt en vervolgens het wieltje weer op het asje geschoven, zodat het wiel weer mooi gelijk lag met het uiteinde van het asje.

Zo'n digitaal schuifmaatje moet ik eens aanschaffen, maar ik zit eigenlijk te wachten tot ze bij de Aldi of Lidl in de aanbieding komen...
Gelogd

Wasmi

  • Gast
Re: 3044 loopt slecht
« Reactie #41 Gepost op: woensdag 05 december 2012, 09:15:20 »

een analoog schuifmaatje werkt net zo goed hoor :-)
Gelogd

PietB

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
  • Forum member sinds 2006
Re: 3044 loopt slecht
« Reactie #42 Gepost op: woensdag 05 december 2012, 09:47:21 »

een analoog schuifmaatje werkt net zo goed hoor :-)
Precies, nog beter werkt een stelmal, dan kun je ook geen afleesfouten maken.

grt Piet.
Gelogd
Schaal N Intellibox 650 DCC besturing + loconet communicatie + S88detectie

Riny

  • Gast
Re: 3044 loopt slecht
« Reactie #43 Gepost op: woensdag 05 december 2012, 10:31:55 »

Door het gewicht van de motor (achterin) wordt de loc van voren opgetild bij het wegrijden (wheely), weg massa.

Oplossing:
Plaats een klein stukje bladlood aan de binnenzijde (voorzijde) en hoppa, er is voldoende massa.
Eerst eens uitzoeken wat het gewicht moet zijn, dan het bladlood in krimpkous krimpen (isolatie) en het extra gewicht, indien mogelijk, met een drupje lijm/kit op het chassis vastzetten.

Losse massaveren geven maar een tijdelijke oplossing.
Er moet wieldruk zijn op de spoorstaven en zeker betreffende de voorwielen.
Tweede voordeel, men krijgt er gratis extra asdruk bij in de lagerbussen wat de massa ook weer ten goede komt.

Heb diverse locs van dit type van hun probleem afgelopen met de simpele omschreven oplossing. ;)

P.s. controleer ook de spanning (veerdruk) van de sleper zodat de loc op wissels en kruisingen niet word opgetild.

Gelogd

harm78

  • Vaste Gast
  • **
  • Offline Offline
  • Lid sinds: 2012
Re: 3044 loopt slecht
« Reactie #44 Gepost op: woensdag 05 december 2012, 10:35:21 »

Ik kon me eigenlijk niet voorstellen dat zo'n evergreen locje zo'n contructiefout zou hebben. Als ie het vroeger goed deed, moet dat nu nog steeds kunnen. Aanpassingen om meer massa te krijgen zouden dus niet nodig moeten zijn vind ik. En inderdaad, gewoon de koperen busjes en asjes schoonmaken zorgde er al voor dat het weer goed werkte!
Gelogd

Spoorman

  • Gast
Re: 3044 loopt slecht
« Reactie #45 Gepost op: woensdag 05 december 2012, 10:44:37 »


Door het gewicht van de motor (achterin) wordt de loc van voren opgetild bij het wegrijden (wheely), weg massa.


Kan me er weinig bij voorstellen Riny. Hoe verklaar je dan de slechte stroomafname tijdens het rijden?

Gr, Ben.
Gelogd

Aliebengalie

  • Gast
Re: 3044 loopt slecht
« Reactie #46 Gepost op: woensdag 05 december 2012, 11:07:33 »

Is toch allemaal niet zo heel erg moeilijk te controleren.
Maar er een lange massa draad aan , en laat je locje langszaam rijden. En hou de andere zijde op de rail massa , dan zie je al snel het resultaat of het aan massa ligt of iets anders.
Ik heb ook wel is een loc een wheely zien maken , maar die belande van de tafel op de vloer.
Het klinkt leuk , maar denk niet dat het in de praktijk zo werkt.

Mvg: Alex
Gelogd

Ruud

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2011
Re: 3044 loopt slecht
« Reactie #47 Gepost op: woensdag 05 december 2012, 19:03:32 »

Een wheely maken met een lok , als je hem toch langzaam laat optrekken kan je toch geen wheely maken .
Een lok met piepende en rokende bandtjes weg laten rijden dan kan ik het me voorstellen .

Ruud
Gelogd

Kappa

  • Forum Moderator
  • *****
  • Online Online
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: 3044 loopt slecht
« Reactie #48 Gepost op: woensdag 05 december 2012, 20:03:08 »

Door het gewicht van de motor (achterin) wordt de loc van voren opgetild bij het wegrijden (wheely), weg massa.
Dat zou betekenen dat de lok achteruit rijdend geen of minder massa problemen heeft...
Ik kan het me niet echt heugen, maar het zal wel aan mijn grijze massa liggen. :P
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

Mario

  • Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2010
Re: 3044 loopt slecht
« Reactie #49 Gepost op: zondag 27 januari 2013, 18:34:12 »

Klopt wel wat Riny zegt: Mijn 3044 rijdt achteruit als een raket maar vooruit stotteren, ik word er helemaal simpel van. Gelukkig heb ik dit draadje gevonden ik ga voor het verzwaren van de lok aan de voorkant. Moet lukken.
Bedankt allemaal

MvG

Mario
Gelogd
Pagina's: [1] 2   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.19 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.09 seconden met 24 queries.