Nieuws: Regelmatig worden ook lokale Stamtafels georganiseerd! Kom gezellig een keertje bij jouw lokale stamtafel lekker kletsen over treintjes en nog veel meer!!
+  3rail Forum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  SBB serie 460 koppeling
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: SBB serie 460 koppeling  (gelezen 3003 keer)

Wimpie44

  • Gast
SBB serie 460 koppeling
« Gepost op: zondag 13 mei 2007, 20:35:10 »

Ik heb een rode SBB Serie 460 loc. Die loc zat een tijd in de doos en die rijdt nu ook rond op de testbaan.

Als je achter de loc de passagiers rijtuigen koppelt dan gaat dat door de bochten in een richting goed, in de andere richting wordt het tandemstel van het passagiers rijtuig uit de C-rails getrokken.

Ik heb om vast te stellen of het aan de loc koppeling of aan de wagon koppeling ligt, verschillende rijtuigen met tandemstel gekoppeld. Die worden allemaal uit de baan getrokken door de loc. Het ligt dus aan de koppeling van de loc.

Keer ik de loc om dan blijft de loc met wagons netjes rijden. Het probleem zit dus in de koppeling van de loc SBB Serie 460.
 
Ik heb twee dezelfde locs naast elkaar gezet en naar de koppelingen gekeken en de buffers op de locs. De ruimte tussen de buffers en de koppeling is zeer nauw. De koppeling raakt de buffer (tipt aan).

Heeft iemand enig idee of tip waardoor de loc eenzijdig via dezelfde koppeling alle wagons met een tandemstel (dubbele wielassen voor in de personen wagons) uit de crails trekt ?

Ik ben bezig met een inhaalslag op een testbaan die ik heb aangelegd. Nu komen dit soort kleine probleempjes eruit.

Tips welkom.
Bedankt, Wim

[edit] SSB veranderd in SBB.
SSB is een andere hobby.


« Laatst bewerkt op: maandag 14 mei 2007, 16:21:11 door Wimpie44 »
Gelogd

Blausee-Mitholz

  • Gast
Re: SSB serie 460 koppeling
« Reactie #1 Gepost op: zondag 13 mei 2007, 20:49:15 »

Hi Wim,

Maak foto's van het probleem en laat dat even zien.
Beeld zegt soms 1000x meer dat een verhaal.
Ik heb 6 Märklin Re 460 achtige modellen en die hebben nergens last van.
Jou probleem kan 1000 en één oorzaken hebben dus maak effe plaatjes van mss kunnen we je helpen.

Mvg, Johan.
Gelogd

Wimpie44

  • Gast
Re: SBB serie 460 koppeling
« Reactie #2 Gepost op: maandag 14 mei 2007, 14:08:23 »

Het lijkt erop dat het komt doordat de koppeling tussen de loc en de eerste wagon in een bocht de buffer (aan de binnenkant van de bocht) raakt. Op die kant komt druk te staan, waardoor de buitenste wielen van de wagon in de bocht niet meer op de rail steunen. Van de wagons wordt de vrijheid van horizontaalbewegen van het eerste tandemonderstel met dubbele assen moeilijk, op de wagon komt kracht te staan doordat het achterste tandemonderstel in de rails blijft staan, totdat er zoveel kracht op komt te staan dat de achterkant van de eerste wagon uit de crails wordt gelicht. 

Ik rijd Zwitsers, dus rijden er een aantal Re 460 rond. Bij één (1) loc heb ik dit probleem. Het zal niet met Zwitsers rijden te maken hebben. Als ik meerdere dezelfde locs naast elkaar zet, dan zie ik dat de stand van de koppeling gelijk lijkt te zijn. Mogelijk is vanuit de verpakking de koppeling wat verbogen? (omhoog). Omdat de koppeling van kunststof is ben ik wat voorzittig met buigen.

Het verstellen van de schroef waarmee de koppeling vastzit aan het tandemstel van de loc lost het probleem niet op.

Het probleem treedt alleen op met rijden in de draairichting van de klok, dus rechtsom. Op bochten linksom is dit probleem er niet.

Hieronder een link naar drie foto's":
1/. SBB Serie 460 met koppeling voor koppeling personen rijtuig (met flits)
2/. SBB in de bocht, de wagon komt met wielen aan de buitenkant los van de baan (zonder flits, donkerder)
3/. bovenaanzicht SBB Serie 460 - koppeling - personenrijtuig (zonder flits, donkerder)

link:
http://www.mijnalbum.nl/Album=B4KM3BJO

De andere foto's geven de eenvoudige testbaan weer om zowel om de treinen als  spoorcombinaties uit te proberen. De baan ligt los en wordt steeds aangepast.
Maar dat is off topic hier.
« Laatst bewerkt op: maandag 14 mei 2007, 19:04:33 door Wimpie44 »
Gelogd

Blausee-Mitholz

  • Gast
Re: SBB serie 460 koppeling
« Reactie #3 Gepost op: maandag 14 mei 2007, 19:07:37 »

Hi Wim,

Ik zie dat je de buffers van je EW IV rijtuigen in de gewone stand hebt staan. Deze kun je nl indrukken (daarna kun je ze ook weer uittrekken  :D )
Ik heb die buffers altijd ingedrukt staan, probeer eens of dat je probleem oplost  :roll:

Mvg, Johan
Gelogd

Riny

  • Gast
Re: SBB serie 460 koppeling
« Reactie #4 Gepost op: maandag 14 mei 2007, 19:35:35 »

Deze reactie van mij geeft weinig meerwaarde aan je vraag maar ik wilde kwijt dat ik hier zelfs in de 24130 bochten, met het zelfde materiaal, geen problemen mee had zowel trekkend als duwend.

Misschien heb ik geluk dat de buffers ingedrukt stonden, zoals Johan aangeeft, bij de aankoop.

Ik kan het helaas niet voor je testen en bekijken want alles staat opgeslagen in kratten i.v.b. verbouwing baan.

p.s. dit ga ik, als ze weer uitgepakt worden, eens van dichtbij bekijken.
Gelogd

Wimpie44

  • Gast
Re: SBB serie 460 koppeling
« Reactie #5 Gepost op: maandag 14 mei 2007, 20:44:33 »

Bedankt voor het meedenken en de reacties.

Ik heb de buffers van de rijtuigen ingedrukt. Ik wist niet eens dat dat kon ....  :lol:

Rechtsom blijft het rijtuig dat gekoppeld is aan de 460 ontsporen. Bij doorrijden komen de buitenwielen van het rijtuig los van de rails en daarna gaat de achterkant van het rijtuig naar buiten. Hierdoor ontspoort ook het volgende rijtuig enz.

Koppel je de rijtuigen aan een andere 460 loc dan gaat alles zonder problemen door een 24130 bocht met volle snelheid vooruit en achteruit levert met duwen ook geen problemen op.

Daarom denk dat het aan de koppeling van de 460 loc ligt. Ik weet dat bij het uitproberen door de dealer de loc tegen een stootblok is gereden. Bij uitpakken uit de verpakking kan het ook fout gaan als je het verkeerd doet. Er is niets gebroken.  De koppelingen zijn van kunststof, het uiteinde met het lipje er overheen is van metaal. Bij de andere typen locs is dat ook zo, dus zal dat een standaard MA koppeling zijn.

Is de geleiding van de koppeling in het onderstel van de loc in te stellen ?

Kan de koppeling iets lager in het horizontale vlak gesteld worden. Als je de loc in hele kleine stapjes vooruit laat gaan, zie je dat het koppelingsplaatje van de koppeling van het rijtuig niet de binnenste achterbuffer van de loc raakt, maar er eigenlijk min of meer in verstrengeld. Als de koppeling lager staat is dat euvel mogelijk te verhelpen.

Wat opvalt bij de rijtuigen is dat als je de koppelingen een kant opzij drukt en loslaat dat de koppeling meteen terugveert. De andere kant opzij drukken heeft tot gevolg dat de koppeling van het rijtuig in die stand blijft staan. Er is nauwelijks kracht nodig (aanraken) om de koppeling terug te laten springen in de middenstand. (gezien van boven, beweging in het horizontale vlak).
Ik dacht dat het een euvel was, maar alle rijtuigen doen dat.

Misschien zit in deze toelichting wat info voor Marklin cracks. Het is een simpel probleem de buffer en de bovenkant van de koppeling van het rijtuig zitten elkaar dwars. Dus moet er wat gebogen of verlaagd worden aan de koppeling van de loc, denk ik.


Gelogd

Wilfried

  • Vaste Gast
  • **
  • Offline Offline
  • Lid sinds: 2006
  • a'j plat kunt proatn, mo'j 't neet loaten
Re: SBB serie 460 koppeling
« Reactie #6 Gepost op: maandag 14 mei 2007, 21:02:49 »

Hallo Wim,

Misschien kun je ook nog eens proberen om de koppeling waar het om gaat te wisselen met een andere koppeling en kijken wat er dan gebeurt.
Ik weet niet of het helpt maar niet geschoten is altijd mis zeggen ze.

Groetjes, Wilfried.
Gelogd
Groetjes, Wilfried.

Blausee-Mitholz

  • Gast
Re: SBB serie 460 koppeling
« Reactie #7 Gepost op: maandag 14 mei 2007, 21:21:33 »

Wim, demonteer even het schroefje van het draaistel waar ook de koppeling mee vast zit. Haal even de NEM schacht er uit en plaats hem terug. Je ziet dat aan de bovenkant twee vorkjes zitten, die dienen over de rand te vallen. (ik praat dus over de lok)
Zeer waarschijnlijk zijn ze er nu uitgeschoten. Je ziet het vanzelf wel.

Succes, Johan.
Gelogd

Wimpie44

  • Gast
Re: SBB serie 460 koppeling
« Reactie #8 Gepost op: dinsdag 15 mei 2007, 15:11:18 »

Helaas, de suggestie werkt niet.
Het opstaande nokje op de koppeling met het schuine vlakje aan de bovenkant waar de koppeling van het rijtuig over moet vallen is een fractie van een mm hoger. Daardoor loopt de koppeling van het rijtuig wat hoger op en zit de buffer van de loc in een bocht in de weg, waardoor het rijtuig en alles er achter ontspoort. Als je de koppeling met de hand doet, dan werkt het goed. Dat is niet de bedoeling. Het verschil is minimaal tussen goed en niet goed. Mogelijk moet de koppeling vervangen worden of de bestaande loc koppeling een fractie verbogen worden (kunststof, breken)  ?
Gelogd

Buzz_4stroke

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Trans Europ Express
Re: SBB serie 460 koppeling
« Reactie #9 Gepost op: dinsdag 15 mei 2007, 15:14:48 »

Kunststof kun je misschien nog een heel klein beetje afvijlen
Gelogd
groet Chris

Baanbouw: Friedingen
Linkje naar de Friese Modelbaan Club

Wimpie44

  • Gast
Re: SBB serie 460 koppeling
« Reactie #10 Gepost op: dinsdag 15 mei 2007, 15:22:41 »

Dat is een goed idee, er is slechts 1-stroke nodig.  :lol:
Bedankt.

Misschien zijn er nog andere tips.
Een vijltje over de koppeling is definitief.....  :(
« Laatst bewerkt op: dinsdag 15 mei 2007, 22:08:27 door Wimpie44 »
Gelogd

Wimpie44

  • Gast
Re: SBB serie 460 koppeling
« Reactie #11 Gepost op: zaterdag 19 mei 2007, 18:48:02 »

Ik heb het probleem even handmatig opgelost. Dus koppelen met behulp van een marklinist.  :lol: Of het met een vijltje of op een andere manier kan worden opgelost, zie ik dan wel. De vijl is nogal definitief met het verwijderen van materiaal....
Gelogd

Buzz_4stroke

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Trans Europ Express
Re: SBB serie 460 koppeling
« Reactie #12 Gepost op: zaterdag 19 mei 2007, 19:38:00 »

Daarom zei ik ook AFvijlen, veel mensen spreken vaak over BIJvijlen  :roll:
Gelogd
groet Chris

Baanbouw: Friedingen
Linkje naar de Friese Modelbaan Club
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.19 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.02 seconden met 25 queries.