Nieuws: Nog niet alle 15 jaar 3railforum jubileum setjes zijn opgehaald!! Lees hier verder hoe je je bestelling alsnog kunt ophalen!
+  3rail Forum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  een vervelende hondekop
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: een vervelende hondekop  (gelezen 4434 keer)

marklinfan

  • Gast
een vervelende hondekop
« Gepost op: woensdag 07 maart 2007, 22:52:23 »

nou ik heb problemen, met de piko hondekop op mijn centraal station.
staat de regelaar helemaal uit begint die ineens te rijden

daar wordt ik niet vrolijk van en wat kan het probleem zijn
 
Gelogd

Herman05

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
    • Railplaza.nl
Re: een vervelende hondekop
« Reactie #1 Gepost op: donderdag 08 maart 2007, 00:28:39 »

Hmm,.. volgens mij maar één ding. Als alleen de Piko hier last van heeft, verwacht ik een kapotte Loc-decoder. Anders waren de andere treinen namelijk ook wel willekeurig gaan rijden indien ze door het CS hierdoor aangespoord zouden worden.

Groeten,
Herman
Gelogd
Met vriendelijke groet,
Herman /

Bezoek ook mijn eigen website: www.railplaza.nl

7700serie

  • Gast
Re: een vervelende hondekop
« Reactie #2 Gepost op: donderdag 08 maart 2007, 12:12:07 »

dit kan waarschijnlijk de oorzaak zijn,

1 staat het adres van de lok geprogrameerd in de CS ?

het brandweer setje doet dat ook als hij niet geprogrameerd staat in de CS

2 geef de loc eens een ander adres.

3 andwoord Herman  :D

gr davy TT
Gelogd

marklinfan

  • Gast
Re: een vervelende hondekop
« Reactie #3 Gepost op: donderdag 08 maart 2007, 18:28:07 »

hij doet het niet constant als ik hem bij de rangeerstation zet en ik ga met andere locs rijden dan heb ik dat probleem juist ook
maar hoe kan ik hem een ander nummer geven met de cs
Gelogd

7700serie

  • Gast
Re: een vervelende hondekop
« Reactie #4 Gepost op: zondag 11 maart 2007, 11:36:44 »

als je de lok BV op adres drie hebt staan kun je het volgende doen,

1 ga naar de eigenschappen van je lok adres 3.
2 kies geaveseerde eigenschapen,
3 kies dan het laaste menutje
4 CV zet je op 1 en adres op BV 60,

dit luk niet altijd is mijn ervaring maar dat heeft met de decoder te maken. :?

als het niet lukt ga je even naar je bekende winkelier en laat je adres veranderen met de 6021 van marklin, mijn ervaring is dat die het adres van iedere decoder wel veranderd.

ik hoop dat ik je genoeg informatie heb gegeven.
ook was dit een late reactie omdat niet iedere dag op het forum kijk (helaas  :( :D )

Gr Davy TT
Gelogd

marklinfan

  • Gast
Re: een vervelende hondekop
« Reactie #5 Gepost op: dinsdag 13 maart 2007, 15:59:51 »

waarschijn lijk is het probleem opgelost toen ik de wasmachine aan had ging mijn hondekop en br 1 ook rijden dus waarschijnlijk ligt het aan mijn lichtnet want ik heb mar een oud huis met 2 groepen.toen mijn wasmachine uit was reed alles gewoon normaal.
Gelogd

v200marklin

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
Re: een vervelende hondekop
« Reactie #6 Gepost op: dinsdag 13 maart 2007, 19:11:36 »

waarschijn lijk is het probleem opgelost toen ik de wasmachine aan had ging mijn hondekop en br 1 ook rijden dus waarschijnlijk ligt het aan mijn lichtnet want ik heb mar een oud huis met 2 groepen.toen mijn wasmachine uit was reed alles gewoon normaal.

En..........treinen mooi schoon geworden  :shock: :mrgreen:
Gelogd

Rloop

  • Gast
Re: een vervelende hondekop
« Reactie #7 Gepost op: dinsdag 13 maart 2007, 21:58:51 »

Onze hond is ook bang voor de wasmachine.
Gelogd

7700serie

  • Gast
Re: een vervelende hondekop
« Reactie #8 Gepost op: woensdag 14 maart 2007, 11:28:22 »

dit is nu lagge :D :D.

kijk maar uit voor de muize(neuzen)
Gelogd

Tom

  • Gast
Re: een vervelende hondekop
« Reactie #9 Gepost op: woensdag 14 maart 2007, 14:21:10 »

Geachte Marklincollega's,

Is er een logische verklaring voor de verschijnselen zoals Marklinfan die vertelt? De combinatie van wasmachine en treintjes?
- Lekstroom?
- Problemen met aarding?

Graag jullie reactie.

Met vriendelijke groet,

Tom
Gelogd

Megahertz

  • Gast
Re: een vervelende hondekop
« Reactie #10 Gepost op: woensdag 14 maart 2007, 14:27:57 »

Die wasmachine zal waarschijnlijk veel stroom trekken, en je hebt maar 2 groepen.
Gelogd

marklinfan

  • Gast
Re: een vervelende hondekop
« Reactie #11 Gepost op: woensdag 14 maart 2007, 14:36:22 »

ja dat komt doordat ik in een oud huis woon en door het magnetische veld
Gelogd

Rloop

  • Gast
Re: een vervelende hondekop
« Reactie #12 Gepost op: woensdag 14 maart 2007, 17:22:59 »

netvervuiling? maar daar is marklin digitaal voor ontkoppeld dacht ik of  je nu 1 2 of 10 groepen hebt dat maakt niet uit, aarding is ook niet van belang want marklin travo's zijn niet geaard, wat mij lijkt is dat, het hele marklin systeem is aan soort antenne en de wasmachine versterkt het maar zal niet de oorzaak zijn , heb je een umts of gsm mast dicht op je huis staan?, hele even andere kant, als die pikodecoder daar gevoelig voor is is het wel een kl.... decoder, iemand in de straat op de zelfde fase die een babyfoon via lichtnet heeft?, Denk zelf niet dat het aan de wasmachine ligt alhoewel die tegenwoordig ook rare componenten hebben die signalen genereren, maargoed kijk even rond of je iemand kent met een netfilter en leen deze eens meteen een kopen vind ik wat te voorbarig.
Gelogd

marklinfan

  • Gast
Re: een vervelende hondekop
« Reactie #13 Gepost op: woensdag 14 maart 2007, 18:47:35 »

als mij wasmachine uit is heeft die het niet me rails ligt ook in de woonkamer op de grond
Gelogd

Rloop

  • Gast
Re: een vervelende hondekop
« Reactie #14 Gepost op: woensdag 14 maart 2007, 19:12:26 »

netfilter proberen
Gelogd

marklinfan

  • Gast
Re: een vervelende hondekop
« Reactie #15 Gepost op: woensdag 14 maart 2007, 20:52:07 »

dat zei de de winkelier ook al ik heb ook koperen leidingen en ik heb ook nog stoppen
Gelogd

Tom

  • Gast
Re: een vervelende hondekop
« Reactie #16 Gepost op: woensdag 14 maart 2007, 21:01:08 »

Dag Marklinfan,

Ik kan op afstand natuurlijk niet over jouw situatie oordelen en ik heb zelf geen soortgelijke ervaring, maar ik gok dat Rloop wel in de goede richting zit met zo'n netfilter.

En voor alle Marklincollega's? Heeft Marklin misschien iets aan een kleine noodstroomvoorziening waarvan de accu's 'versleten' zijn? (Die dingen hebben toch ook ingebouwde netfilters?). Ik noem deze optie om Marklinfan niet op onnodige kosten te jagen.

Graag jullie reactie.

Met vriendelijke groet,

Tom
Gelogd

marklinfan

  • Gast
Re: een vervelende hondekop
« Reactie #17 Gepost op: woensdag 14 maart 2007, 23:32:02 »

ik ga toch over een paar jaar verhuizen als ik me wasmichine gewoon uit ze dan doet alles het gewoon.als de decoder kapot was dan bleef die maar rijden
Gelogd

marklinfan

  • Gast
Re: een vervelende hondekop
« Reactie #18 Gepost op: vrijdag 30 maart 2007, 20:08:56 »

volgens mij is de wasmachine niet het hele probleem

op de stekkerdoos waar mijn trafo en cs op staan daar staat ook mijn stereoinstallatie op aangesloten en die staat in de standby stand
Gelogd

Wimpie44

  • Gast
Re: een vervelende hondekop
« Reactie #19 Gepost op: vrijdag 18 mei 2007, 12:06:29 »

Er zijn zeer goede wandcontactdoos sets met ingebouwde netfilters. Bij Praxis, Aurora en bij de betere elektro zaak hebben ze die beveiligingen/filters van het bekende Duitse en Scandinavische merk. Het kost wat Euro's, maar het lost wel de nodige problemen op.

Als je bij Praxis koopt, heb je het voordeel dat je kan uitproberen. Voldoet het netfilter niet, dan kan je de spullen terugbrengen en krijg je je geld terug.
Die netfilters die voor een prikkie geleverd worden in de huishoud winkels zou ik mijden.

Het Duitse merk beperkt zich tot wandcontactdozen, het Scandinavische merk levert via de pc shops ook routers, modems, ADSL modems, ethernet apparatuur e.a.

Oude groepen waren voor maximaal 220V x 10A / 16A = 2.200 / 3.520 VA.
Wat gebruikt je wasmachine aan vermogen, gebruik ook een droger (gelijktijdig kan een groep met 10A / 16A dit niet trekken).

In de standby stand is het opgenomen vermogen van een versterker beperkt. Waarom denk je dat de installatie problemen kan veroorzaken ?

Probeer een netfilter BF30000. Werkt het dan weet je waardoor het komt. Werkt het niet, dan retour winkel en geld terug. Werkt het wel dan kost het wat Euro's, je kan ook kiezen om een netfilter uit andere apparatuur te gebruiken (die zijn vaak op andere noise gemaakt, dus kan misschien in jouw situatie niet werken). 



« Laatst bewerkt op: vrijdag 18 mei 2007, 12:24:17 door Wimpie44 »
Gelogd

Johnnytrein

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
    • Johnny's treinpagina
Re: een vervelende hondekop
« Reactie #20 Gepost op: vrijdag 18 mei 2007, 14:09:29 »

Je weet toch dat een stereo in standby stroom verbruikt? Bij een tv in standby loopt dit jaarlijks op tot 90,00 euro. Dit werd onlangs verteld in Kassa
Gelogd
Groeten, Johnny

Steeds bereid om bij te leren.

M - rail

  • Zeer Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2009
Re: een vervelende hondekop
« Reactie #21 Gepost op: vrijdag 18 mei 2007, 14:29:21 »

Hallo,

Tegenwoordig heeft de wasmachine al een aparte groep
Ook een wasdroger heeft dit
Meestal in de wat oudere situatie heeft men in de badkamer ( meestal ) deze aparaten staan
Dus is daar een schakelaar geplaatst die de één of de andere aanzet
en dus niet beiden ivm het te grote stroom verbruik
Zoals je zelf al zegt , je hebt nog maar 2 groepen
en deze zijn 16A afgezekerd
vroeger had men niet een magnetron / droger / pc enz enz
dit zijn de stroomvreters
dus ik denk dat je je groep echt op z'n maximale Amperage hebt

Je zou eens een Amperetang erop kunnnen zetten , dan weet je je stroomverbruik van die bepaalde groep

weet nietof je die kanhuren in bepaalde winkels ( GAMMA enz )

succes

mvg Frans

Gelogd
ooit, komt het af....., de vraag is dan alleen , wanneer.....

lid sinds 2006

Wimpie44

  • Gast
Re: een vervelende hondekop
« Reactie #22 Gepost op: zaterdag 19 mei 2007, 00:02:05 »

Je weet toch dat een stereo in standby stroom verbruikt? Bij een tv in standby loopt dit jaarlijks op tot 90,00 euro. Dit werd onlangs verteld in Kassa
Dat is logisch en dat het tot E90 kan oplopen zou best kunnen. Als je echter het vermogen weet wat de stereo in standby opneemt bij 230V, dan is de stroom uitermate beperkt en kan nooit de problemen veroorzaken waarover dit topic gaat.
Het zal ook niet de druppel zijn die de bekende emmer doet overlopen.

Er zijn installaties die klein zijn van afmetingen en die schakelende voedingen hebben. Dat gebeurt bij hoge frekwenties. Bij een slecht ontwerp, kan dat terugwerking naar het lichtnet geven. Als de modelspoorbaan daar gevoelig voor is, dan is het elektronisch ontwerp van de modelspoorbaan van inferieure kwaliteit.
Ik neem even aan dat MA redelijke tot goede kwaliteit levert. Het voordeel van de twijfel dus....



Gelogd
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.19 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.02 seconden met 25 queries.