Nieuws: Neem ook eens een kijkje in de enige echte 3railforum shop voor allerhande 3railforum artikelen!
+  3rail Forum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  rijrichting verkeerd na opstarten
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: rijrichting verkeerd na opstarten  (gelezen 1352 keer)

appie

  • Beginnende Gast
  • Offline Offline
  • Lid sinds: 2008
  • nog niet uitgespeeld
rijrichting verkeerd na opstarten
« Gepost op: vrijdag 15 april 2011, 22:32:01 »

beste forumleden. mijn ptt-post loc rijdt achteruit als ik weer opstart nadat ik mijn baan heb afgesloten via koploper.
in de loc zit een marklin decoder, daar kan het eventueel  ook verkeerd zitten,maar ik heb zo op het oog geen verkeerde dingen gezien ,heb ook gekeken in de cargo loc,is namelik  de zelfde opzet,met de zelfde decoder.
in welke richting kan ik nog meer zoeken. graag jullie advies. met vriendelijke groetjes van albert schuling.
Gelogd
Albert Schuling

Spoorman

  • Gast
Re:rijrichting verkeerd na opstarten
« Reactie #1 Gepost op: zaterdag 16 april 2011, 07:30:02 »

Hallo Albert,

Uit de helpfile van Koploper:

Märklin en default rijrichting
Sommige oudere type decoders van Märklin verliezen hun richting als zij een poosje zonder spanning staan. Denk hierbij aan een half uur tot vier uur, maar dit kan per decoder verschillen. De default rijrichting is de richting met de sleper voor. Bij een stoomlocomotief is de default rijrichting met de schoorsteen naar voren. Het is voor Koploper belangrijk om te weten wat de default rijrichting is. Als volgens Koploper de locomotief achteruit rijdt, terwijl locomotief op de baan vooruit rijdt, kun je met de extra knop 'default' de richtingsindicatie binnen Koploper omwisselen zonder dat er echt een omkeeropdracht naar de locomotief wordt verzonden.




Gr, Ben.
Gelogd

appie

  • Beginnende Gast
  • Offline Offline
  • Lid sinds: 2008
  • nog niet uitgespeeld
Re:rijrichting verkeerd na opstarten
« Reactie #2 Gepost op: zaterdag 16 april 2011, 21:15:58 »

beste ben ,dank je voor je reactie. ik wist wel dat ik in koploper dit kon  verhelpen met default, maar wat ik niet wist dat het om de decoder ging nl het oudere type decoder . het lijkt  dan een beetje op een 60760 decoder. maar goed als het verder maar goed rijdt dan heb ik er wel vrede mee.  hartelijke groetjes van albert en nogmaals bedankt.
Gelogd
Albert Schuling

Freak

  • Gast
Re:rijrichting verkeerd na opstarten
« Reactie #3 Gepost op: zaterdag 16 april 2011, 23:03:20 »

Hallp Appie,

Welke centrale heb je ?.

Mvg,
Peter
Gelogd

appie

  • Beginnende Gast
  • Offline Offline
  • Lid sinds: 2008
  • nog niet uitgespeeld
Re:rijrichting verkeerd na opstarten
« Reactie #4 Gepost op: zondag 17 april 2011, 18:25:50 »

beste  peter , ik rij met de 6021  en met koploper.  groetjes van appie
Gelogd
Albert Schuling
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.19 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.018 seconden met 24 queries.