Nieuws: Regelmatig worden ook lokale Stamtafels georganiseerd! Kom gezellig eens kijken bij zo'n avond of middag!
+  3railforum
|-+  Modelbesprekingen
| |-+  Ombouwen Märklin H0 Modellen
| | |-+  Decoder kapot
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: Decoder kapot  (gelezen 1919 keer)

Davekuh

  • Gast
Decoder kapot
« Gepost op: zaterdag 03 februari 2007, 14:54:39 »

Gister heb ik de laatste van de 3 decoders ingebouwd..  de vorige 2 doen t  goed.  Inbouw was gelukt bij 3e loc  hij rijdt een aantal meter en opeens niks meer daar  :(. Ik heb het vermoeden dat de decoder kapot is. Heb alle soldeerverbindingen nagekeken en spanning gemeten.  Dat is allemaal ok...  komt t wel eens voor dat n decoder uit zichzelf stuk gaat. terwijl alles goed is aangesloten ?  :(
Gelogd

Rloop

  • Gast
Re: Decoder kapot
« Reactie #1 Gepost op: zaterdag 03 februari 2007, 15:19:06 »

yep, een nieuwe tv kan ook dezelfde avond naar de eeuwige jachtvelden gaan
Gelogd

Davekuh

  • Gast
Re: Decoder kapot
« Reactie #2 Gepost op: zondag 04 februari 2007, 14:11:22 »

dan heb k nou net die pech bij t laatste locje :(
Gelogd

Mark

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2006
  • Spijkenisse
    • Heralder.net
Re: Decoder kapot
« Reactie #3 Gepost op: zondag 04 februari 2007, 15:40:51 »

Nja, ik heb ook zo te zien pech gehad bij het ombouwen van een loc met een Kuehn decoder. Als ik de frontverlichting aanzet, weigert de loc om vooruit te rijden. Als je de stroom even van de baan afhaalt, wil die wel verder, zonder function aan natuurlijk. Ik heb nu dus een prima rijdende loc, zonder frontverlichting.
Gelogd
Groetjes, Mark!

Davekuh

  • Gast
Re: Decoder kapot
« Reactie #4 Gepost op: vrijdag 09 februari 2007, 15:29:36 »

vandaag maar nieuw decoder gekocht  nu met kabels er aan vast. Wil graag mijn 1e locje digitaal aan t rijden hebben   :)
Gelogd

Davekuh

  • Gast
Re: Decoder kapot
« Reactie #5 Gepost op: donderdag 10 mei 2007, 12:17:17 »

het locje  loopt nu  egt  als n trein :D
Gelogd

Jasperkc

  • Stamgast
  • Offline Offline
  • Lid sinds: 2007
  • mooie 44er bij de VSM
Re: Decoder kapot
« Reactie #6 Gepost op: vrijdag 08 juni 2007, 23:57:03 »

tijdens het rijden met mijn br 151 op een analoge baan merkte ik op dat de lok slecht reed. Thuis de lok op de dig. baan gezet en bekeken. Direct daarna brandde de decoder door. Oorzaak: er zat een draadje los die naar het anker liep, hierdoor kreeg de decoder teveel stroom en die brandde dus door. Ik heb toen het bewuste onderdeel (de FZT 705) besteld en vervangen. Bij het vervangen brak een soldeerstipje op de decoder af en tja dan zit er nog maar één ding op; een nieuwe decoder kopen. Je ziet ook bij mij is het voorgekomen.
Gelogd

Johnnytrein

  • Stamgast
  • Offline Offline
  • Lid sinds: 2006
    • Johnny's treinpagina
Re: Decoder kapot
« Reactie #7 Gepost op: zaterdag 09 juni 2007, 07:51:06 »

Volgens mij is het echt ipv egt of ben ik tog vaut :oops:
Gelogd
Groeten, Johnny

Steeds bereid om bij te leren.

AlbertJan

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
Re: Decoder kapot
« Reactie #8 Gepost op: zaterdag 09 juni 2007, 08:45:03 »

Hoi Johnny.
Het is de boer die egt, echt waar, en als hij vaut echt gaat 't ook vaak echt fout! :roll: :twisted: :wink:
Vriendelijke groeten,
AlbertJan.
P.s. Belgen (de Vlamingen dan), zijn trouwens toch veel beter in de Nederlandse taal dan de Nederlanders zelf! :shock:
Gelogd
Een dag niet gelachen is een dag niet geleefd!!
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.15 | SMF © 2014, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.334 seconden met 22 queries.