Nieuws: Voor de 3railwiki zoeken wij altijd foto's en/of teksten!! Wil je helpen? Lees in de oproep hoe dat kan!
+  3rail Forum
|-+  Modelbaanbouw & Scenery
| |-+  Modelbaanbouw
| | |-+  De baan van Falco; 17/12/2015 Na heel veel geduld te hebben gehad.... de kast
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: 1 ... 15 16 [17] 18 19   Omlaag

Auteur Topic: De baan van Falco; 17/12/2015 Na heel veel geduld te hebben gehad.... de kast  (gelezen 187263 keer)

Max A

  • Gast
Re: De baan van Falco; 05/01/2013 Harald en Alex op bezoek!
« Reactie #800 Gepost op: dinsdag 08 januari 2013, 17:49:07 »

Volgens mij heeft Harold dat met de hondekop ingesteld;) dus daar kan het zeker aan liggen of is het een andere trein?
Gelogd

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 05/01/2013 Harald en Alex op bezoek!
« Reactie #801 Gepost op: dinsdag 08 januari 2013, 18:45:10 »

Ik had een paar groepen aangemaakt om te zorgen dat er wat meer bezetting in de stations is.
Als je daar de waardes naar 0 terug zet zal het betergaan.
Maar dan hoor je een andere melding te krijgen.
Dus het kan ook wat anders zijn.
Wat specifiekere info welke blokken en welke trein is handig om te zoeken naar je probleem.

Dus gooi de laatste file eens online.

Robin

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 05/01/2013 Harald en Alex op bezoek!
« Reactie #802 Gepost op: dinsdag 08 januari 2013, 19:42:55 »

Ik had een paar groepen aangemaakt om te zorgen dat er wat meer bezetting in de stations is.
Als je daar de waardes naar 0 terug zet zal het betergaan.
Maar dan hoor je een andere melding te krijgen.
Dus het kan ook wat anders zijn.
Wat specifiekere info welke blokken en welke trein is handig om te zoeken naar je probleem.

Dus gooi de laatste file eens online.

Robin

Bij deze ;)

Mvg,
Falco
Gelogd

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 05/01/2013 Harald en Alex op bezoek!
« Reactie #803 Gepost op: dinsdag 08 januari 2013, 19:44:40 »

Nu de info nog. Dan kan ik daar een loc neerplanten.

Robin

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 05/01/2013 Harald en Alex op bezoek!
« Reactie #804 Gepost op: dinsdag 08 januari 2013, 19:48:19 »

Nu de info nog. Dan kan ik daar een loc neerplanten.

Robin

Wat wil je precies weten Robin?
Dat begrijp ik niet helemaal?

Mvg,
Falco
Gelogd

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 05/01/2013 Harald en Alex op bezoek!
« Reactie #805 Gepost op: dinsdag 08 januari 2013, 19:53:25 »

Hallo allemaal,

Ik ga vandaag even kijken naar de draadjes en de aansluitingen daarvan.
Ik ben helaas gezakt voor mijn rijbewijs (ik keek te weinig in de spiegels en zo, en mijn rij-instructeur zei vrolijk ja als ik examinator was had je het gehaald!)
Verder ga ik de loging aan zetten.
Rest mij 1 vraag...
Mijn trein rijd soms niet weg met als reden; te weinig vervolgblokken bezet.
Waar kan dit aan liggen?

Mvg,
Falco

Welke trein en waar staat hij dan.

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 05/01/2013 Harald en Alex op bezoek!
« Reactie #806 Gepost op: dinsdag 08 januari 2013, 19:56:23 »

Hallo allemaal,

Ik ga vandaag even kijken naar de draadjes en de aansluitingen daarvan.
Ik ben helaas gezakt voor mijn rijbewijs (ik keek te weinig in de spiegels en zo, en mijn rij-instructeur zei vrolijk ja als ik examinator was had je het gehaald!)
Verder ga ik de loging aan zetten.
Rest mij 1 vraag...
Mijn trein rijd soms niet weg met als reden; te weinig vervolgblokken bezet.
Waar kan dit aan liggen?

Mvg,
Falco

Welke trein en waar staat hij dan.

De Hondekoppen (met de rest heb ik nog niet gereden) en die staan dan in blok 6,7,8 of 10 of 11 in blok 9 zegt ie dat ie niet mag stoppen.

Mvg,
Falco
Gelogd

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 05/01/2013 Harald en Alex op bezoek!
« Reactie #807 Gepost op: dinsdag 08 januari 2013, 21:32:48 »

Vraagje is het een bezwaar als ik vanaf blok 20 richting 27 wil kunnen rijden.
Doe je dit niet krijgt het schaduwstation bijna geen kans terug op de baan te komen.

Robin

Max A

  • Gast
Re: De baan van Falco; 05/01/2013 Harald en Alex op bezoek!
« Reactie #808 Gepost op: dinsdag 08 januari 2013, 21:43:11 »

nee, das geen bezwaar. vergeten aan te maken denk ik. Want dat is wel de bedoeling namelijk anders word het echt heel ongemakkelijk :P
Gelogd

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 05/01/2013 Harald en Alex op bezoek!
« Reactie #809 Gepost op: dinsdag 08 januari 2013, 21:52:15 »

Het staat heel snel stil.
Misschien is het ook verstandig de route omlaag wat vaker te laten nemen.
En dan af te slaan naar het opstel terrein.  ;)

Daar zit nog wel een foutje. Je mag nu in blok 2 met een te lange trein stoppen. En de wisselstraat en het achterliggende gebied worden keurig bezet gehouden.
Lijkt me een slecht plan dat zo te doen.

Ik werd een beetje gek dat ik niet kon zien wat. Voorkant van een trein is. Dus de bezetmelding geeft nu alleen de kop van de trein weer. Dat kan ook met pijlen maar dat is wat extra werk daar heb nu geen zin in.

Het rijdt nu rond. Dus als het werkt post ik hem straks nog wel. Of je moet me even mailen dan krijg je hem in e brievenbus.

Gr. Robin

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 05/01/2013 Harald en Alex op bezoek!
« Reactie #810 Gepost op: dinsdag 08 januari 2013, 21:55:59 »

Het staat heel snel stil.
Misschien is het ook verstandig de route omlaag wat vaker te laten nemen.
En dan af te slaan naar het opstel terrein.  ;)

Daar zit nog wel een foutje. Je mag nu in blok 2 met een te lange trein stoppen. En de wisselstraat en het achterliggende gebied worden keurig bezet gehouden.
Lijkt me een slecht plan dat zo te doen.

Ik werd een beetje gek dat ik niet kon zien wat. Voorkant van een trein is. Dus de bezetmelding geeft nu alleen de kop van de trein weer. Dat kan ook met pijlen maar dat is wat extra werk daar heb nu geen zin in.

Het rijdt nu rond. Dus als het werkt post ik hem straks nog wel. Of je moet me even mailen dan krijg je hem in e brievenbus.

Gr. Robin

Overigens is de 1e wissel die je tegen komt om naar de opstelsporen te gaan nog altijd foutief :(
Als ik blok 5 in wil rijd hij vrolijk 4 in...
Dit kregen wij van de week niet voor elkaar helaas...

Mvg,
Falco
Gelogd

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 05/01/2013 Harald en Alex op bezoek!
« Reactie #811 Gepost op: dinsdag 08 januari 2013, 22:06:17 »

Foutief,

Is de combinatie CS en wissel wel kloppend?

Dan moet je in koploper de andere variant van de wissel kiezen.
Elke wissel staat 2 x in het keuze scherm. Een maal met de blauwe arm rechtdoor en een maal met de blauwe arm afbuigend.

Dat is zicht en controle werk moet je ter plaatse controleren.

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 05/01/2013 Harald en Alex op bezoek!
« Reactie #812 Gepost op: vrijdag 11 januari 2013, 21:05:32 »

Foutief,

Is de combinatie CS en wissel wel kloppend?

Dan moet je in koploper de andere variant van de wissel kiezen.
Elke wissel staat 2 x in het keuze scherm. Een maal met de blauwe arm rechtdoor en een maal met de blauwe arm afbuigend.

Dat is zicht en controle werk moet je ter plaatse controleren.

Hoi Robin,

Dat is een hele goede tip van jou, ik heb niet gekeken hoe de wissels staan in mijn cs!
Daar had ik niet aan gedacht!

Mvg,
Falco
Gelogd

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 2/2/2013 Het ijken is begonnen
« Reactie #813 Gepost op: zaterdag 02 februari 2013, 13:24:40 »

Hallo allemaal,

Daar ben ik dan weer even tussendoor.
Sinds 2 weken loop ik stage voor mijn opleiding, dat is 45 uur per week (excl de overuren), dit nog combineren met 3 uur sporten en nog een andere baan van 12 uur per week.
Dit samen maakt erg weinig tijd voor de hobby.
Dus vandaag maar weer aan de slag gegaan met de baan, tijdens het opruimen kunnen de loc's mooi ijken.
Dankzij Harald, Alex en Robin heb ik nu een gloednieuwe database waarmee ik hoop ik vooruit kan.
De eerste 2 treinstellen hebben hun ijkingsproces al gehad.

Zoals jullie wellicht begrijpen heb ik het erg druk, dus ik reageer wat minder op het forum maar lees nog wel mee! :)

Mvg,
Falco
Gelogd

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 11/2/2013 IJken en rijden in HD
« Reactie #814 Gepost op: maandag 11 februari 2013, 15:15:05 »

Beste allemaal,

Afgelopen weekend en vandaag ben ik bezig geweest met het ijken van 3 treinstellen, de hondenkoppen en het Plan V.
Over het algemeen is dit aardig gelukt en ben ik tevreden met het resultaat.
Ik kwam er na een half jaar pas achter dat er interieur verlichting en ipv 4 maarliefst 8 geluidsfuncties in mijn plan V zaten :P  :oops:

Robin, Harald, Alex en Max hebben mij de afgelopen maanden gesteund met het goed krijgen van de Koploper file, dit is goed gelukt!
Ik waardeer de hulp die ik heb gekregen en krijg ten zeerste, zonder jullie was ik nu zo ver nog niet gekomen.
Het enige probleem waar ik nog tegen aan loop kunnen jullie in de foto zien, waar deze melding steeds vandaan komt snap ik niet?

Verder ben ik met 2 stellen begonnen met het automatisch rijden, mijn treinen weten nu eindelijk de keerlussen te vinden en in het schaduwstation te komen waar nu alles goed is ingesteld.
Van dit automatisch rijden heb ik daarom ook een filmpje gemaakt met de Ipad, eerst van het ijken, toen van het automatisch rijden.
Wisten jullie trouwens dat de Ipad een goede camera heeft? Zie hieronder het resultaat!



Het enige probleem schuilt hem nog in de wisselmotoren, er zijn er op dit moment 5 buiten werking wat er voor zorgt dat een deel van de baan niet goed functioneert. Zo onder andere ook mijn kruiswissel, deze schakelt ook met andere 'kapotte' motoren maar 1 kant op. Wanneer ik ze apart aan een 15V trafo met de hand schakel, werken deze wel naar behoren.
Het lijkt mij sterk dat ik nieuwe motoren moet gaan bestellen toch?
Zijn er mensen die weten of 2,8A op de baan met behulp van een ringleiding, 5 tot 7 treinen tegelijk en 27 wissel aansturingen, kwaad kan voor de wisselmotoren?
Daar bedoel ik dus mee dat ik misschien wel te weinig spanning op mijn baan heb staan?
Ondertussen is de CS1 Reloaded update besteld en mijn dealer verwacht deze binnen 2 tot 3 weken binnen, dan komt er een spanning van 4,0A op mijn baan te staan en kan ik DCC programmeren.
Zou de update een oplossing kunnen zijn voor het probleem?

Tot zover mijn update, deze week ga ik proberen al mijn treinstellen in te laten rijden. Als iemand nog een tip heeft voor het probleem op de foto hoor ik ze graag.
Opmerkingen over het filmpje zijn ook van harte welkom, ik waardeer juist de berichten van; "het ziet er goed uit" :)
Ik vind het altijd leuk als mensen reageren :)

Mvg,
Falco

« Laatst bewerkt op: maandag 11 februari 2013, 15:27:40 door falco1994 »
Gelogd

Marklinbaan.nl

  • Vaste Gast
  • **
  • Offline Offline
  • Lid sinds: 2006
    • Youtube Marklinbaan
Re: De baan van Falco; 11/2/2013 IJken en rijden in HD
« Reactie #815 Gepost op: maandag 11 februari 2013, 15:29:54 »

Falco,

zo te lezen heb je te weinig vermogen voor alles.
Schakelen de wissels wel als de rest volledig uit is?
Ik bedoel geluid en licht op alles treinen en dergelijke.

ik ben benieuwd naar het filmpje

Groeten Martin
Gelogd

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 11/2/2013 IJken en rijden in HD
« Reactie #816 Gepost op: maandag 11 februari 2013, 15:32:43 »

Falco,

zo te lezen heb je te weinig vermogen voor alles.
Schakelen de wissels wel als de rest volledig uit is?
Ik bedoel geluid en licht op alles treinen en dergelijke.

ik ben benieuwd naar het filmpje

Groeten Martin

Hoi Martin,

Op die 5 wissels na schakelt alles gewoon naar behoren.
Die 5 wisselmotoren blijven lastig te verklaren, ook hebben we al geprobeerd om de eindschakeling weg te halen, ook dit mocht niet baten.
Wanneer de treinen en alles van de rails af is, schakelen die 5 wissels helaas ook niet.

Met vriendelijke groet,
Falco
Gelogd

Kahubi123

  • Gast
Re: De baan van Falco; 11/2/2013 IJken en rijden in HD
« Reactie #817 Gepost op: maandag 11 februari 2013, 17:05:28 »

Hoi Falco,

Wat heb je voor wisseldecoders? Ik had dit ook een keer dat een wisseldecoder niet goed werkte?

Groet Hubert
Gelogd

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 11/2/2013 IJken en rijden in HD
« Reactie #818 Gepost op: maandag 11 februari 2013, 17:25:12 »

Hoi Falco,

Wat heb je voor wisseldecoders? Ik had dit ook een keer dat een wisseldecoder niet goed werkte?

Groet Hubert

Hallo Hubert,

Ik heb de officieële onderbouw decoders.
Ik heb de decoders getest met een andere motor, daar zit het probleem dus niet in helaas.
Maar bedankt voor de tip! :)

Mvg,
Falco
Gelogd

Seinwezen

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
  • A member of the Duurstede Group®
Re: De baan van Falco; 11/2/2013 IJken en rijden in HD
« Reactie #819 Gepost op: maandag 11 februari 2013, 18:12:39 »

Lijkt me toch dat de doorverbinding van de microswitch dan niet al te best is.
Staan ze misschien verkeerd geprogrammeerd in koploper?

Dus dat koploper denkt dat ze rechts gaan, maar dat ze in werkelijkheid rechts gaan.
Wat ook kan helpen is de optie schakel wissel altijd activeren.



Groeten Sander
Gelogd

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 11/2/2013 IJken en rijden in HD
« Reactie #820 Gepost op: maandag 11 februari 2013, 18:26:32 »

Lijkt me toch dat de doorverbinding van de microswitch dan niet al te best is.
Staan ze misschien verkeerd geprogrammeerd in koploper?

Dus dat koploper denkt dat ze rechts gaan, maar dat ze in werkelijkheid rechts gaan.
Wat ook kan helpen is de optie schakel wissel altijd activeren.



Groeten Sander

Hoi Sander,

Bedankt voor de tip.
Ik heb even gekeken, dit staat al zo ingesteld.
Dus daar ligt de oorzaak in ieder geval niet.

Mvg,
Falco
Gelogd

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 11/2/2013 IJken en rijden in HD
« Reactie #821 Gepost op: maandag 11 februari 2013, 18:47:00 »

Die melding die je krijgt is omdat ik heb gezegt dat er minimaal een aantal treinen in je schaduw station moeten staan voor er weer een weg mag.
Anders wordt het te druk op de baan straks.
Parkeer gewoon een loc op een blok beneden en het is opgelost.

Robin

Optie 2 is om deze instelling tijdelijk weer uit te zetten.
Ga naar het tabblad blokgroep en kies de groep van het schaduwstation. 
Op het 2e blad staat bovenaan minimale bezetting.
Het getal (2)dat je daar ziet is het aantal treinen dat er moet zijn. Zodra er een derde komt mag er weer een vertrekken. Staat ook ergens in een mail die bij de database zat.
« Laatst bewerkt op: maandag 11 februari 2013, 18:58:59 door Hero »
Gelogd

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 11/2/2013 IJken en rijden in HD
« Reactie #822 Gepost op: maandag 11 februari 2013, 20:25:22 »

Hoi Falco,

Wat heb je voor wisseldecoders? Ik had dit ook een keer dat een wisseldecoder niet goed werkte?

Groet Hubert

Hallo Hubert,

Ik heb de officieële onderbouw decoders.
Ik heb de decoders getest met een andere motor, daar zit het probleem dus niet in helaas.
Maar bedankt voor de tip! :)

Mvg,
Falco

Toen je belde had je ook al een raar probleem met die decoders. En daarvoor is het ook al ter sprake gekomen.
Zit er op die wissel ook een rechtstreekse voeding of komt dat via de rails ergens vandaan?
Een losse delta voor de wissels kan nooit kwaad. Moet je alleen wel aparte kabels voor trekken.

Mvg Robin

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 11/2/2013 IJken en rijden in HD
« Reactie #823 Gepost op: maandag 11 februari 2013, 20:29:19 »

Hoi Falco,

Wat heb je voor wisseldecoders? Ik had dit ook een keer dat een wisseldecoder niet goed werkte?

Groet Hubert

Hallo Hubert,

Ik heb de officieële onderbouw decoders.
Ik heb de decoders getest met een andere motor, daar zit het probleem dus niet in helaas.
Maar bedankt voor de tip! :)

Mvg,
Falco

Toen je belde had je ook al een raar probleem met die decoders. En daarvoor is het ook al ter sprake gekomen.
Zit er op die wissel ook een rechtstreekse voeding of komt dat via de rails ergens vandaan?
Een losse delta voor de wissels kan nooit kwaad. Moet je alleen wel aparte kabels voor trekken.

Mvg Robin

De stroom komt direct van de baan.
Er zitten wel stroompunten om de 2 meter op de baan.
Verder heb ik 2 wissels die via een AJ wisseldecoder lopen, ook eentje die kapot is zeg maar, en die schakelt ook niet.
Aan de decoders ligt het in ieder geval niet.
Zou het kunnen dat er een weerstand doorgebrand is waardoor hij het bij een hoger voltage wel goed doet?

Mvg,
Falco
Gelogd

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 11/2/2013 IJken en rijden in HD
« Reactie #824 Gepost op: maandag 11 februari 2013, 20:46:19 »

Ik denk dat er ergens een slechte verbinding tussen zit. Wat Sander ook al zegt.

Via de baan van spanning voorzien is nogal vaag Falco. Wat je verteld is de enige info die we hebben.Voor een snelle oplossing moet die een beetje duidelijk zijn.
Bij wissels is het belangrijk dat er genoeg en vooral in de buurt een aansluiting naar de ringleiding is,anders krijg je van dit soort vage problemen.
Dus zit er een spanningsaansluiting naast de wissel of is het 2 meter verderop ?
Je zou die probleem wissel eens 2 draden kunnen geven en kijken of ie het dan wel doet.
Dan is het stroom toevoer probleem uitgesloten.

Maar ik zou eerst eens gaan genieten nu je baan het voor een groot deel doet. Je hebt toch te weinig tijd om de problemen aan te pakken. ;)

Ik neem aan dat die foutmelding nu onder controle is?

Robin

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 11/2/2013 IJken en rijden in HD
« Reactie #825 Gepost op: maandag 11 februari 2013, 20:50:38 »

Ik denk dat er ergens een slechte verbinding tussen zit. Wat Sander ook al zegt.

Via de baan van spanning voorzien is nogal vaag Falco. Wat je verteld is de enige info die we hebben.Voor een snelle oplossing moet die een beetje duidelijk zijn.
Bij wissels is het belangrijk dat er genoeg en vooral in de buurt een aansluiting naar de ringleiding is,anders krijg je van dit soort vage problemen.
Dus zit er een spanningsaansluiting naast de wissel of is het 2 meter verderop ?
Je zou die probleem wissel eens 2 draden kunnen geven en kijken of ie het dan wel doet.
Dan is het stroom toevoer probleem uitgesloten.

Maar ik zou eerst eens gaan genieten nu je baan het voor een groot deel doet. Je hebt toch te weinig tijd om de problemen aan te pakken. ;)

Ik neem aan dat die foutmelding nu onder controle is?

Robin

Hoi Robin,

De foutmelding is inmiddels onder controle en alles rijd netjes door.

De stroompunten zitten voor 3 wissels nog geen 50 cm verder op. De andere 2 wissels geld dat dit een afstand van een meter is, met die andere wissels er dus tussen.
Ik ga deze week wel een motor onder een werkende wissel uitschroeven, als blijkt dat dit wel werkt dan kan ik het stroomprobleem ook uitsluiten.

Bedankt voor de tips en ik ga voorlopig even genieten van de baan.

Mvg,
Falco

Gelogd

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 11/2/2013 IJken en rijden in HD
« Reactie #826 Gepost op: maandag 11 februari 2013, 20:56:41 »

Doe dat vooral.
Kan ik weer gaan schilderen. ;)

Pas met de koploper op dat je de juiste kant voor zet. Een kop heeft op het voorste draaistel geen detectie.En wil nog weleens op wissels belanden als je niet oplet.

Bedoel je de aandrijving of de decoder en aandrijving die je gaat losschroeven?

Mvg,Robin

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 11/2/2013 IJken en rijden in HD
« Reactie #827 Gepost op: maandag 11 februari 2013, 20:59:40 »

Doe dat vooral.
Kan ik weer gaan schilderen. ;)

Pas met de koploper op dat je de juiste kant voor zet. Een kop heeft op het voorste draaistel geen detectie.En wil nog weleens op wissels belanden als je niet oplet.

Bedoel je de aandrijving of de decoder en aandrijving die je gaat losschroeven?

Mvg,Robin

Ik schroef de decoder van de kapotte wissel onder een werkende wissel.
En die werkende wissel plaats ik op de plaats van een kapotte.
Dan weet ik meteen of het aan de motor licht of aan de decoder :)

Mvg,
Falco
Gelogd

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 11/2/2013 IJken en rijden in HD
« Reactie #828 Gepost op: maandag 11 februari 2013, 21:03:30 »

 >:-D >:-D
 :-* Nu begrijp ik wat je van plan bent.

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #829 Gepost op: woensdag 13 februari 2013, 20:46:35 »

Hallo allemaal,

Daar ben ik weer met een kleine status update.
Vandaag ben ik naar mijn oud mentor geweest van de middelbare school, we hebben immers dezelfde hobby.
2 jaar geleden zijn wij begonnen met het nabouwen van de licht LED strips van de wiki voor in de wagons.
Nu had ik 3 wagons van Lima om dat mooi uit te testen.

We hebben 4 keer per jaar een middagje gezeten om ons resultaat te bereiken.



Het was nog al een priegel werk om de strips te maken, maar het is gelukt.
Nu was de kunst om ze in de wagons te krijgen.
Dit hebben we gedaan door dubbelzijdig tape aan de dak wand te doen en daarmee de strip te bevestigen.
Vervolgens moest ook de stroom doorgevoerd worden, ik had maar 1 sleper voor 3 wagons.
Omdat het een gepriegel was om ook de sleper er onder te krijgen (met 2 componenten lijm een gat opgevuld) hebben we gekozen om met stekkertjes te werken, iets wat onprofessioneel.

Uiteindelijk zag een wagon er dan zo uit;



Vervolgens hadden we het probleem dat we ergens sluiting maakte dus werkte het even niet, maar na even goed kijken is het ons toch gelukt! :D
Ik heb nu, na 2 jaar 3 verlichte Lima wagons!





Dan hebben we het onderwerp wissels nog.

>:-D >:-D
 :-* Nu begrijp ik wat je van plan bent.

Mijn test is geslaagd, het ligt dus aan de motoren van de wissel zelf.
Wanneer ik een goed werkende wissel, met de decoder van een kapotte wissel op de plaats leg schakelt deze wel.
Dus nu moet ik even sparen om 5 nieuwe motoren te kopen.

Met vriendelijke groeten,
Falco
Gelogd

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #830 Gepost op: woensdag 13 februari 2013, 20:49:04 »

Kijk eindelijk duidelijkheid. :thumbup:

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #831 Gepost op: woensdag 13 februari 2013, 20:53:10 »

Kijk eindelijk duidelijkheid. :thumbup:

Dat klopt! :)
En wat vind je van de verlichting? Is het een beetje geslaagd of niet?

Mvg,
Falco
Gelogd

minitreintje

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2010
    • Portfolio website
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #832 Gepost op: woensdag 13 februari 2013, 20:53:58 »

Verlichting is mooi!
Ik heb niet gevolgd met die wisselaandrijvingen maar zijn de eindafschakelingen eruit?



groeten Dylan
Gelogd
Belgische Modulebaan H0 met CS 1R + MS 1 en ontwikkelaar van TrainDuino (Arduino).

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #833 Gepost op: woensdag 13 februari 2013, 21:03:31 »

Dylan,

Nog niet maar wordt aan gewerkt. ;)

Falco,

Verlichting is mooi egaal. Ik vind hem iets aan de felle kant.Maar dat is meestal op foto's.IRL valt het dan meestal mee.

Robin

Wijbe

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2009
  • Light My Train
    • LightMyTrain
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #834 Gepost op: donderdag 14 februari 2013, 20:44:21 »

Mooi verlichting Falco!

Probleem met de aandrijvingen is zeer herkenbaar, en een grote bron van zorgen. Doorsolderen is een redelijke remedie. Als je ooit de baan uitbreid. Zet er wat anders onder.

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #835 Gepost op: donderdag 14 februari 2013, 20:47:58 »

Mooi verlichting Falco!

Probleem met de aandrijvingen is zeer herkenbaar, en een grote bron van zorgen. Doorsolderen is een redelijke remedie. Als je ooit de baan uitbreid. Zet er wat anders onder.


Dankjewel Wijbe,

De aandrijvingen door solderen wordt aan gewerkt.
Maar verder wil ik na de update misschien zowel de 100VA (die bij de update zit) gebruiken en de 60VA travo als aparte ringleiding voor de wissels.
Misschien dat dit scheelt...
Maar eerst maar eens kijken.

Mvg,
Falco
Gelogd

minitreintje

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2010
    • Portfolio website
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #836 Gepost op: vrijdag 15 februari 2013, 15:58:52 »

Ik heb maar een 6 aandrijvingen op mijn baan momenteel en dat gaat goed jij hebt er bijna 4x zoveel. Als deze schakelen op de digitale stroom zullen ze haperen omdat de stroom te laag is. Voedt gewoon de AJ wisseldecoders met een Powermodule van V* ofzo en gebruik als voeding die 60VA transfo. En als de afschakelingen eruit zijn zal alles moeten werken.



groeten Dylan
Gelogd
Belgische Modulebaan H0 met CS 1R + MS 1 en ontwikkelaar van TrainDuino (Arduino).

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #837 Gepost op: vrijdag 15 februari 2013, 18:36:13 »

Dylan,

Als ze haperen is dat omdat de spanning te laag is of er stroom te weinig is. ;)
Andere optie is dat de decoder (bijna) kortsluiting maakt.

Vanmiddag is de postduif langs geweest met een envelop met een grote scheur erin.(dus de volgende keer losse onderdelen op een kartonnen vel plakken. :warning:  ;) Dan gaat het wel zonder schade door de sorteermachine)
Nieuwsgierig als ik ben sluit ik een decoder aan plof IB in de beveiliging. Zit er een draad slecht op de decoder gesoldeerd en maakt een adertje sluiting.
Eerst eten en dan gaan we de soldeerpook eens opstoken.

Ze hebben trouwens gejongd onderweg. er is er een bijgekomen.

Edit Foutje de extra aandrijving was de hoes van mijn flessenopener. >:-D Zelfde kleur zwart.
Robin
« Laatst bewerkt op: zaterdag 16 februari 2013, 12:28:12 door Hero »
Gelogd

Wijbe

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2009
  • Light My Train
    • LightMyTrain
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #838 Gepost op: vrijdag 15 februari 2013, 18:57:54 »

Hoi Falco,

Hebben de wisseldecoders dan een optie voor een externe voeding?

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #839 Gepost op: vrijdag 15 februari 2013, 19:46:42 »

Falco,

Ik heb er 6 van de vuilnisbak kunnen redden. De andere hebben aangetaste spoelen of gebroken onderdelen. :-(

De aansluitklemmetjes van je meegestuurde decoder waren wel erg losjes. :thumbdown:
Die moest ik met een tangetje flink dichtknijpen voordat er een stroeve verbinding was.(en dus goed contact.)
Ze zijn goed als ze er net niet meer op willen. :)
Dat is even een dingetje om te controleren bij je andere wissels.Dat zal de bedrijfszekerheid zeker een stuk vergroten.
En je contactproblemen misschien zelfs wel oplossen.

Gr. De Werkplaatschef.

Wijbe

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2009
  • Light My Train
    • LightMyTrain
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #840 Gepost op: vrijdag 15 februari 2013, 20:07:48 »

Ey Robin,

Wat is er kapot aan die aandrijvingen?

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #841 Gepost op: vrijdag 15 februari 2013, 20:24:35 »

Wijbe,

De weerstand was wat aan de lage kant. >:-D
(missende onderdeel zit in een andere aandrijving waar een pukkeltje was afgebroken.)

Robin

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #842 Gepost op: vrijdag 15 februari 2013, 21:37:24 »

Falco,

Ik heb er 6 van de vuilnisbak kunnen redden. De andere hebben aangetaste spoelen of gebroken onderdelen. :-(

De aansluitklemmetjes van je meegestuurde decoder waren wel erg losjes. :thumbdown:
Die moest ik met een tangetje flink dichtknijpen voordat er een stroeve verbinding was.(en dus goed contact.)
Ze zijn goed als ze er net niet meer op willen. :)
Dat is even een dingetje om te controleren bij je andere wissels.Dat zal de bedrijfszekerheid zeker een stuk vergroten.
En je contactproblemen misschien zelfs wel oplossen.

Gr. De Werkplaatschef.

Hoi Robin,

Dat klinkt hartstikke goed!
En ik zei nog bij de postwinkel, met zorgvuldigheid aub....
Volgende keer zal ik er op letten.

Ik hoop dat ze nu inderdaad weer goed schakelen.
Dat zou me erg veel moeite en kosten besparen.
Ik ben in ieder geval hartstikke blij dat je het hebt willen doen.
Stuur maar een pb met evt. kosten.

Misschien als ik straks de 100VA en 60VA travo heb dat we eens moeten kijken met Harald & Alex of iets dat we de stroomvoorziening van de baan aanpakken?

Mvg,
Falco


Alle anderen, dank voor jullie reacties!
Gelogd

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #843 Gepost op: vrijdag 15 februari 2013, 21:51:15 »

Voor goed schakelen moet je gewoon die connectortjes een beetje aanknijpen.
Die zijn wat los geworden door het vele loshalen bij problemen.
Verder ken ik je bekabeling niet. Dus daar doe ik nog geen uitspraken over.

Je hebt voor je wissels alleen wel een wisselstroom trafo met booster(delta) nodig.
Die voeding van de CS is een DC voeding denk ik. Dus of die daarvoor bruikbaar is?

De kosten zijn wat postzegels voor de terugreis. En  eventuele uitbreiding van je decoderpark. Maar dat meld je maar per pb.

Met welke van de twee decoders had je nu problemen? De 12 of de 13 ?

Robin

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #844 Gepost op: vrijdag 15 februari 2013, 21:54:03 »

Voor goed schakelen moet je gewoon die connectortjes een beetje aanknijpen.
Die zijn wat los geworden door het vele loshalen bij problemen.
Verder ken ik je bekabeling niet. Dus daar doe ik nog geen uitspraken over.

Je hebt voor je wissels alleen wel een wisselstroom trafo met booster(delta) nodig.
Die voeding van de CS is een DC voeding denk ik. Dus of die daarvoor bruikbaar is?

De kosten zijn wat postzegels voor de terugreis. En  eventuele uitbreiding van je decoderpark. Maar dat meld je maar per pb.

Met welke van de twee decoders had je nu problemen? De 12 of de 13 ?

Robin

Hoi Robin,

Toen we jou aan de telefoon hadden, hadden we het over decoder 12 die het niet goed deed.
Maar we wisten niet of het aan de motor lag of aan de decoder.
Dus het zou fijn zijn als ik nu weet dat de wissel schakelt met een van die 2 decoders er bij gemonteerd.

Mvg,
Falco
Gelogd

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #845 Gepost op: vrijdag 15 februari 2013, 22:03:01 »

Ik heb ze allemaal met nr 12 getest.
Dat was degene met dat draadje dat sluiting maakte.En die losse klemmetjes. O:-D
Alleen mijn booster valt niet in de categorie standaard.
 
Robin

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #846 Gepost op: vrijdag 15 februari 2013, 22:06:53 »

Ik heb ze allemaal met nr 12 getest.
Dat was degene met dat draadje dat sluiting maakte.En die losse klemmetjes. O:-D
Alleen mijn booster valt niet in de categorie standaard.
 
Robin

Ik vertrouw er op dat het dan goed is :)
In het PB van gisteren had ik gezegd wat ik er graag bij wilde hebben :)
Ik lees de totaalkosten vanzelf wel dan.

Mvg,
Falco
Gelogd

Wijbe

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2009
  • Light My Train
    • LightMyTrain
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #847 Gepost op: vrijdag 15 februari 2013, 22:57:59 »

Waar je de stekkers inplugt, die steentjes laten ook nog wel eens los. Vastlijmen en dan de printbanen weer vast-solderen. Je ziet het niet dat het kapot is, maar af en toe...

Hero

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2010
    • De bouw van Hero's baan
Re: De baan van Falco; 13/2/2013 Het 2 jarig project... licht in Lima wagons...
« Reactie #848 Gepost op: zaterdag 16 februari 2013, 13:01:54 »

Ik heb ze niet vast geplakt maar wel de soldeerbout even op alle aansluitingen gehad.
Alles zat nog zo keurig vastgeklemd.
Maar wel weer een nuttig om te weten.Er is steeds meer te doen aan die prut aandrijvingen.

Als ik nog spoelen over had gehad dan was dat afgebroken pennetje ook nog wel te repareren geweest.
Gaatje boren stukje draad erin steken ,laten drogen en op de juiste lengte afknippen.

Robin

falco1994

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • 2 van mijn treinen op een plastic glas brug
Re: De baan van Falco; 21/2/2013 De verjaardag...
« Reactie #849 Gepost op: donderdag 21 februari 2013, 17:57:54 »

Hallo Allemaal,

Afgelopen weken ben ik hard bezig geweest met het voorbereiden van mijn baan voor mijn verjaardag.
Alles begon steeds beter te rijden.
Echter tot op mijn verjaardag (afgelopen zondag) zelf. Er kwam een breuk in de wissels net in mijn schaduwbaan en alsof dat niet genoeg was ook een in blok 2.
Blok 2 ligt midden onder mijn platen, dus voorlopig kan ik daar helaas niet bij en moet ik wachten op vrijwilligers die een keer een dagje helpen met de platen er af halen, deze na kijken en weer terug leggen.
Maar... toch had ik een baantje boven op, met de ICL, Koploper en Plan V heb ik mooie rondjes kunnen rijden en dit werkte :)
Ik zal er nog een filmpje van maken.

Verder, zoals jullie wellicht weten, gaat mijn dealer er mee stoppen... ik had een heel mooi station zien staan en deze heb ik dan ook van mijn vrienden gekregen voor mijn verjaardag.



Dus tot zover de stand van mijn baan.
De gemaakte wisselmotoren zijn op de terugweg en ik hoop deze morgen te ontvangen.

Mvg,
Falco
Gelogd
Pagina's: 1 ... 15 16 [17] 18 19   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.19 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.053 seconden met 25 queries.