Nieuws: Wist je dat heel veel modelspoorse activiteiten ook in onze kalender zijn terug te vinden?
+  3railforum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  treintje doet het niet
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: treintje doet het niet  (gelezen 2622 keer)

impreza ro

  • Gast
treintje doet het niet
« Gepost op: donderdag 04 januari 2007, 11:58:31 »

hey

ben nieuw hier

ik heb van mijn vader ooit een treinset gehad van marklin ho delta 2983, maar deze doet het niet meer,
intussen is mijn vader overleden en wordt ik zelf binnenkort vader dus deze set heeft ook een beetje emotionele waarde.

maar nu had ik het baantje gister even in elkaar gezet om te kijken of die het wou doen,wat dus niet zo was.

ik had de transformator goed aangesloten en de locomotief goed erop gezet maar hij deed het niet
wat wel zo was is als ik de transformator op voluit zet het lampje zwakker wordt op de transformator
en er komt wel een ligt zoemend geluid vanaf.

wie o wie kan mij helpen dit op te lossen

alvast vriendelijk bedankt

gr robin




Gelogd

Robbert

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
Re: treintje doet het niet
« Reactie #1 Gepost op: donderdag 04 januari 2007, 12:21:35 »

Robin,

Waarschijnlijk zit het in de loc, staat ie op Delta of op Analoog? Misschien een foto van de binnenkant voor de duidelijk heid.

Groetjes,

Robbert
Gelogd

Brigitte

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Captrain 1619
Re: treintje doet het niet
« Reactie #2 Gepost op: donderdag 04 januari 2007, 12:51:28 »

Hoi Robin,

Lees op je gemak deze rubriek Reparatie & Onderh. even door. Daar worden vele tips gegeven hoe je lang niet gebruikte loks weer rijdend krijgt. En hoe het schoonmaken in zijn werk gaat.
Lees even je boekjes door die bij de startset horen als je die nog hebt om weer wat feeling met Analoog, Delta-adressen ed. te krijgen.

Ik denk dat de olie ed. aan de binnenkant een beetje is aangekoekt, dit komt door het lange stilstaan/liggen. Waardoor het motortje 'vast' staat.

Als de kap er af is kun je ook controleren of hij soms op een Delta Adres staat in gesteld. Ik kan niet goed uit je verhaaltje halen of je je Delta control ook al aangesloten heb? Alleen een trafo geeft analoog signaal en als de dipswitches op een Delta Adres staan dan rijdt ie ook niet.

Geen paniek met wat aandacht rijdt ie zo weer als een zonnetje  :wink:

P.S. van harte welkom op ons forum! Heel plezier en stel rustig de vragen die je hebt.
« Laatst bewerkt op: donderdag 04 januari 2007, 12:53:04 door Brigitte »
Gelogd
Groetjes,  Brigitte 
                               

impreza ro

  • Gast
Re: treintje doet het niet
« Reactie #3 Gepost op: donderdag 04 januari 2007, 13:09:43 »

zou het makkelijker zijn als ik een foto post van het treintje?

en hij heeft het altijd gedaan zonder delta gewoon analoog volgens mij

Gelogd

impreza ro

  • Gast
Re: treintje doet het niet
« Reactie #4 Gepost op: donderdag 04 januari 2007, 13:11:45 »

en trouwens hartelijk dank voor de reacties
je wordt hier erg vriendelijk te woord gestaan

heel fijn :D
Gelogd

impreza ro

  • Gast
Re: treintje doet het niet
« Reactie #5 Gepost op: donderdag 04 januari 2007, 13:22:25 »

en kan helaas geen fotos plaatsen

kan ze wel mailen

sorry
Gelogd

Sascha

  • Forum Beheerder
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Elsloo (LB)
    • http://www.3railforum.nl
Re: treintje doet het niet
« Reactie #6 Gepost op: donderdag 04 januari 2007, 13:23:27 »

en kan helaas geen fotos plaatsen

kan ze wel mailen

sorry

Mail ze maar aan mij : foto [at] marklinforum [punt] nl
Gelogd
Met vele modelspoorgroetjes,
Sascha.



Mijn modelbaan : Drie umljeg vallende bčke

M - rail

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2009
Re: treintje doet het niet
« Reactie #7 Gepost op: donderdag 04 januari 2007, 15:28:12 »

Hallo Robin,

wat jij hier schrijft :
wat wel zo was is als ik de transformator op voluit zet het lampje zwakker wordt op de transformator

lijkt mij op een sluiting
ik rijd dan analoog nog
en als ik de trafo open zet zeg maar om te gaan rijden en het lampje "op de trafo" word zwakker 
dan is dat bij mij een sluiting

meestal iets simpels....schroefje op de baan of je schroefendraaiertje

dus dat er af ( even zoeken meestal ) en dan rijd het weer
ik hoop dat je hier wat aan hebt

mvg Frans
« Laatst bewerkt op: donderdag 04 januari 2007, 15:30:17 door some one »
Gelogd
ooit, komt het af....., de vraag is dan alleen , wanneer.....

lid sinds 2006

impreza ro

  • Gast
Re: treintje doet het niet
« Reactie #8 Gepost op: donderdag 04 januari 2007, 18:06:28 »

hij doet het weer

beetje olie op de aandrijfassen en hij liep weer
harstikke bedankt
Gelogd

Davy

  • Gast
Re: treintje doet het niet
« Reactie #9 Gepost op: vrijdag 05 januari 2007, 00:16:41 »

Robin welkom op het forum en succes met je trein.
Gelogd
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.15 | SMF © 2014, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.409 seconden met 22 queries.