Nieuws: De 15 jaar 3railforum jubileum setjes zijn klaar! Lees hier verder hoe je je bestelling kunt bemachtigen : Klikkie doen!
+  3rail Forum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  br 140 37401
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: br 140 37401  (gelezen 963 keer)

d.vanaalst

  • Vaste Gast
  • **
  • Offline Offline
  • Lid sinds: 2008
br 140 37401
« Gepost op: zondag 07 februari 2010, 19:55:00 »

Ik heb een br 140 37401 staan (met mfx decoder) maar de lok doet het niet lekker meer. Het licht en de functies zijn prima schakelbaar, dus de stroomafname is het niet.
Ook heb ik de wielen grondig gereinigd, dus die zijn ontdaan van al het aangekoekte vuil.
Misschien is het iets simpels, als versleten koolborstels? Hoe zie ik dat precies?
Alvast bedankt voor de hulp.

Groeten Dennis
Gelogd
Besturing: IB icm Koploper .
Locatie: Duitse modelbaan in planning (collectie nu nog in dozen)
Tijdperk: late epoche IV, nadruk op V, uitlopers naar VI

Roy

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
  • Het is allemaal de schuld van opa flodder!
Re:br 140 37401
« Reactie #1 Gepost op: zondag 07 februari 2010, 19:58:47 »

Dennis,

haal het motortje eens uit elkaar. Kijk of het niet overdreven smerig is. Koolborstels zijn versleten, als ze erg kort zijn geworden. (ca 3mm lengte ofzo)

Roy

teunistreinen

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2008
    • Raptorforum voor en door raptor gebruikers
Re:br 140 37401
« Reactie #2 Gepost op: zondag 07 februari 2010, 20:16:08 »

Hoi

Ergens heb ik gelezen dat de koolborstels verzadigd kunnen raken met olie. vervang dan de koolborstels. Heb ik ook gedaan, dat was een ware verbetering.

Teunis
Gelogd
Alles van Marklin verkocht
Overgegaan naar N-spoor, besturing via Raptor, LDT decoders

d.vanaalst

  • Vaste Gast
  • **
  • Offline Offline
  • Lid sinds: 2008
Re:br 140 37401
« Reactie #3 Gepost op: zaterdag 13 februari 2010, 15:30:03 »

Heren,
dank voor de tips. Het heeft even geduurd, maar had pas dit weekend weer tijd om er eens naar te kijken. De borstels zijn nog niet versleten. Ik heb het anker eens grondig schoongemaakt, en het lijkt erop dat het verholpen is. D'r zaten ook best wel wat olieresten aan het tandwieltje. Zal van de week even een nieuw setje koolborstels halen, kan ik de volgende keer direct kijken of dat het probleem verhelpt. Nu weer een klein drupje olie en even inrijden :D

Groeten Dennis
Gelogd
Besturing: IB icm Koploper .
Locatie: Duitse modelbaan in planning (collectie nu nog in dozen)
Tijdperk: late epoche IV, nadruk op V, uitlopers naar VI
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.19 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.022 seconden met 24 queries.