Nieuws: Heb je vragen over de werking van het 3railforum? Krijg deze beantwoord in de Forumtips.
+  3railforum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  krijsende loc!
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: krijsende loc!  (gelezen 5089 keer)

FV

  • Gast
krijsende loc!
« Gepost op: maandag 04 december 2006, 18:27:07 »

 :(Ik heb een 3096 bouwserie 86 (zonder telex uit de Mannesman doos) Heeft een poos niet gelopen. De eerste maal dat hij weer reed krijste hij het uit en ging het met horten en stooten.

loc gesmeerd koolborstels vervangen en nu bij weinig stroom rijdt hij perfect, maar als ik iets meer stroom geef gilt hij het weer uit. op het moment dat hij "gilt" gaat hij ook gelijk langzaam lopen.

iemand enig idee?

groeten Fulco.
Gelogd

VincentKloeg

  • Gast
Re: krijsende loc!
« Reactie #1 Gepost op: maandag 04 december 2006, 18:32:30 »

- Tandwielen smeren

- De asjes waar de tandwielen om draaien smeren

- Assen smeren

Iets anders zou het bij een analoge lok eigenlijk niet kunnen zijn.
Gelogd

FV

  • Gast
Re: krijsende loc!
« Reactie #2 Gepost op: maandag 04 december 2006, 18:39:43 »

hele loc is gesmeerd, zoals ik boven al zei. Na het smeren loopt hij met een beetje stroom wel goed maar zo gauw als je meer stroom geeft gaat hij weer gillen.
Gelogd

Davy

  • Gast
Re: krijsende loc!
« Reactie #3 Gepost op: maandag 04 december 2006, 18:49:38 »

Sluit het motorschild goed aan.
Gelogd

VincentKloeg

  • Gast
Re: krijsende loc!
« Reactie #4 Gepost op: maandag 04 december 2006, 18:49:47 »

Maarja, smeren is zo'n oppervlakkige aanduiding. Als jij zegt dat je de assen van de lok, de assen van de tandwielen en de tandwielen zelf gesmeerd heb geloof ik je gelijk.

Heb je ook het asje van het anker gesmeerd?

Wellicht het drijfwerk een piepklein beetje invetten. Niet teveel hoor! Gewoon dat het een beetje vettig is.
Gelogd

Blausee-Mitholz

  • Gast
Re: krijsende loc!
« Reactie #5 Gepost op: maandag 04 december 2006, 19:08:20 »

Eén drupje olie op het ankerlagertje en het gekrijs is weg. Niet meer dan één drupje want anders krijg je weer andere problemen.

Mvg, Johan.
Gelogd

Sprinter

  • Stamgast
  • Offline Offline
  • Lid sinds: 2006
    • Perrongeluk
Re: krijsende loc!
« Reactie #6 Gepost op: maandag 04 december 2006, 20:33:08 »



Mvg
Wim.
Gelogd
Alleen de waarheid ligt in het midden....

FV

  • Gast
Re: krijsende loc!
« Reactie #7 Gepost op: dinsdag 05 december 2006, 15:37:58 »

na jullie tips het motorankertje nogmaals gesmeerd en nu is het gekrijs weg :D bedankt allemaal.

Er was wel wat meer nodig dan een druppeltje. op de smeerpuntjes van het anker zit een soort "schuim" wat eerst verzadigd moet worden wil de olie op het asje komen. Ik ben wat te voorzichting geweest denk ik.
Gelogd

Blausee-Mitholz

  • Gast
Re: krijsende loc!
« Reactie #8 Gepost op: dinsdag 05 december 2006, 19:09:02 »

Fulco, dan heb je nog een oude schijfcollectormotor. Die hebben inderdaad smeerkussentjes op de ankerlagertjes. Houd die smeerkussentjes gewoon een beetje vet dan krijg je het probleem niet weer terug.

Bij een trommelcollectormotor moet je echt spaarzaam smeren met één druppeltje.

Mvg, Johan
Gelogd

metpo

  • Gast
Re: krijsende loc!
« Reactie #9 Gepost op: dinsdag 23 januari 2007, 20:49:25 »

mijn bruine bls loc van HAG (nummer 180 geloof ik, en is analoog) die krijst ook soms... zou het aan de tandradertjes dan liggen..Want ik ehb de indruk dat het te maken heeft met de rubbertjes die rond de wielen zijn.. misschien zijn die rubbertjes versleten?? (af en toe schokt die loc)

Gelogd

guyremgabdel

  • Vaste Gast
  • Offline Offline
  • Lid sinds: 2006
Re: krijsende loc!
« Reactie #10 Gepost op: dinsdag 23 januari 2007, 21:57:19 »

Hallo FV,

Ik had vroeger ook dit probleem. Mijn oplossing ? Mijn baan ligt op zolder en alhoewel het daar geisoleerd is, ligt daar geen continue verwarming aan en kun je problemen krijgen door koude en/of vochtigheid. Daarom neem ik mijn lokomotieven na het rijden terug mee naar mijn bureau waar wel een continue verwarming is.
Dit doe ik nu al een 2-tal jaar en sedert nooit meer piepende loks gehad.

Groetjes uit België

Guy

Gelogd

alex.s

  • Gast
Re: krijsende loc!
« Reactie #11 Gepost op: woensdag 24 januari 2007, 21:00:52 »

een nieuwe anker platsen

 :P
of de kool borstels zit te vast
Gelogd

JanPieter

  • Gast
Re: krijsende loc!
« Reactie #12 Gepost op: donderdag 25 januari 2007, 07:53:23 »

Had ik ook! Leuk locje op Eurospoor gekocht (2e hands graaibakkwaliteit :mrgreen:)
deze krijsde ook als een brulaap die op hol sloeg. een paar jaar zo laten liggen, toen ik opeens nieuwe olie kreeg, ging ik alle tandwieletjes etc. maar eens een beurt geven. en wat doet ie: perfect lopen! Een tikkeltje TE hard zelfs!
Groeten, Jan-Pieter
Gelogd

timtrein

  • Stamgast
  • Offline Offline
  • Lid sinds: 2007
Re: krijsende loc!
« Reactie #13 Gepost op: zondag 28 januari 2007, 16:22:50 »

Een van de bekende problemen ja, locs die geluid gaan maken.
Bij mij zijn o.a. de 212'en er een beetje gevoelig voor, en een aantal stoomlocs met al die tandwielen.

Soortgelijk is het probleem met loc die af en toe vrij harde krijsen gaan geven als ze op snelheid zijn (en een flinke snelheidsterugval krijgen), ik weet niet exact of je dat bedoelt maar heb dat zelf ook zo nu en dan. Ik geloof dat het anker dan een heel klein beetje aanloopt ofzo. Het anker juist oliën helpt dan inderdaad, en anders is een totale reiniging ook weleens handig. Heb vandaag ook weer een locje van wat derrie ontdaan :P

Volgende beurs in Houten maar es kijken of ik wat vet voor de tandwielen kan krijgen, is ook wel een goed plan. De olie wordt er al vrij snel uitgeslingerd immers.
Gelogd

pepdeze

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2006
Re: krijsende loc!
« Reactie #14 Gepost op: zondag 28 januari 2007, 17:48:06 »

Klinkt misschien heel gek maar ik gebruik altijd  MOs2 spuitvet van procar.
Ik heb totaal geen last van moeilijk lopende loc's oid.
Is bij elke goed auto materialenzaak te krijgen.

jEROEN
Gelogd

Tom

  • Gast
Re: krijsende loc!
« Reactie #15 Gepost op: zondag 28 januari 2007, 20:22:38 »

Geachte Marklincollega's,

Ik kan op afstand natuurlijk niet beoordelen waar het geluid vandaan komt, maar de tandwieloverbrenging is in mijn beleving als eerste 'verdacht'.

Ik heb op dit forum een aantal tips gezien dat kogellagervet DE oplossing zou zijn. Ik heb dat ook geprobeerd en het blijkt voor mijn locs het 'wondermiddeltje' te zijn.

Voor die tijd smeerde ik de locs en de D-wagons met naaimachine-olie, maar dat heeft problemen opgeleverd met vettige rails. (Ik ben gewoon niet voorzichtig genoeg geweest met die naaimachine-olie in combinatie met de hitte van de afgelopen hete zomer).
Er hoeft maar een piepklein druppeltje naaimachine-olie op de rails te lekken en je bent zo weer uren zoet om de rails schoon te krijgen.

Met vriendelijke groet,

Tom
« Laatst bewerkt op: zondag 28 januari 2007, 20:47:26 door Tom »
Gelogd

Blausee-Mitholz

  • Gast
Re: krijsende loc!
« Reactie #16 Gepost op: zondag 28 januari 2007, 20:28:33 »

Ik kan op afstand natuurlijk niet beoordelen waar het geluid vandaan komt, maar de tandwieloverbrenging is in mijn beleving als eerste 'verdacht'.

Met vriendelijke groet,

Tom


Krijsgeluiden komen van droge glijlagers van het ankertje. Oplossing daar voor is vaak zuinig smeren met naaimachine olie of ombouwen met kogellagertjes.

Zaagmachine geluiden komen van de tandwielen. Vet is daar idd meer op zijn plaats dan olie.

Mvg, Johan.
Gelogd

Tom

  • Gast
Re: krijsende loc!
« Reactie #17 Gepost op: zondag 28 januari 2007, 20:41:55 »

Dag Johan/Blausee-Mitholz,

Je hebt helemaal gelijk. Ook de beide asjes van het ankertje kunnen een boel herrie opleveren als ze niet goed gesmeerd zijn.

Ik heb jouw 'project' (In een ander draadje op dit forum: Klik hier) heel aandachtig gevolgd waarin je echte kogellagers in je treinmotortjes hebt gemonteerd, maar dat is voor verreweg de meeste mensen niet weggelegd. Lang niet iedereen beschikt over de know-how en faciliteiten om zoiets te realiseren (* = Tikje jaloers :-)*)

Met vriendelijke groet,

Tom
« Laatst bewerkt op: zondag 28 januari 2007, 20:50:36 door Tom »
Gelogd

Megahertz

  • Gast
Re: krijsende loc!
« Reactie #18 Gepost op: dinsdag 20 februari 2007, 15:35:02 »

Ik had hetzelfde probleem met een BR86 (29530) en hij is een stuk stiller.
Bedankt voor de info!

Mhz.
Gelogd
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.15 | SMF © 2014, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.693 seconden met 22 queries.