Nieuws: Neem ook eens een kijkje in de enige echte 3railforum shop voor allerhande 3railforum artikelen!
+  3rail Forum
|-+  Modelbaanbouw & Scenery
| |-+  Modelbaanbouw
| | |-+  Mijn Alpen modelspoor project ** (gesloopt.....)
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: 1 [2] 3 4 ... 11   Omlaag

Auteur Topic: Mijn Alpen modelspoor project ** (gesloopt.....)  (gelezen 223356 keer)

Reinemanz

  • Gast
Re:Mijn Modelspoor project
« Reactie #50 Gepost op: vrijdag 26 februari 2010, 21:20:42 »

Ok en dan nu de laatste serie foto's.

Het gips wat uit de mallen is gekomen plak ik tegen het hout / papier mache.
Ik moet de boel nu nog met gips dichtsmeren.




Ik heb op de bergweg de draad van het faller car system geplakt zodat ik kan testen welk hellings percentage het faller car system aankan.



En hier dan nog even een overzichts foto van de baan zoalsdie er nu bij staat.



grts Rein
Gelogd

Lokkie

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
  • Almere
    • Lokkie's weblog
Re:Mijn Modelspoor project
« Reactie #51 Gepost op: vrijdag 26 februari 2010, 22:10:06 »

Ziet er goed uit. 8)
Succes verder.

Gr.
René
Gelogd
   Volg de bouw van "Bad Neuhaus in spoor 0" hier :cool:

GijsG

  • Vaste Gast
  • **
  • Offline Offline
  • Lid sinds: 2021
Re:Mijn Modelspoor project
« Reactie #52 Gepost op: zaterdag 06 maart 2010, 20:06:56 »

Hallo Rein, word mooi al die tunnelportalen icm die rotswanden.

Op je foto zie ik je CS2 er een beetje bijstaan als.....kijk je wel uit dat je hem heel en stofvrij houd. :D

Best een kostbaar bezit.

Groeten,
Gijs
Gelogd

Robbert

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
Re:Mijn Modelspoor project
« Reactie #53 Gepost op: zaterdag 06 maart 2010, 22:40:31 »

Heel fraai !  :D
Gelogd

trein

  • Vaste Gast
  • **
  • Offline Offline
  • Lid sinds: 2007
  • Ik ben 3 railer zonder pukkels
Re:Mijn Modelspoor project
« Reactie #54 Gepost op: zaterdag 06 maart 2010, 22:56:32 »

Het wordt een erg leuke baan, ik blijf het volgen.



                                                                        Arie
Gelogd

peterke33

  • Gast
Re:Mijn Modelspoor project
« Reactie #55 Gepost op: zaterdag 06 maart 2010, 23:02:28 »

hallo rein,

das ook een knappe baan die jij aant bouwen bent;kijk uit naar verder afwerking en foto's van jou baan succes verder.


groeten peter(ke33)
Gelogd

Reinemanz

  • Gast
Re:Mijn Modelspoor project
« Reactie #56 Gepost op: donderdag 08 april 2010, 20:12:05 »

Bedankt voor jullie reakties!

Ik heb de laatste tijd niet veel kunnen werken aan mijn baan. Ik ben bezig met het maken van de berg en het laten rijden van de faller car system bus over de bergweg. Dat is een heel lastig verhaal. Ik wil een heel stijl weggetje maken. Maar het gaat lukken.

Ik zal zo even wat foto's uploaden.

@Gijs.
Hallo Gijs. Mijn CS2 is helaas in rook opgegaan, letterlijk dus. Hij is nu terug naar marklin. Ik ben aan het uitzoeken waardoor de CS is doorgebrand.
Er blijkt  spanning te staan op het spoor, ook al is de CS niet aangesloten. Ik heb geen boosters dus de spanning moet van de lichttrafo af komen. Ik ben er nog niet achter gekomen waar het nu fout gaat.

Ik vind het toch wel vreemd dit dit niet beveiligd is in de CS2. Voor dat geld zou dat toch wel moeten...

grts Rein
Gelogd

Reinemanz

  • Gast
Re:Mijn Modelspoor project
« Reactie #57 Gepost op: donderdag 08 april 2010, 20:16:17 »

Hier de beloofde foto's.
Ik ben bezig met het spannen van het gaas. Hierna moet er papier mache overheen:











grts Rein

Gelogd

Degeluidsman

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2007
  • A member of the Duurstede Group®
Re:Mijn Modelspoor project
« Reactie #58 Gepost op: donderdag 08 april 2010, 20:27:24 »

Wat een mooie baan wordt dat, ik ben erg benieuwd hoe de bergen eruit gaan zien.

Hier zijn de eerste voorbereidingen getroffen om een proef rots te gaan bouwen dus ben ik erg blij met jou draadje.

Succes verder.


Mvg,

Peter / degeluidsman.

NS-Daniel

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • Koploper en DDAR te Steenberg
    • Mijn Flickr photostream
Re:Mijn Modelspoor project
« Reactie #59 Gepost op: donderdag 08 april 2010, 21:31:10 »

Dit wordt een hele mooie baan!
Ook ik ben benieuwd hoe de berg eruit gaat zien.

Veel succes!

Groetjes Daniël

PH

  • Gast
Re:Mijn Modelspoor project
« Reactie #60 Gepost op: donderdag 08 april 2010, 21:32:36 »

Ook al bijna klaar zie ik. :D

Dit belooft een mooi project te worden. Succes.

Gr Peter
Gelogd

Nieuwenhuis

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2009
  • Old Skool Märklin & Scratch Built scenery
Re:Mijn Modelspoor project
« Reactie #61 Gepost op: donderdag 08 april 2010, 21:47:03 »

Dag Rein.

Dit zijn erg inspireerende foto's! Ik ben heel benieuwd hoe dit verder gaat, dus blijf het beslist volgen. :lol:

Ik heb wel een vraagje: welke gipsmallen heb je tot nu toe allemaal gebruikt?

Groeten,

Erik
Gelogd

  Topic index  @ Scratch Built           Märklin  -  M-rail  -  Modelbaan

Reinemanz

  • Gast
Re:Mijn Modelspoor project
« Reactie #62 Gepost op: donderdag 08 april 2010, 22:07:36 »

Hallo allemaal!

Bedankt voor jullie reakties. Erg leuk.
Ik heb de mallen samen met een collega gekocht bij Klaus Sporle uit duitsland. Die maken
prachtige mallen.

Je kan een mailtje sturen en dan krijg je een brochure via email waar alles in staat.
Daarna de boel bestellen. Gaat prima!

grts Rein

Gelogd

peterke33

  • Gast
Re:Mijn Modelspoor project
« Reactie #63 Gepost op: donderdag 08 april 2010, 22:28:48 »

hallo rein,

dat ziet er heel mooi uit,je bergen kijk uit naar verdere afwerking;


veel succes verder;peterke(33)
Gelogd

Reinemanz

  • Gast
Re:Mijn Modelspoor project
« Reactie #64 Gepost op: woensdag 05 mei 2010, 20:10:50 »

Hier weer een update van de laatste werkzaamheden aan mijn baan.

Nadat mijn CS2 in rook op is gegaan  :?, heb ik besloten om de bedrading onder de baan opnieuw aan te leggen. (Dit koste me trouwens een uur of 15 om dit allemaal om te leggen) .
Ik had de massa van de lichttrafo verbonden met de railstaven en dat schijnt niet te mogen. Ik heb hier wat informatie gevonden:http://www.marklinstore-amsterdam.nl/pageID_8869392.html

Ik heb trouwens van Marklin een gloednieuwe CS2 gekregen! Prima service dus.

De baan heb ik nu verdeelt in 2 gedeelten, die ik aan ga sluiten op 2 boosters 60174. De CS2 sluit ik dan aan op de decoders en de seinen.
Ik hoop hiermee dat mijn CS2 veilig is. Verder heb ik een 18VA trafo op marktplaats gekocht die ik uitsluitend voor mijn overweg ga gebruiken.

Boven op de tafel heb ik ook nog wat kunnen doen. Ik heb een plek voor mijn CS2 gemaakt en diverse Marklin seinen aangesloten.

Ik zal zo nog even wat foto's uploaden.

grts Rein
Gelogd

Reinemanz

  • Gast
Re:Mijn Modelspoor project
« Reactie #65 Gepost op: woensdag 05 mei 2010, 20:22:30 »

Ok

Hierbij de foto's van de laatste werkzaamheden.











Gelogd

Reinemanz

  • Gast
Re:Mijn Modelspoor project (probleem met sein)
« Reactie #66 Gepost op: woensdag 05 mei 2010, 20:28:45 »

Ik heb een probleem met een paar seinen.
Het zijn 2 Marklin lichtseinen met 4 beelden.

Alles werkte prima maar na een tijdje kreeg ik dit beeld:


Het gaat om het rechter sein. Het beeld wat het sein aangeeft (rood en groen) klopt natuurlijk niet. Het sein is ook niet meer te schakelen via de CS2.
Als ik werkzaamheden op de baan uitvoer dan haal ik de seinen los van het voetje en als ik ga rijden zet ik ze weer op hun plaats, zou het hier mee te maken kunnen hebben?

Heeft iemand een idee hoe dit kan en hoe het eventueel is op te lossen?

grts Rein
Gelogd

Michael

  • Toffe Gast
  • *
  • Offline Offline
  • Lid sinds: 2008
    • Modelbaan Trossingen
Re:Mijn Modelspoor project
« Reactie #67 Gepost op: woensdag 05 mei 2010, 21:17:24 »

Hallo Rein

Dat ziet er allemaal erg goed uit wat je aan het bouwen bent. Ik zie dat je de gipsmallen van Anita Decor gebruikt, dat is grappig spul ik gebruik ze zelf ook. Ik ben benieuwd naar de rest van de aankleding van je baan. Wat er met je sein aan de hand is zou ik zo gauw niet weten. Succes ik blijf dit zeker volgen

vr gr Michael
Gelogd

Wijbe

  • Vaste Inboedel
  • ****
  • Offline Offline
  • Lid sinds: 2009
  • Light My Train
    • LightMyTrain
Re:Mijn Modelspoor project
« Reactie #68 Gepost op: woensdag 05 mei 2010, 21:37:51 »

ik vermoed een sluiting in het sein?, of ergens inde bedrading, anders kunnen niet alle lichten tegelijk branden?

Degeluidsman

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2007
  • A member of the Duurstede Group®
Re:Mijn Modelspoor project
« Reactie #69 Gepost op: woensdag 05 mei 2010, 21:41:04 »

ik vermoed een sluiting in het sein?, of ergens inde bedrading, anders kunnen niet alle lichten tegelijk branden?

Of de centralle stuurt beiden leds aan door een programmeer fout ???

Als je het de hand het sein bediend ( met de hand bedoel ik dus wel via je CS2 ) werkt het dan wel goed.


Mvg,

peter / degeluidsman.

Marklin5

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2010
  • Ludmilla.
    • Burgstein
Re:Mijn Modelspoor project
« Reactie #70 Gepost op: donderdag 06 mei 2010, 08:46:20 »

Mooi hoor!!
En groot!!
Wanneer begin je met het maken van de "grote" bergen daarachter, daar ben ik we benieuwd naar hoe dat er uit zal komen te zien

Groeten,
Martijn

Rieske

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • Wie is hier spoorloos ??
Re:Mijn Modelspoor project
« Reactie #71 Gepost op: donderdag 06 mei 2010, 09:32:08 »



Ik vind deze rotswand er wel vet uitzien.
Mooi hoor.

EKdesign

  • Gast
Re:Mijn Modelspoor project
« Reactie #72 Gepost op: donderdag 06 mei 2010, 14:28:47 »

Beste Rein,

Dit ziet er prachtig uit moet ik zeggen  8), heb onze eigen plannen vandaag ook op dit forum gezet en zit nu al een paar uur te lezen op diverse topics, zo ook die van jou.
Ik ga dit zeker volgen, prachtige tunnelportalen heb je, zijn die zelf gemaakt van gips?
Veel suc6 met de bouw van je baan.

Mvg,
Erik
Gelogd

Reinemanz

  • Gast
Re:Mijn Modelspoor project
« Reactie #73 Gepost op: donderdag 06 mei 2010, 14:43:51 »

Hallo allemaal,

bedankt voor de reakties.
Ik ben nu bezig met mijn seinen. Ik heb 4 marklin seinen met 4 seinbeelden (uitrijseinen). Ik ben nu bezig om ze opnieuw te programeren in de CS2 op het programmeer spoor.

Tijdens het bouwen haal ik de masten los van het voetje. Als ik ze weer terug op het voetje plaats, dan is de kans dat de mast weer op hetzelfde voetje komt dus erg klein, ik heb ze namelijk niet gemerkt.

Het gekke is nu,  dat het net is of het adres in de seinpaal zelf zit ingeprogrameerd.
Als ik de mast verplaats naar een ander voetje, dus naar een andere decoder dan gaat het adres mee. Het klinkt heel gek maar het is echt zo.
 :?: :?: :?:
Heeft iemand hier een verklaring voor????

Omdat ik met rocrail rij, gebruik ik op de sein decoder, alleen de draden naar de seinmast en de 2 voedingsdraadjes. Ik kan geen sluiting ontdekken op de decoder of aan de draadjes.

@ geluidsman,
Ik stuur de seinen op het moment alleen via de CS2 aan.

@ Erik,
Hoi Erik, ik heb de tunnelportalen zelf gemaakt met gipsmallen

grts Rein
Gelogd

Reinemanz

  • Gast
Re:Mijn Modelspoor project
« Reactie #74 Gepost op: donderdag 06 mei 2010, 15:02:49 »

Ik heb even 2 foto's gemaakt.
Hieronder 2 foto's:
foto 1: de seinen werken naar behoren en hebben op de CS adres 35 en 37

foto 2: ik heb de 2 masten gewisseld met de 2 aan de andere kant van het station.
je ziet dat de lichtjes nu rood en groen aangeven wat helemaal niet kan en de seinen reageren nergens op. Voor de duidelijkeheid, ze staan op de decoders die het net nog deden.
De andere 2 masten doen het alletwee perfect en hebben adres 35 en 37 terwijl ze nu op 2 hele andere decoders staan......  :shock:

Weet iemand hoe dit zit??


foto1


foto 2

Gelogd

Degeluidsman

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2007
  • A member of the Duurstede Group®
Re:Mijn Modelspoor project
« Reactie #75 Gepost op: donderdag 06 mei 2010, 18:16:42 »

Ik denk dat je sluiting hebt bij deze seinen.

Ik weet niet of je naar plus of min schakeld met deze seinen, maar het lijkt erop dat de aansturing van de leds aan elkaar hangen.

Het sein even los testen ( vergeen niet de weerstand te gebruiken ) en kijken of je de kleuren los van elkaar kunt testen.

Mvg,

Peter / degeluidsman.

marklin150jaar!

  • Vaste Gast
  • **
  • Offline Offline
  • Lid sinds: 2009
  • Station Brummen 1925
Re:Mijn Modelspoor project
« Reactie #76 Gepost op: donderdag 06 mei 2010, 18:19:09 »

Ik vind dit echt een prachtige baan!!!! lekkker veel rails en sporen maar ook ruimte voor screney!
Ik ga dit tot het einde volgen! (doe ik met alles bijna) :D

Gr. Maarten
Gelogd

Reinemanz

  • Gast
Re:Mijn Modelspoor project
« Reactie #77 Gepost op: donderdag 06 mei 2010, 21:09:40 »

Ik denk dat je sluiting hebt bij deze seinen.

Ik weet niet of je naar plus of min schakeld met deze seinen, maar het lijkt erop dat de aansturing van de leds aan elkaar hangen.

Het sein even los testen ( vergeen niet de weerstand te gebruiken ) en kijken of je de kleuren los van elkaar kunt testen.

Mvg,

Peter / degeluidsman.

Hallo Peter, zou je dit even willen uitleggen? Bedoel je dat ik alleen de mast moet testen? Wat voor weerstand heb ik nodig?


@ Martijn
Martijn, ik ga de berg bekleden met papier mache en gips als ik het tunnelportaal bij onderstaande foto af heb. Dan kan alles in 1 keer gipsen.

grts Rein
Gelogd

Reinemanz

  • Gast
Re:Mijn Modelspoor project
« Reactie #78 Gepost op: donderdag 06 mei 2010, 21:10:57 »

sorry Martijn..... foto vergeten......

Gelogd

Marklin5

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2010
  • Ludmilla.
    • Burgstein
Re:Mijn Modelspoor project
« Reactie #79 Gepost op: donderdag 06 mei 2010, 21:20:16 »

Mooi hoor, maar waarom gebruik je niet een 2 sporige tunnelportaal?

Groeten,
Martijn

Reinemanz

  • Gast
Re:Mijn Modelspoor project
« Reactie #80 Gepost op: donderdag 06 mei 2010, 21:26:26 »

Hoi Martijn,

Ik heb geen gipsvorm voor een 2-sporig tunnelportaal en ik vind de binnenkant van een dubbelsporig portaal lastig om te maken.
Misschien maak ik de ingang wel ongelijk; het achterste spoor wat langer in de tunnel, zeg maar.

Net zo iets als aan de andere kant van de baan:


grts Rein
Gelogd

digi-jacques

  • Gast
Re:Mijn Modelspoor project
« Reactie #81 Gepost op: donderdag 06 mei 2010, 21:34:53 »

Zou ik waarschijnlijk wel doen, persoonlijk staat het iets mooier vind ik,

voor de rest zeer mooi, wederom iemand die een baan op nivo bouwt!!!
Gelogd

Marklin5

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2010
  • Ludmilla.
    • Burgstein
Re:Mijn Modelspoor project ** (Probleem met Marklin Seinen)
« Reactie #82 Gepost op: donderdag 06 mei 2010, 21:50:47 »

Oke,

Ook mooi zo  :D
ik heb wel die dubbelsporige, maar nog niet afgewerk...

Succes met je baan!

Groeten,
Martijn

Degeluidsman

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2007
  • A member of the Duurstede Group®
Re:Mijn Modelspoor project
« Reactie #83 Gepost op: donderdag 06 mei 2010, 22:10:39 »

Ik denk dat je sluiting hebt bij deze seinen.

Ik weet niet of je naar plus of min schakeld met deze seinen, maar het lijkt erop dat de aansturing van de leds aan elkaar hangen.

Het sein even los testen ( vergeen niet de weerstand te gebruiken ) en kijken of je de kleuren los van elkaar kunt testen.

Mvg,

Peter / degeluidsman.

Hallo Peter, zou je dit even willen uitleggen? Bedoel je dat ik alleen de mast moet testen? Wat voor weerstand heb ik nodig?


@ Martijn
Martijn, ik ga de berg bekleden met papier mache en gips als ik het tunnelportaal bij onderstaande foto af heb. Dan kan alles in 1 keer gipsen.

grts Rein

Ik doe een poging om het simpel uit te leggen  :D

Dit sein heeft meerdere leds ( ik ben niet bekend met dit sein maar laten we als voorbeeld zeggen dat er 2 leds inzitten  rood en groen ).

In dat geval heb je dus 3 draden.

Rood +
Groen+

en de min.

Je hebt een weestand nodig zodat de led niet kapot gaat omdat er zonder weerstand te veel stroom loopt.

De weerstand mag een waarde hebben van ongeveer 1K5 ohm. ( 1500 ohm. )

zet de weerstand in de min draad, en sluit deze aan op een voeding ( mag de baanspanning zijn maar ook een losse trafo is geen probleem ) spanning maximaal 17 volt.

Nu hou je nog 2 draden over, doe er een op de andere aansluiting van de trafo.
Als het goed is gaat er nu een led branden???
Brand er niets dan even de 2 draden die op de trafo zijn aangesloten omdraaien.

Ik hoop dat er nu een led brand??? als dat zo is maak dan de draad zonder weerstand los en zet de laatste draad op de trafo nu moet de andere led branden.

Als het werkt zoals hierboven omschreven is je sein goed en zit er geen sluiting ( verbinding tussen de twee draden zonder weerstand ).

Mocht er bij het aansluiten gelijk alle leds hebben branden is er dus onderling een verbinding ( en dat is dan niet goed).

Zo een heel verhaal ik hoop dat je het snapt  :D

Succes.


Mvg,

Peter / degeluidsman.

Reinemanz

  • Gast
Re:Mijn Modelspoor project ** (Probleem met Marklin Seinen)
« Reactie #84 Gepost op: vrijdag 07 mei 2010, 21:01:51 »

Hallo Geluidsman,
Bedankt voor je hulp.

Vanuit de decoder gaan er 2 draden naar de seinmast. In het sein moet dus wel wat elektronica zitten om de 4 seinbeelden weer te geven.

Is het niet een beetje link om stroom op de seinmast alleen te zetten, om de leds te testen?  :?
Het mooie van de marklin seinen is dat je geen draadjes ziet lopen bei de seinmast, maar ja wel lastig als je een storing hebt zeg maar.

grts Rein
Gelogd

Degeluidsman

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2007
  • A member of the Duurstede Group®
Re:Mijn Modelspoor project ** (Probleem met Marklin Seinen)
« Reactie #85 Gepost op: zaterdag 08 mei 2010, 10:53:04 »

Hallo Geluidsman,
Bedankt voor je hulp.

Vanuit de decoder gaan er 2 draden naar de seinmast. In het sein moet dus wel wat elektronica zitten om de 4 seinbeelden weer te geven.

Is het niet een beetje link om stroom op de seinmast alleen te zetten, om de leds te testen?  :?
Het mooie van de marklin seinen is dat je geen draadjes ziet lopen bei de seinmast, maar ja wel lastig als je een storing hebt zeg maar.

grts Rein

Dag Rein,

Ik ken deze seinen niet maar als er 2 draden naar het sein gaan ( dus de baanspanning ) dat moet er een decoder inzitten volgens mij.

Welk art.nummer heeft dit sein


Mvg,

Peter / degeluidsman.

Reinemanz

  • Gast
Re:Mijn Modelspoor project ** (Probleem met Marklin Seinen)
« Reactie #86 Gepost op: zaterdag 08 mei 2010, 11:47:28 »

Hoi Peter,

Het sein heeft artikel nummer 76394.
De decoder zit onder de baan. De decoder wordt gevoedt door de baanspanning.
Vanuit de decoder gaan 2 draadjes naar de voet van de mast.

zie hier een afbeelding:



grts Rein
« Laatst bewerkt op: donderdag 08 juli 2010, 10:09:08 door Reinemanz »
Gelogd

Degeluidsman

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2007
  • A member of the Duurstede Group®
Re:Mijn Modelspoor project ** (Probleem met Marklin Seinen)
« Reactie #87 Gepost op: zaterdag 08 mei 2010, 13:43:02 »

Kijk eens of je hier iets mee kunt.

http://www.marklin.nl/producten/folders/Lichtseinen.pdf

Mvg,

Peter / degeluidsman.

Reinemanz

  • Gast
Re:Mijn Modelspoor project ** (Probleem met Marklin Seinen)
« Reactie #88 Gepost op: zaterdag 08 mei 2010, 14:25:20 »

Hoi Peter,

ik heb het duitse stummi forum ook even doorgelopen en het probleem komt  vaker voor.
Het digitale adres wordt trouwens in de seinmast opgeslagen heb ik gelezen.

Maar helaas nog geen oplossing....

zie de volgende links:

http://stummi.foren-city.de/htopic,48520,problemlichtsignale.html

http://stummi.foren-city.de/topic,36263,-probleme-mit-maerklin-76397-lichtsignal.html
Gelogd

Degeluidsman

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2007
  • A member of the Duurstede Group®
Re:Mijn Modelspoor project ** (Probleem met Marklin Seinen)
« Reactie #89 Gepost op: zaterdag 08 mei 2010, 23:30:29 »

Hoi Peter,

ik heb het duitse stummi forum ook even doorgelopen en het probleem komt  vaker voor.
Het digitale adres wordt trouwens in de seinmast opgeslagen heb ik gelezen.

Maar helaas nog geen oplossing....

zie de volgende links:

http://stummi.foren-city.de/htopic,48520,problemlichtsignale.html

http://stummi.foren-city.de/topic,36263,-probleme-mit-maerklin-76397-lichtsignal.html

Ik denk dat je Peter ( Freak ) eens moet vragen of hij hier een oplossing voor heeft.

Mijn kennis houd hier wel zo,n beetje op.


Mvg,

Peter / degeluidsman.

EKdesign

  • Gast
Re:Mijn Modelspoor project ** (Probleem met Marklin Seinen)
« Reactie #90 Gepost op: maandag 10 mei 2010, 13:52:17 »

Beste Rein,

Nog even over die mallen die je gebruikt, neem aan dat het rubberen gietmallen zijn.
Heb je deze mallen zelf gemaakt of zijn die zo te koop, en dan uiteraard de hamvraag  :lol: waar.

Ik hoor het wel, vind ze echt schitterend, gaat straks mooi passen op onze baan.
Suc6 met de bouw.

PS, ik hoop dat je het niet erg vind maar heb op mijn draadje even 2 foto`s van je geplaatst. :D
« Laatst bewerkt op: maandag 10 mei 2010, 18:12:23 door EKdesign »
Gelogd

Reinemanz

  • Gast
Re:Mijn Modelspoor project ** (Probleem met Marklin Seinen)
« Reactie #91 Gepost op: maandag 10 mei 2010, 21:03:38 »

Beste Rein,

Nog even over die mallen die je gebruikt, neem aan dat het rubberen gietmallen zijn.
Heb je deze mallen zelf gemaakt of zijn die zo te koop, en dan uiteraard de hamvraag  :lol: waar.

Ik hoor het wel, vind ze echt schitterend, gaat straks mooi passen op onze baan.
Suc6 met de bouw.

PS, ik hoop dat je het niet erg vind maar heb op mijn draadje even 2 foto`s van je geplaatst. :D

Hallo Erik,

Bedankt voor je reaktie!
Ik heb de mallen van Werkstatt Spörle.
Als je even in je beste duits en mailtje stuurd naar klaus.spoerle@t-online.de dan krijg je een folder met wat hij allemaal maakt. En alles wat hij maakt ziet er supermooi uit.
Ik heb meerdere mallen bij Werkstatt Spoerle gekocht.  8)

enne.... prima hoor , die foto's  :lol:

grts Rein
Gelogd

Reinemanz

  • Gast
Re:Mijn Modelspoor project ** (Probleem met Marklin Seinen)
« Reactie #92 Gepost op: maandag 10 mei 2010, 21:08:59 »

oja Erik,

Ik weet niet of je de volgende 2 sites al eens gezien hebt, maar de mensen die deze berglandschappen maken, die snappen het wel....  :shock:
Hier kan je heeeel veel inspiratie opdoen!

http://home.kpn.nl/peter.krommenhoek/id2.htm

http://www.mijn-rhb.com/Sertig/sertig_nl_index.htm

grts Rein

Gelogd

Tampie

  • Gast
Re:Mijn Modelspoor project ** (Probleem met Marklin Seinen)
« Reactie #93 Gepost op: dinsdag 11 mei 2010, 12:51:12 »

Hey Rein,

Je baan ziet er zeer goed uit.  :shock: Hou ons op de hoogte met zoveel mogelijk foto's, want daarvan zien we er niet genoeg :D
Ga zo door!

MvG
Peter
Gelogd

Reinemanz

  • Gast
Re:Mijn Modelspoor project ** (Probleem met Marklin Seinen)
« Reactie #94 Gepost op: dinsdag 11 mei 2010, 19:56:25 »

Bedankt voor je reaktie, Peter.
Ik ben bezig met het maken van een  tunnelportaal.
Ik maak zoveel mogelijk foto's en zal ze dan posten  :)

grts Rein
« Laatst bewerkt op: maandag 17 mei 2010, 16:54:17 door Reinemanz »
Gelogd

Reinemanz

  • Gast
Re:Mijn Modelspoor project **
« Reactie #95 Gepost op: maandag 17 mei 2010, 17:03:56 »

Hierbij wat foto's van een tunnelportaal wat ik gemaakt heb.







Dit is het gereedschap wat ik gebruik om de berg wand dicht te metselen





grts Rein
Gelogd

Degeluidsman

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2007
  • A member of the Duurstede Group®
Re:Mijn Modelspoor project **
« Reactie #96 Gepost op: maandag 17 mei 2010, 18:01:45 »

Dag Rein,

Dat wil ik ook, wat een mooie portalen maak je en ze loper perfect over in de berg.

Complimenten.


Mvg,

Peter / degeluidsman.

Einte

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2009
  • De klei man.........
    • Modelspoorblog
Re:Mijn Modelspoor project **
« Reactie #97 Gepost op: maandag 17 mei 2010, 20:17:28 »

Hallo Rein,

Dat ziet er goed uit met die portalen en rotsen  :D

Gr Einte
Gelogd

Reinemanz

  • Gast
Re:Mijn Modelspoor project **
« Reactie #98 Gepost op: maandag 17 mei 2010, 21:13:22 »

Hallo Einte en Peter,

Bedankt voor jullie reakties.
Het verven vind ik het moeilijkst. De juiste mooie kleuren vinden.  :)

grts Rein
Gelogd

Degeluidsman

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2007
  • A member of the Duurstede Group®
Re:Mijn Modelspoor project **
« Reactie #99 Gepost op: maandag 17 mei 2010, 21:57:57 »

Hallo Einte en Peter,

Bedankt voor jullie reakties.
Het verven vind ik het moeilijkst. De juiste mooie kleuren vinden.  :)

grts Rein


Ik weet niet of je wel eens kijkt in het draadje van Wim N ???

De bouw van een diorama ( of zoiets ) hier staan veel tips in over het kleuren van rotsen en bergen.


Mvg,

Peter / degeluidsman.
Pagina's: 1 [2] 3 4 ... 11   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.19 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.026 seconden met 25 queries.