Nieuws: De 12,5 jaar 3railforum jubileum set is nog verkrijgbaar!! Lees alles erover in het Info Topic of bestel gelijk in onze webshop!
+  3railforum
|-+  Modelbaanbouw & Scenery
| |-+  Elektronicatechniek
| | |-+  Aansluiten Spoorovergang 74920+74930
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: Aansluiten Spoorovergang 74920+74930  (gelezen 1849 keer)

BR53

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2008
Aansluiten Spoorovergang 74920+74930
« Gepost op: maandag 01 juni 2009, 22:12:10 »

Waarde medeforumanten,

Zojuist geprobeerd een spoorovergang aan te sluiten.
Deze; http://www.maerklin.de/de/service/suche/produktsuche.html?searchtext=&artnr=74920&gaugechoice=0&era=0&groupchoice=0&features=0&subgroupchoice=0&catalogue=0&submit=

Ik heb netjes de handleiding erbij gevolgd.
De gele kabel van de gele aansluiting van de trafo naar de aansluitingen op de spoorovergang voor de lampjes.
De bruine kabel onder de kontaktrails aangesloten op een van die lipjes.

Rode kabel ?? staat niks over in de handleiding dus maar niet aangesloten.

Dan de testrun;
MS aan met zijn eigen trafo op de baan. Effe een van de BR01'en goede spoor op dirigeren en kijken.
Wat gebeurt er ?
De loc rijdt op de eerste contactrail (die direct aan de overgang zit) en de spoorboompjes gaan braaf naar beneden. Lampjes gaan aan. Helemaal goed dacht ik.

Maar wat nu???... de loc blijft haken zodra hij met de sleper op de spoorwegovergang komt.
Na een duwtje, voorbij de tweede contactrail hobbelt hij braaf verder.

Een andere 01 dan ?... nee ook hetzelfde.

Moet ik dan toch iets met dat rode draadje doen ? Misschien aan het andere lipje onder de contactrail ?

Wie kan het me vertellen ? (alsjeblieft in termen van .. doe rood hier en bruin daar... en niet van pak de massa etc etc)

Met vriendelijke groet,
Arjan



« Laatst bewerkt op: maandag 01 juni 2009, 22:13:41 door BR53 »
Gelogd

Rob

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2007
Re:Aansluiten Spoorovergang 74920+74930
« Reactie #1 Gepost op: maandag 01 juni 2009, 23:13:42 »

Arjan,

 als het goed is heb je geen rode draad nodig Zie aansluitschema hier onder.



Heb je de contactrail met de(blauwe in het schema) pijltjes aan eenzelfde kant geplaatst?
ik heb n.l. het idee dat hier het probleem zit.

groet,
Rob
« Laatst bewerkt op: maandag 01 juni 2009, 23:15:21 door Rob »
Gelogd
Groet Rob


BR53

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2008
Re:Aansluiten Spoorovergang 74920+74930
« Reactie #2 Gepost op: dinsdag 02 juni 2009, 00:15:53 »

Beste Rob,

Bedankt voor je reactie.
Ik heb nog even gecontroleerd maar alle pijltjes en blauwe puntjes zitten aan de zelfde kant.

Ik heb nog wel even het bruine draadje onder de aansluitrail verplaatst naar het andere lipje. (er zitten 4 van die lipjes onder. Twee aan iedere kant).

Resultaat is nu dat de loc's soms wel, soms niet over de overgang gaan en dat de spoorboompjes heel erg trillen als ze geactiveerd zijn. Dat deden ze voorheen niet.

Ik kan nu (al schrijvend) nog een ding verzinnen. Bruin moet niet aan de contactrail aan de spooroverwegkant maar aan de andere kant aangesloten. Vandaar dat de bruine draad-aansluiting in het schema links van de blauwe punt wordt getekend. Kan dat kloppen    ?

Dat trillen (klapperen) van de spoorboompjes als ze naar beneden zijn.. Hoort dat zo ?

Gr
Arjan
« Laatst bewerkt op: dinsdag 02 juni 2009, 00:18:32 door BR53 »
Gelogd

Rob

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2007
Re:Aansluiten Spoorovergang 74920+74930
« Reactie #3 Gepost op: dinsdag 02 juni 2009, 00:57:55 »

Beste Rob,

Bedankt voor je reactie.
Ik heb nog even gecontroleerd maar alle pijltjes en blauwe puntjes zitten aan de zelfde kant.

Ik heb nog wel even het bruine draadje onder de aansluitrail verplaatst naar het andere lipje. (er zitten 4 van die lipjes onder. Twee aan iedere kant).

Resultaat is nu dat de loc's soms wel, soms niet over de overgang gaan en dat de spoorboompjes heel erg trillen als ze geactiveerd zijn. Dat deden ze voorheen niet.

Ik kan nu (al schrijvend) nog een ding verzinnen. Bruin moet niet aan de contactrail aan de spooroverwegkant maar aan de andere kant aangesloten. Vandaar dat de bruine draad-aansluiting in het schema links van de blauwe punt wordt getekend. Kan dat kloppen    ?

Dat trillen (klapperen) van de spoorboompjes als ze naar beneden zijn.. Hoort dat zo ?

Gr
Arjan
Ik kan nu (al schrijvend) nog een ding verzinnen. Bruin moet niet aan de contactrail aan de spooroverwegkant maar aan de andere kant aangesloten. Vandaar dat de bruine draad-aansluiting in het schema links van de blauwe punt wordt getekend. Kan dat kloppen    ?

Ja klopt moet aan de buitenkant.


Dat trillen (klapperen) van de spoorboompjes als ze naar beneden zijn.. Hoort dat zo ?

Nee hoort niet zo te zijn. Als je hem zo aansluit zoals gezegd moet dit over zijn.


Groet
Rob
Gelogd
Groet Rob


 

Powered by MySQL Powered by PHP SMF 2.0.15 | SMF © 2014, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.178 seconden met 23 queries.