Nieuws: Treinenplaatjes in je onderschrift? Lees hier verder hoe je dat instelt op jouw profiel!
+  3rail Forum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  Motorpost!
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: Motorpost!  (gelezen 3323 keer)

Robbert

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
Motorpost!
« Gepost op: dinsdag 24 oktober 2006, 16:07:31 »

Beste ~mensen,

Ik heb een Motopost, maar de ruiten liggen er uiten en zijn kapot, weet iemand hoe ik nieuwe kan bestellen? En ook zijn de draadjes los, kan iemand een foto maken van de binnenkant? de motorpost is digitaal! ik zal zelf ook even een foto plaatsen want volgens mij zijn de koolborstels kapot!Hij lijkt op deze!

Groetjes,

Robbert
« Laatst bewerkt op: dinsdag 24 oktober 2006, 16:11:41 door Robbert »
Gelogd

Mister1736

  • 3rail Events team
  • ***
  • Offline Offline
  • Lid sinds: 2006
Re: Motorpost!
« Reactie #1 Gepost op: dinsdag 24 oktober 2006, 16:14:42 »

Robbert,

Ik ga ff op zoek naar me cam, maar waar wil je precies pics van hebben?
Groetjes,

Marcel
Gelogd
Groetjes,

Marcel 8)

Robbert

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
Re: Motorpost!
« Reactie #2 Gepost op: dinsdag 24 oktober 2006, 16:35:45 »

http://www.maerklin.de/service/produktservice/miexploh0.php  dit kreeg ik van Herman05 en dan nummertje 3689!

Ik wil graag foto's van het motorje+ koolborstels!

GRoetjes,

Robbert
« Laatst bewerkt op: dinsdag 24 oktober 2006, 16:37:57 door Robbert »
Gelogd

Robbert

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
Re: Motorpost!
« Reactie #3 Gepost op: dinsdag 24 oktober 2006, 17:00:58 »

http://www.gewerbe-treuhand.de/modell/Explosion/3689_explo.pdf

Om precies te zijn! de kosten zijn rond de 45 euro! veels te veel! ik denk dat ik hem voor een goedkoop prijsje weg doe of een slooplok koop! \

Groetjes,

Robbert
Gelogd

Robbert

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
Re: Motorpost!
« Reactie #4 Gepost op: dinsdag 24 oktober 2006, 17:10:00 »

Jammer dat het zo moet!

Groetjes,

Robbert
Gelogd

Herman05

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
    • Railplaza.nl
Re: Motorpost!
« Reactie #5 Gepost op: dinsdag 24 oktober 2006, 17:15:35 »

Kan je de lampjes ook niet repareren door een paar ledjes te kopen en deze erop te solderen?

Groeten,
Herman
Gelogd
Met vriendelijke groet,
Herman /

Bezoek ook mijn eigen website: www.railplaza.nl

Robbert

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
Re: Motorpost!
« Reactie #6 Gepost op: dinsdag 24 oktober 2006, 17:45:01 »

ik zal even laten zien hoe klein de leds zijn! 1 mm bij 3 mm ofzo! die kleine vierkante ledjes bedoel ik! die ook op de stootblokken te vinden zijn!

Groetjes,

Robbert
Gelogd

Herman05

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
    • Railplaza.nl
Re: Motorpost!
« Reactie #7 Gepost op: dinsdag 24 oktober 2006, 18:49:23 »

Waarschijnlijk dus SMD leds. Die zijn bij Conrad te verkrijgen of bij de betere electronicazaak.

Groeten,
Herman
Gelogd
Met vriendelijke groet,
Herman /

Bezoek ook mijn eigen website: www.railplaza.nl

Robbert

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
Re: Motorpost!
« Reactie #8 Gepost op: dinsdag 24 oktober 2006, 20:06:43 »

Jep, die ja! en die kosten toch geen ?28,.. ?

Groetjes,

Robbert
Gelogd

Robbert

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
Re: Motorpost!
« Reactie #9 Gepost op: dinsdag 24 oktober 2006, 20:14:41 »

Nog een probleem! Ik heb de Motor schoongemaakt, en vervolgens alles weer terug gezet, maar ik krijg geen beweging? Als ik naar rechts wil rijden hoor ik een Knetterend geluid (hoorde ik altijd als ik wilde rijden) en naar links krijg ik helemaal geen beweging en geen geluid?

GRoetjes,

Robbert
Gelogd

Verdouche

  • Gast
Re: Motorpost!
« Reactie #10 Gepost op: dinsdag 14 november 2006, 14:06:40 »

In plaats van te verkopen of als slooplok te gebruiken, het motorgedeelte strippen en er een dummy van maken.
Marklin heeft ze zo ook eens eenmalig uitgeleverd.


Gelogd

Sprinter

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
    • Perrongeluk
Re: Motorpost!
« Reactie #11 Gepost op: dinsdag 14 november 2006, 14:36:50 »

Robbert,

Je kunt toch gewoon een paar nieuwe koolborstels kopen, kosten een paar centjes.

Motor goed schoonmaken, en even de aslagers en bussen voorzien van een druppeltje olie, dan is het geknetter ook verholpen.

Het is gewoon een kwestie van goed schoonmaken, en je motor doet het weer.

En die ruitjes zullen echt geen vermogen kosten.
Gelogd
Alleen de waarheid ligt in het midden....

Robbert

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
Re: Motorpost!
« Reactie #12 Gepost op: woensdag 28 februari 2007, 18:03:50 »









Zo ik heb maar even foto's geplaatst. Het rare is dat als ik de loc op de rails zet en mijn MS op adres 34 zet en de lichten aan doe, dat ze dan gaan branden. Terwijl ik totaal geen beweging in de loc krijg?  :?

Als de foto's niet duidelijk genoeg zijn maak ik eventueel nieuwe.

Groetjes,

Robbert
Gelogd

Megahertz

  • Gast
Re: Motorpost!
« Reactie #13 Gepost op: woensdag 28 februari 2007, 18:30:57 »

kijk eens of je kan meten of er spanning bij de motor komt. Zo niet dan denk ik dat er iets met de motor is.
Gelogd
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.19 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.019 seconden met 24 queries.