Nieuws: Heeft u de Stichting 3rail Kalender 2022 al besteld? Lees meer over de kalender in -dit topic-
+  3rail Forum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  loc uit startset rijd niet...
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: loc uit startset rijd niet...  (gelezen 7236 keer)

Remie

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2008
  • Oer Hollands!
    • scale engineering
loc uit startset rijd niet...
« Gepost op: maandag 27 oktober 2008, 17:44:45 »

hallo!
ik ben Zaterdag naar Euro spoor geweest.
ik heb daar startset 29010 gekocht (na lang sparen :lol:). Kom ik thuis, zet hem op mijn baan en hij rijd niet. Wel maakt hij het geluid dat hij rijd, de lichten doen het en alle andere geluiden doen het.
Ik heb hem bij iemand gekocht die bij een marklin shop werkt, dus garantie heb ik volgens die man, (hij kwam uit duitland dus dat is niet zo vlak bij voor mij in Haarlem).
Gelogd

Robbert

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
Re: loc uit startset rijd niet...
« Reactie #1 Gepost op: maandag 27 oktober 2008, 18:13:02 »

Allereerst gefeliciteerd met je startset en welkom op het forum ! :D

De set bevat een mobile station en een personentrein getrokken door de br 01.10. Als het goed is meld de loc zich dan dus vanzelf aan op het mobile station en moet je daarna gewoon kunnen rijden en functies kunnen schakelen. Het is raar dat de loc wel werkt maar niet vooruit komt. Als ik het zo hoor draait de motor ook, maar wordt het niet overgebracht

Ik denk dat het het handigste is om de loc even op te maken even te controleren of alle tandwielen goed zitten en evt wat foto's te plaatsen van de binnenkant. Zodat wij ook even kunnen meekijken. Foto's plaatsen: Klik hier voor een instructie.

Robbert.
Gelogd

Remie

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2008
  • Oer Hollands!
    • scale engineering
Re: loc uit startset rijd niet...
« Reactie #2 Gepost op: dinsdag 28 oktober 2008, 16:10:46 »

bedankt voor de tip,
maar ik heb er geen verstand van wat er allemaal in zit :?,
dus ben geen doe-het-zelfer
verder denk ik er aan om hem optesturen naar firma kleuterman, die hebben er wat meer verstand van dan mij denk ik.

ik weet niet of dit vaker voorkomt en hoop dat het bij de garantie hoort.


Gelogd

KNed

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
    • www.nederlof.net
Re: loc uit startset rijd niet...
« Reactie #3 Gepost op: dinsdag 28 oktober 2008, 16:13:00 »

Tipje voor als je nog eens wat koopt op Eurospoor: ga even langs de proefbaan bij de stand van Beneluxspoor.net
Kan je je aanwinsten testen en als het niet werkt direct terug naar de leverancier.

Koen
Gelogd
H0: Periode: 1980-nu, vooral NL, 3-rail digitaal | LGB
Beheerder van: NL in Model | modelspooradressen | Marklin dipswitch

Sascha

  • Voorzitter St. 3rail
  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Elsloo (LB)
    • http://www.3railforum.nl
Re: loc uit startset rijd niet...
« Reactie #4 Gepost op: dinsdag 28 oktober 2008, 16:24:56 »

Ik zou toch even contact leggen met de winkelier in kwestie om te vragen naar de te volgen weg om de reparatie zeker weten onder garantie te kunnen claimen ;)
Gelogd
Met vele modelspoorgroetjes,
Sascha.



Mijn modelbaan : Drie umljeg vallende bèke

Remie

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2008
  • Oer Hollands!
    • scale engineering
Re: loc uit startset rijd niet...
« Reactie #5 Gepost op: dinsdag 28 oktober 2008, 16:36:13 »

Ik zou toch even contact leggen met de winkelier in kwestie om te vragen naar de te volgen weg om de reparatie zeker weten onder garantie te kunnen claimen ;)

Dat zal ik kunnen doen,
maar hij kan geen Engels en ik geen Duits(het is mijn eerste jaar)
Gelogd

Sascha

  • Voorzitter St. 3rail
  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Elsloo (LB)
    • http://www.3railforum.nl
Re: loc uit startset rijd niet...
« Reactie #6 Gepost op: dinsdag 28 oktober 2008, 16:37:39 »

Je pa, ma of broer/zus ?
Gelogd
Met vele modelspoorgroetjes,
Sascha.



Mijn modelbaan : Drie umljeg vallende bèke

Remie

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2008
  • Oer Hollands!
    • scale engineering
Re: loc uit startset rijd niet...
« Reactie #7 Gepost op: dinsdag 28 oktober 2008, 16:42:51 »

zij ook niet echt goed :?
Maar ik denk dat ik het opstuur naar die firma met garantie (bewijs er bij :lol:).
Dan kost het me maar verzendkosten ik heb het er wel voor over
Gelogd

Brigitte

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • RFO 193 623
Re: loc uit startset rijd niet...
« Reactie #8 Gepost op: dinsdag 28 oktober 2008, 18:51:22 »

Hoi Remie,

Je kunt ook even de complete doos meenemen naar een Märklin shop/store in de buurt en je verhaal uitleggen en vragen of ze de loc even met je willen testen of de loc het echt niet doet. Misschien heb je iets fout aangesloten en is het heel simpel te verhelpen.

Zodra je zeker weet dat de loc echt kapot is, kun je met de verkoper kontakt opnemen over wat je precies terug moet sturen en hoe de reparatie dan verloopt.
Gelogd
Groetjes,  Brigitte 
                               

OmeLaurus

  • Gast
Re: loc uit startset rijd niet...
« Reactie #9 Gepost op: dinsdag 28 oktober 2008, 20:30:45 »

Haarlem he?..
Neem de loc eens mee naar de firma Harlaar in Badhoevedorp, die kunnen je prima adviseren en hebben ook goede contacten met importeur Keuterman.
http://www.modeltreinen.nl
Gelogd

Remie

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2008
  • Oer Hollands!
    • scale engineering
Re: loc uit startset rijd niet...
« Reactie #10 Gepost op: woensdag 29 oktober 2008, 16:41:03 »

Hoi Remie,

Je kunt ook even de complete doos meenemen naar een Märklin shop/store in de buurt en je verhaal uitleggen en vragen of ze de loc even met je willen testen of de loc het echt niet doet. Misschien heb je iets fout aangesloten en is het heel simpel te verhelpen.

Zodra je zeker weet dat de loc echt kapot is, kun je met de verkoper kontakt opnemen over wat je precies terug moet sturen en hoe de reparatie dan verloopt.

Ik heb al gebeld naar marklinshop ijmuiden, Daar willen ze het niet maken, dus loopt ook vast

Naar Harlaar zal ik wel bellen, en hopen dat zij het willen doen
Gelogd

Brigitte

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • RFO 193 623
Re: loc uit startset rijd niet...
« Reactie #11 Gepost op: woensdag 29 oktober 2008, 16:55:59 »

Eh.. even goed uitleggen niet vragen of ze hem willen maken, maar vragen of je met je loc even langs mag komen om hem te testen omdat je niet begrijpt waarom hij niet wil rijden en wel de geluidjes laat horen.

Dat ze hem niet willen repareren is logisch je hebt hem niet bij hen gekocht, maar even testen mag toch geen probleem geven lijkt mij.

Je kunt denk ik beter persoonlijk langs de winkel gaan dan van te voren opbellen en vragen, de kans als je al in de winkel staat is kleiner dat ze je wegsturen  :wink:
Gelogd
Groetjes,  Brigitte 
                               

Remie

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2008
  • Oer Hollands!
    • scale engineering
Re: loc uit startset rijd niet...
« Reactie #12 Gepost op: donderdag 30 oktober 2008, 13:03:49 »

Ik denk dat ik er al achter ben wat het is,
er is een tantwiel die niet goed zit.
Je kan het niet berijken mat een pincet, dus moet ik wel naar Harlaar, maar maken zij het ook voor je of wordt het op gestuurd??
Gelogd

KNed

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
    • www.nederlof.net
Re: loc uit startset rijd niet...
« Reactie #13 Gepost op: donderdag 30 oktober 2008, 13:56:50 »

Tja, dat kunnen we hier niet zeggen omdat we het niet gezien hebben.
Harlaar zal moeten beoordelen of het gemakkelijk te maken is of niet...

Koen
Gelogd
H0: Periode: 1980-nu, vooral NL, 3-rail digitaal | LGB
Beheerder van: NL in Model | modelspooradressen | Marklin dipswitch

OmeLaurus

  • Gast
Re: loc uit startset rijd niet...
« Reactie #14 Gepost op: donderdag 30 oktober 2008, 16:18:02 »

Harlaar heeft een hele goede eigen technische dienst en zal alleen in uiterste gevallen een loc voor reparatie opsturen (is mijn persoonlijke ervaring)
Gelogd

ucsdcom

  • Gast
Re: loc uit startset rijd niet...
« Reactie #15 Gepost op: donderdag 30 oktober 2008, 21:48:19 »

Beurzen en met name goedkope Duitse handelaars zijn de grootste reden dat Nederlandse winkeliers in hun winkels steeds minder verkopen. Ze willen je misschien best helpen door je toe te staan dat je hem op hun baan even test, maar op hun kosten repareren van een artikel wat bij hun grootste concurrent is gekocht mag je niet van ze verwachten. Ik betwijvel of er wel iets gerepareerd moet, maar is dit het geval, dan moet je echt te rade bij de Duitse handelaar van de beurs. Ik zou als je een handelaar niet kent ook altijd een kaartje vragen met de gegevens + een aankoopbon.

Kijk nog eens goed naar de aansluiting van de baan. Sluit alles nogmaals volgens het boekje aan, zet de geluiden uit en kijk of je wat hoort vanuit de lokomotief als je deze op rijden zet.
Gelogd

Remie

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2008
  • Oer Hollands!
    • scale engineering
Re: loc uit startset rijd niet...
« Reactie #16 Gepost op: vrijdag 31 oktober 2008, 15:01:07 »

Aan de aansluiting van mijn baan ligt het niet denk ik want de rest van de treinen doen het wel.
De motor van mijn loc doet het denk ik wel want ik voel dat er spanning op staat.

Op het garantie bewijs heeft de handelaar zij stempel gezet en daar staan zijn gegevens op
het gaat om deze handelaar: http://www.modellbahn-laedchen.de/

Als het niet bij een handelaar kan, zal het dan wel bij de firma Keuterman gemaakt kunnen worden??
Gelogd

EgMaf

  • Gast
Re: loc uit startset rijd niet...
« Reactie #17 Gepost op: vrijdag 31 oktober 2008, 16:14:10 »

Aan de aansluiting van mijn baan ligt het niet denk ik want de rest van de treinen doen het wel.
De motor van mijn loc doet het denk ik wel want ik voel dat er spanning op staat.

Op het garantie bewijs heeft de handelaar zij stempel gezet en daar staan zijn gegevens op
het gaat om deze handelaar: http://www.modellbahn-laedchen.de/

Als het niet bij een handelaar kan, zal het dan wel bij de firma Keuterman gemaakt kunnen worden??
Ik koop ook regelmatig bij Duitse handelaren op beurzen en online uit Duitsland. Bij problemen mail ik dan even met de dealer, en vraag ik hem hoe het af te handelen. Kan hij het zelf oplossen of omruilen, dan stuur ik het naar hem toe of spreek ik af op de volgende beurs. Maar als hij meteen al inschat dat het naar Märklin opgestuurd moet worden, dan mail ik Märklin er even over en stuur ik het na bevestiging van Märklin zelf rechtstreeks naar Göppingen.

Overigens koop ik ook vaaj bij Nederlandse winkels, vooral als het gaan om spullen waar ik advies of hulp bij nodig heb (decoders, scenery, verbruiksmiddelen enz.). Een startset of loc moet het gewoon meteen doen, waar je hem ook koopt.
Gelogd

Remie

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2008
  • Oer Hollands!
    • scale engineering
Re: loc uit startset rijd niet...
« Reactie #18 Gepost op: vrijdag 31 oktober 2008, 16:46:05 »

Ik heb net een e-mail verzonde(met een vertaal machine kom je best ver)
Ik hoop maar dat hij reageert
en afwachten maar :shock:
Gelogd

Kappa

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: loc uit startset rijd niet...
« Reactie #19 Gepost op: vrijdag 31 oktober 2008, 18:45:17 »

Ik denk dat ik er al achter ben wat het is,
er is een tantwiel die niet goed zit.
Je kan het niet berijken mat een pincet, dus moet ik wel naar Harlaar, maar maken zij het ook voor je of wordt het op gestuurd??

Hoe kan nu een tandwiel niet goed zitten?
Issie van z'n as af, dat kan alleen als het asje eruit komt, want er te weinig speling om zomaar van een asje te raken.
Of mist ie een tandwiel?

Kun je even een foto maken van de tandwiel gedeelte en hier plaatsen?

Laat de lok eens zonder kap en "op de bok" lopen, zodat je kunt zien of het anker wel draait.
Meestal zitten er wel openingen in het motortje om het anker te zien.
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

AlbertJan

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
Re: loc uit startset rijd niet...
« Reactie #20 Gepost op: vrijdag 31 oktober 2008, 19:09:22 »

Hallo Remie.
Niets is teleurstellender dan een nieuw gekochte set die het niet doet!

Zelf heb ik enige maanden geleden op de beurs in Houten een nieuwe mega startset bij Jim Knopf op kunnen halen omdat de oude set, na een paar dagen, een defecte CS en 2 slecht rijdende locs had.

Succes met je startset.
Vriendelijke groeten,
AlbertJan.
Gelogd
Een dag niet gelachen is een dag niet geleefd!!

Daan!

  • Gast
Re: loc uit startset rijd niet...
« Reactie #21 Gepost op: zaterdag 01 november 2008, 08:13:13 »

Remie,

Wat betreft die dealer in Ijmuiden. Daar woon ik bij om de hoek.
Ik snap waarom hij je niet wilt helpen. De man heeft totaal geen kennis van zaken. En is alleen marklin shop om te verkopen. Als er iets niet goed is stuurt hij het niet naar kneuterman maar naar M zelf. Dit duurt eeuwen.

Daan!
Gelogd

Remie

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2008
  • Oer Hollands!
    • scale engineering
Re: loc uit startset rijd niet...
« Reactie #22 Gepost op: zaterdag 01 november 2008, 11:17:52 »

Een foto plaatsen van de tandwielen is moeilijk, want er zit wat ijzer voor waardoor je het niet kan zien.

Gelogd

Johnnytrein

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
    • Johnny's treinpagina
Re: loc uit startset rijd niet...
« Reactie #23 Gepost op: zaterdag 01 november 2008, 14:27:38 »

Remie hebben ze jouw avatar gepikt ik zie alleen een rood kruisje.
Gelogd
Groeten, Johnny

Steeds bereid om bij te leren.

wissels

  • Secretaris St. 3rail
  • Forum Beheerder
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Doe wat je zegt, dan lieg je niet.
Re: loc uit startset rijd niet...
« Reactie #24 Gepost op: zaterdag 01 november 2008, 23:16:46 »

Hallo Johnny,

nee dat zak Remie niet weten, want hij ziet hem zelf wel als enige, de link verwijst namelijk naar zijn C schijf,

met vriendelijke groet,

Walter
Gelogd
Computergestuurde Treinbaan met Ecos

Remie

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2008
  • Oer Hollands!
    • scale engineering
Re: loc uit startset rijd niet...
« Reactie #25 Gepost op: zondag 02 november 2008, 14:18:08 »

Hallo allemaal,
Ik heb zaterdag mijn tein naar Harlaar gebracht, dus die verzenden hem naar Borne.
Hij wordt daar gemaakt en het is waarschijnlijk gewoon garantie
Bedankt voor alle tips van jullie :D
Gelogd

Riender

  • Vaste Gast
  • **
  • Offline Offline
  • Lid sinds: 2006
Re: loc uit startset rijd niet...
« Reactie #26 Gepost op: zondag 02 november 2008, 15:19:46 »

Remie , hartstikke goed , maar volgende keer dus even naar de test baan voor je naar huis gaat .

Vrgr Riender en Max
Gelogd
Spoorgroeten van Riender en Max (vader en zoon) : C-rail met CS 1 , T3 (2*) , BR01/10 , BR03 , BR24 , BR50 , BR51 , BR52 , BR78 , BR80 , BR81 , BR86 (2*) , BR89 , V60 , V160 , V220  , ICE 2 en de 1720 ( met dubbeldekkers omdat we die mooi vinden )

Remie

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2008
  • Oer Hollands!
    • scale engineering
Re: loc uit startset rijd niet...
« Reactie #27 Gepost op: maandag 03 november 2008, 15:35:38 »

Dat zal ik ceker weten doen.
Ik weet nu dat het er is en daar maak ik dan ook gebruik van.

(ook al weet ik niet of ik nog zin heb om op de beurs een loc te kopen) :oops:
Gelogd

Johnnytrein

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
    • Johnny's treinpagina
Re: loc uit startset rijd niet...
« Reactie #28 Gepost op: maandag 03 november 2008, 15:42:00 »

Niet getreurd en niet direct opgeven op de beurzen zijn vaak interessante locs en ander leuk spul te koop.
Gelogd
Groeten, Johnny

Steeds bereid om bij te leren.

Remie

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2008
  • Oer Hollands!
    • scale engineering
Re: loc uit startset rijd niet...
« Reactie #29 Gepost op: maandag 03 november 2008, 18:49:41 »

Dat is ook zo, maar wil niet nog een keer zon probleem hebben... :P
Gelogd

Robbert

  • Speciale Gast
  • *****
  • Offline Offline
  • Lid sinds: 2006
Re: loc uit startset rijd niet...
« Reactie #30 Gepost op: maandag 03 november 2008, 19:32:09 »

Probleem is te verhelpen als je even je loc test nadat of voordat je um koopt op de beurs zelf.  :D
Gelogd

marklinfan

  • Gast
Re: loc uit startset rijd niet...
« Reactie #31 Gepost op: maandag 03 november 2008, 19:34:55 »

en de gegevens van de verkoper een garantiebewijs laat invullen
Gelogd

Remie

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2008
  • Oer Hollands!
    • scale engineering
Re: loc uit startset rijd niet...
« Reactie #32 Gepost op: dinsdag 04 november 2008, 07:38:40 »

en als je hem dan al hebt gekocht en hij doet het niet??
Gelogd

KNed

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2006
    • www.nederlof.net
Re: loc uit startset rijd niet...
« Reactie #33 Gepost op: dinsdag 04 november 2008, 12:40:04 »

Terug naar de verkoper en hem dat vertellen...
Ik denk dat 99% van de verkopers dan wel actie onderneemt...

Koen
Gelogd
H0: Periode: 1980-nu, vooral NL, 3-rail digitaal | LGB
Beheerder van: NL in Model | modelspooradressen | Marklin dipswitch

KlaasZ

  • Gast
Re: loc uit startset rijd niet...
« Reactie #34 Gepost op: dinsdag 04 november 2008, 13:03:20 »

en als je hem dan al hebt gekocht en hij doet het niet??
Het handigst is om bij de koop al tegen de verkoper te zeggen dat je daarna direct naar de testtafel gaat. En mocht je aankoop niet werken, en de verkoper doet moeilijk, dan meteen naar de beursorganisator. Want een verkoper die nietwerkende spullen niet wil terugnemen hoort op een beurs niet thuis.
Gelogd

marklinfan

  • Gast
Re: loc uit startset rijd niet...
« Reactie #35 Gepost op: dinsdag 04 november 2008, 19:33:32 »

dat hoeft die op houten niet te proberen.
ken die gelijk opzouten
Gelogd

Remie

  • Stamgast
  • ***
  • Offline Offline
  • Lid sinds: 2008
  • Oer Hollands!
    • scale engineering
Re: loc uit startset rijd niet...
« Reactie #36 Gepost op: woensdag 05 november 2008, 14:58:05 »

ook bij Euro spoor??? :lol:
« Laatst bewerkt op: woensdag 05 november 2008, 15:59:26 door Remie »
Gelogd

marklinfan

  • Gast
Re: loc uit startset rijd niet...
« Reactie #37 Gepost op: woensdag 05 november 2008, 16:52:35 »

weet ik niet
Gelogd
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.17 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 1.862 seconden met 25 queries.