Nieuws: De 12,5 jaar 3railforum jubileum set is nog verkrijgbaar!! Lees alles erover in het Info Topic en bestel gelijk in onze webshop!
+  3railforum
|-+  Modelbesprekingen
| |-+  Problemen, Reparatie & Onderhoud alle modellen/merken
| | |-+  3471 niet vooruit te branden
0 leden en 1 gast bekijken dit topic. « vorige volgende »
Pagina's: [1]   Omlaag

Auteur Topic: 3471 niet vooruit te branden  (gelezen 4189 keer)

Hyac1nt

  • Gast
3471 niet vooruit te branden
« Gepost op: zaterdag 11 oktober 2008, 18:27:57 »

Beste forumleden,

Heb onlangs een 3471 gekocht via eBay.
Het is een prachtig exemplaar zie foto.


Echter is hij niet vooruit te branden. Zelfs onbelast draait de motor zeer moeizaam.
Op het eerste gezicht zie ik geen vervuiling.

Iemand enig idae wat er aan de hand kan zijn?

Alvast bedankt.

Mvg.
Alfred
Gelogd

Blausee-Mitholz

  • Gast
Re: 3471 niet vooruit te branden
« Reactie #1 Gepost op: zaterdag 11 oktober 2008, 18:38:19 »

Vermoedelijk een zwaar vervuilde collector.
Collector schoonmaken ook tussen de spleten vuil weghalen), nieuwe koolborstels er in, rijden maar.

Mvg, Johan
Gelogd

Hyac1nt

  • Gast
Re: 3471 niet vooruit te branden
« Reactie #2 Gepost op: zaterdag 11 oktober 2008, 18:47:47 »

Bedankt voor de tip, maarree ...
.. hoe doe ik dat  :?

Geen idee hoe je de motor moet demonteren.

Alfred
Gelogd

Freak

  • Gast
Re: 3471 niet vooruit te branden
« Reactie #3 Gepost op: zaterdag 11 oktober 2008, 19:13:11 »

Alfred,

Om te beginnen, kijk eens op deze site:
http://home.casema.nl/m.schulte/tee.htm

Mvg,
Peter
Gelogd

lokje 23

  • Forumkok
  • Stamgast
  • Offline Offline
  • Lid sinds: 2007
  • Ik ben recht uit het woord geen omweg .
Re: 3471 niet vooruit te branden
« Reactie #4 Gepost op: zaterdag 11 oktober 2008, 19:13:39 »

het kan ook de olie zijn die verhard is door het lange stilstaan.
gewoon de kap van de lok er afnemen. dan zie je het moterschild op dit moterschild ziet men twee veertjes . til deze op en neem het koolborsteltje en het kooltje er uit.
eens dit achter de rug ziet men twee vijsjes aan het moterschild draai ze los neem ze er uit en til dan voorzichtig het moterschild uit.
eens dit gedaan ziet men het anker haal deze er uit en reinigd dit ook de behuizing reinigen als ook de schachtjes van de koolborstel en kooltje.
eens dit achter de rug ha anders om te werk om te monteren.
als alles netjes samen zit wat olie op de lagertjes en je zal zien alles zal reiden zoals een naaimachientje.
succes er mee.
lokje 23
Gelogd
lokje 23  ( lucien )

Blausee-Mitholz

  • Gast
Re: 3471 niet vooruit te branden
« Reactie #5 Gepost op: zaterdag 11 oktober 2008, 19:23:47 »

deze site:
http://home.casema.nl/m.schulte/tee.htm

Het is absoluut niet nodig het asje te demonteren om het motortje uit het frame te krijgen. Volstrekt overbodige handeling!

Mvg, Johan
Gelogd

Freak

  • Gast
Re: 3471 niet vooruit te branden
« Reactie #6 Gepost op: zaterdag 11 oktober 2008, 20:16:06 »

Klopt Johan,

Maar op deze site heeft Alfed een indruk hoe het er uitziet.

Mvg,
Peter
Gelogd

Kappa

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: 3471 niet vooruit te branden
« Reactie #7 Gepost op: zaterdag 11 oktober 2008, 21:00:04 »

Natuurlijk kan het ook zijn dat er nieuwe koolborstels in moeten.
Of dat de veerdruk op de koolborstels te licht of te zwaar is.
Als je de wielen van het motorstel makkelijk met de hand kunt rondraaien, dan is de druk op de borstels waarschijnlijk te licht.
Gaan de wielen heel zwaar, dan is de druk waarschijnlijk te hoog.

Stond er niet in de advertentie of er veel mee gereden is?
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

M.Schulte

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2007
Re: 3471 niet vooruit te branden
« Reactie #8 Gepost op: zondag 12 oktober 2008, 09:38:53 »

[
Het is absoluut niet nodig het asje te demonteren om het motortje uit het frame te krijgen. Volstrekt overbodige handeling!

Mvg, Johan

Je zal zeker gelijk hebben Johan, alleen IK kreeg hem er niet uit en zo zonder problemen.  :)

Ik had ook problemen met een zeer traag lopende 3471.
Na de motor geheel schoon gemaakt te hebben en heel licht in de olie liep hij weer als een speer.
Rare was dat na verloop van tijd (sneller als andere lokken) hij weer moeilijker begon te lopen.
Mede daarom maar besloten hem om te bouwen.

Groeten, Marco
« Laatst bewerkt op: zondag 12 oktober 2008, 09:46:56 door M.Schulte »
Gelogd

Kappa

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: 3471 niet vooruit te branden
« Reactie #9 Gepost op: zondag 12 oktober 2008, 09:58:09 »

Hallo Marco,

Ik leen even jouw foto, als je dat goed vindt.

Want volgens mij is zwarte deel, links op het motorframe een kunstof opzetstuk, dat je eerst moet afnemen.
Vervolgens kun je motorframe naar lins bewegen en uitnemen.
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

M.Schulte

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2007
Re: 3471 niet vooruit te branden
« Reactie #10 Gepost op: zondag 12 oktober 2008, 10:05:56 »

Hallo Marco,

Ik leen even jouw foto, als je dat goed vindt.


Geen probleem hoor,misschien leer ik hier nog wat van.  :D

Gr. Marco
« Laatst bewerkt op: zondag 12 oktober 2008, 10:07:57 door M.Schulte »
Gelogd

Kappa

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: 3471 niet vooruit te branden
« Reactie #11 Gepost op: zondag 12 oktober 2008, 10:18:35 »

Je hebt trouwens wel een hele leuke site, Marco.
En je baan ziet er ook al indrukwekkend uit, ik zal je site in m'n favorieten toevoegen. :D
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

Blausee-Mitholz

  • Gast
Re: 3471 niet vooruit te branden
« Reactie #12 Gepost op: zondag 12 oktober 2008, 10:25:53 »

Dit motordraaistel past overigens zo in de oude 1200 van Märklin. Spaakwielen zijn zonder probleem uit te wisselen.

Mvg, Johan
Gelogd

Blausee-Mitholz

  • Gast
Re: 3471 niet vooruit te branden
« Reactie #13 Gepost op: zondag 12 oktober 2008, 10:32:27 »

Rare was dat na verloop van tijd (sneller als andere lokken) hij weer moeilijker begon te lopen.

Groeten, Marco

Vermoed dat je geen nieuwe koolborstels geplaatst hebt?
De oude met olie verzadigde kooltjes smeren de spleten tussen de lamellen in een mum van tijd weer dicht met alle gevolgen van dien.

Olie die loopt naar plaatsen waar het niet hoort is de boosdoener van alle ellende.
Daarom heb ik alle ankertjes in kogellagertjes gelagerd. Is voor het leven gesmeerd en blijft de collector mooi droog. Bij demontage vindt ik nu droog slijpsel en geen vette smurrie.

Mvg, Johan
Gelogd

marklinfan

  • Gast
Re: 3471 niet vooruit te branden
« Reactie #14 Gepost op: zondag 12 oktober 2008, 16:53:03 »

wat ik doe in zoon geval doe

kool borstels eruit halen en even op een een papier legen en even op dat papier heen en weer bewegen op alle 4 de kanten
het huis eraf halen en daar alles schoonmaken met een droge wattestaaf
dan alle ankertjes schoon maken met de wattestaaf alleen het oppervlak niet de puntjes
het anker ook schoonmaken met de wattestaaf ook kant die op de radertjes aandrijft van de trein
alles is nu goed schoon

alles nu weer in elkaar zetten

geef de loc een druppeltje olie op het wielstel waar mag en en druppeletje  van het huis

je loc rijd weer als nieuw

pas wel op want aaan het huis zitten draden vast
Gelogd

Blausee-Mitholz

  • Gast
Re: 3471 niet vooruit te branden
« Reactie #15 Gepost op: zondag 12 oktober 2008, 17:17:18 »

wat ik doe in zoon geval doe

kool borstels eruit halen en even op een een papier legen en even op dat papier heen en weer bewegen op alle 4 de kanten

Niet het juiste advies.
Als je koolborstels vet zijn is het verstandig deze te vervangen. Doe je dat niet heb je binnen de korste keren weer de zelfde problemen.

Mvg, Johan
Gelogd

marklinfan

  • Gast
Re: 3471 niet vooruit te branden
« Reactie #16 Gepost op: zondag 12 oktober 2008, 18:48:41 »

ja en die neem ik ook weer af met een doekie
Gelogd

M.Schulte

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2007
Re: 3471 niet vooruit te branden
« Reactie #17 Gepost op: maandag 13 oktober 2008, 09:32:51 »

Vermoed dat je geen nieuwe koolborstels geplaatst hebt?




Hoi Johan,

Die had ik dus wel vervangen maar op de een of andere manier liep dat apparaat na verloop van tijd toch niet helemaal lekker.
Nu met de 60760 een heel stuk beter alleen jammer dat je de stappen die decoder maakt tijdens het rijden ziet.

Maar dan nog is het een hele verbetering ten opzichte van de "oude"  motor en de standaard decoder.

Groeten Marco
Gelogd

Blausee-Mitholz

  • Gast
Re: 3471 niet vooruit te branden
« Reactie #18 Gepost op: maandag 13 oktober 2008, 09:55:47 »

Nu met de 60760 een heel stuk beter alleen jammer dat je de stappen die decoder maakt tijdens het rijden ziet.

Groeten Marco

Kwestie van goed afregelen, lees even hier wat er over geschreven is.

Mvg, Johan
Gelogd

marklinfan

  • Gast
Re: 3471 niet vooruit te branden
« Reactie #19 Gepost op: maandag 13 oktober 2008, 14:39:42 »

je moet ook schoonmaken waar de koolborstels inzitten
Gelogd

martin

  • Zeer Toffe Gast
  • Offline Offline
  • Lid sinds: 2007
Re: 3471 niet vooruit te branden
« Reactie #20 Gepost op: maandag 13 oktober 2008, 17:49:51 »

Echter is hij niet vooruit te branden. Zelfs onbelast draait de motor zeer moeizaam.
Op het eerste gezicht zie ik geen vervuiling.

Iemand enig idae wat er aan de hand kan zijn?

Alvast bedankt.

Mvg.
Alfred


Dit model rijd van nature zeer moeizaam. Heeft niets met vervuiling te maken. Oorzaak is een slechte motor (3 polig trommelanker) in combinatie met een armoedige delta-decoder.
Enige remedie is ombouwen naar 5-polig en een betere decoder plaatsen (bijv ESU lokpilot)
Voor de rest is het een schitterend model, zeer zeker de moeite waard om het technisch te upgraden.

groeten, Martin
Gelogd

Hyac1nt

  • Gast
Re: 3471 niet vooruit te branden
« Reactie #21 Gepost op: maandag 13 oktober 2008, 21:16:37 »

Allemaal heel erg bedankt voor jullie suggesties.
Ik vind het een beetje tricky om de motor volledig te demonteren, gezien het fragiele koperen draadje naar de spoel naast de motor. Dat kan toch zo afbreken?

Ik heb nu alleen de koolborsteltjes uitgenomen en goed schoongemaakt, vervolgens teruggeplaatst en hij rijdt nu weer als een speer!
Misschien is het tijdelijke opleving, maar ik kijk het even aan voordat ik drastischer schoonmaak maatregelen ga treffen.

Nogmaals bedankt voor jullie hulp.

Groeten,
Alfred
Gelogd

Blausee-Mitholz

  • Gast
Re: 3471 niet vooruit te branden
« Reactie #22 Gepost op: maandag 13 oktober 2008, 21:18:11 »

Allemaal heel erg bedankt voor jullie suggesties.
gezien het fragiele koperen draadje naar de spoel naast de motor. Dat kan toch zo afbreken?

Groeten,
Alfred

Kan wel wat hebben hoor. Demonteer de zaak regelmatig.

Mvg, Johan
Gelogd

Kappa

  • Forum Moderator
  • *****
  • Offline Offline
  • Lid sinds: 2006
  • Gelukkig liggen de dwarsliggers onder de rail.
Re: 3471 niet vooruit te branden
« Reactie #23 Gepost op: maandag 13 oktober 2008, 22:12:39 »

Ik soldeer die draadjes altijd even los.
Tis wel extra werk, maar het (de)monteerd wel veel sneller en geen kans op afbrekende draadjes.
Gelogd
Groeten Ad

Het leven van een trein gaat niet over rozen....wel over rail! :D

JB

  • Gast
Re: 3471 niet vooruit te branden
« Reactie #24 Gepost op: dinsdag 14 oktober 2008, 07:31:29 »

Alfred,

Ik vind het een beetje tricky om de motor volledig te demonteren, gezien het fragiele koperen draadje naar de spoel naast de motor. Dat kan toch zo afbreken?

Als je hem ooit zou willen ombouwen naar een hoogvermogens aandrijving dan komt dat draadje toch te vervallen dus daar hoef je je geen zorgen over te maken  :D

Jan
Gelogd

Robber

  • Gast
Re: 3471 niet vooruit te branden
« Reactie #25 Gepost op: dinsdag 14 oktober 2008, 11:45:05 »

Allemaal heel erg bedankt voor jullie suggesties.
Ik vind het een beetje tricky om de motor volledig te demonteren, gezien het fragiele koperen draadje naar de spoel naast de motor. Dat kan toch zo afbreken?

Ik heb nu alleen de koolborsteltjes uitgenomen en goed schoongemaakt, vervolgens teruggeplaatst en hij rijdt nu weer als een speer!
Misschien is het tijdelijke opleving, maar ik kijk het even aan voordat ik drastischer schoonmaak maatregelen ga treffen.

Nogmaals bedankt voor jullie hulp.

Groeten,
Alfred

Over die fragiele draadjes naar de spoel hoef je je inderdaad weinig zorgen te maken, ze breken niet snel af, maar beter is toch om deze spoel te vervangen door een permanent magneet, incl een 5-polig anker en bijbehorend motorschild.
Deltadecoder ook er uit halen en een echte decoder plaatsen.
Hij mag dan nu wel als een 'speer' rijden, maar rijd hij ook netjes langzaam? En hoe is het optrekken en afremmen?
Delta-modellen hebben meestal zo' n alles of niets karakter.
Zonde om zo'n mooie trein in delta uitvoering te laten rijden.
Gelogd

Hyac1nt

  • Gast
Re: 3471 niet vooruit te branden
« Reactie #26 Gepost op: woensdag 15 oktober 2008, 10:05:19 »

Optrekken en afremmen is zeer basic en weinig realistisch.

Als ik hem zou willen (laten) upgraden naar meer moderne techniek hoeveel zou dat dan ongeveer gaan kosten?
Andere motor en decoder lijkt me nogal een dure ingreep.

Alfred
Gelogd

M.Schulte

  • Toffe Gast
  • Offline Offline
  • Lid sinds: 2007
Re: 3471 niet vooruit te branden
« Reactie #27 Gepost op: donderdag 16 oktober 2008, 16:15:10 »

Zoals ik het gedaan heb, een 60760 erin, kosten 39,95 als je het zelf doet.

Groeten Marco
Gelogd

Hyac1nt

  • Gast
Re: 3471 niet vooruit te branden
« Reactie #28 Gepost op: vrijdag 17 oktober 2008, 13:47:22 »

Marco,

Dat valt alleszins mee. Ga ik maar eens overwegen.
Bedankt voor de tip.

Alfred
Gelogd

Onyx

  • Vaste Gast
  • Offline Offline
  • Lid sinds: 2018
Re: 3471 niet vooruit te branden
« Reactie #29 Gepost op: zaterdag 18 oktober 2008, 01:20:07 »

Op Mp* ben je bij C-Rail maikel 36,95 per setje kwijt.
Op de beurs in Houten nog minder (zo'n 34.-)
Gelogd
Pagina's: [1]   Omhoog
 

Powered by MySQL Powered by PHP SMF 2.0.17 | SMF © 2019, Simple Machines Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.042 seconden met 23 queries.